﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <link href="https://chouftv.ma/manifest.json" rel="manifest"> <script id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
var s = document.createElement('script');
s.type = 'text/javascript';
s.src = feedify_options.fedify_url+'getjs/feedbackembad-min-1.0.js';
document.getElementsByTagName('head')[0].appendChild(s);
</script> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018</title> <meta name="keywords" content="شوف سبور, المغرب, إيران, كأس العالم, المنتخب المغربي" /> <meta name="description" content="حل منتخب إيران لكرة القدم، اليوم الثلاثاء، إلى روسيا من أجل المشاركة في مونديال 2018، المقرر بين 14 يونيو و15 يوليو ليكون أول منتخب يخوض أول استعداداته الرسمية على الأراضي الروسية." /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018" /> <meta property="og:description" content="حل منتخب إيران لكرة القدم، اليوم الثلاثاء، إلى روسيا من أجل المشاركة في مونديال 2018، المقرر بين 14 يونيو و15 يوليو ليكون أول منتخب يخوض أول استعداداته الرسمية على الأراضي الروسية." /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-06/slider/34678ed236c01b032e60b2328a59297f8947.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/99291" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/94f76a405abbde3f2213d35ab8b8a4055054.jpeg" alt="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" /></a> <h3><a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" > الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99253-.عبدالخالق-التوهامي:-إفلاس-صندوق-التماسك-الاجتماعي-يعني-توقيف-إحدى-الاستراتيجيات-الحكومية-الكبرى-عن-العمل" target="_parent" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/5aa96ecc68f976ac0f8c18647643a40d9214.jpeg" alt=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" /></a> <h3><a href="./press/99253-.عبدالخالق-التوهامي:-إفلاس-صندوق-التماسك-الاجتماعي-يعني-توقيف-إحدى-الاستراتيجيات-الحكومية-الكبرى-عن-العمل" target="_parent" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" > عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99291-.المنتخب-الإيراني-أول-فريق-يضع-قدمه-بروسيا-استعدادا-لمونديال-2018" target="_parent" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/34678ed236c01b032e60b2328a59297f8947.jpeg" alt="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" /></a> <h3><a href="./press/99291-.المنتخب-الإيراني-أول-فريق-يضع-قدمه-بروسيا-استعدادا-لمونديال-2018" target="_parent" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" > المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/06934ab375a45985b57fe8f0b4c6b7406467.jpeg" alt="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" /></a> <h3><a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" > عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان ''كلنا ولاد المغرب والمشكل ماشي الحليب'' </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99245-.الفنانة-نورة-كوشي-مرات-بهلول-دوزات-امتحان-الباك-وهي-الأولى-خرجات" target="_parent" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/f9863378c22f0730362f81eb1d2a9a036995.jpeg" alt="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" /></a> <h3><a href="./press/99245-.الفنانة-نورة-كوشي-مرات-بهلول-دوزات-امتحان-الباك-وهي-الأولى-خرجات" target="_parent" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" > الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99238-.البنكي-الشعبي-يكذب-أخبار-تخليه-عن-مساهماته-في-رأسمال-OCP" target="_parent" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/35ef34d6445c61494ea394cf820647255444.jpeg" alt="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" /></a> <h3><a href="./press/99238-.البنكي-الشعبي-يكذب-أخبار-تخليه-عن-مساهماته-في-رأسمال-OCP" target="_parent" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" > البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99220-.فضيحة-جديدة-تهز-الفيسبوك-والسبب-.." target="_parent" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/01bdbbe3bc30c901c5ffb60de33573888057.jpeg" alt="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" /></a> <h3><a href="./press/99220-.فضيحة-جديدة-تهز-الفيسبوك-والسبب-.." target="_parent" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" > فضيحة جديدة تهز الفيسبوك والسبب .. </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99278-.سلوك-رائع..شوفو-أشنو-دار-رئيس-الوزراء-الهولندي-منين-تخوات-ليه-قهوى-فالأرض‎" target="_parent" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/b05282e828a0be3691323d7b463d1a3b6137.jpeg" alt="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" /></a> <h3><a href="./press/99278-.سلوك-رائع..شوفو-أشنو-دار-رئيس-الوزراء-الهولندي-منين-تخوات-ليه-قهوى-فالأرض‎" target="_parent" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" > سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99285-.القبض-على-سائق-شاحنة-محملة-بطن-من-الأكياس-البلاستيكية-بكازا" target="_parent" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/d5892bfa03981bc64d2fc5b2ca23612f5075.jpeg" alt="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" /></a> <h3><a href="./press/99285-.القبض-على-سائق-شاحنة-محملة-بطن-من-الأكياس-البلاستيكية-بكازا" target="_parent" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" > القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98570-.وفاة-ممثلة-مصرية-شهيرة-عن-عمر-ناهز-97-سنة" target="_parent" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/a76432857a4c4d1ee289b3e97f14ef902577.jpeg" alt="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" /></a> <h3><a href="./press/98570-.وفاة-ممثلة-مصرية-شهيرة-عن-عمر-ناهز-97-سنة" target="_parent" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" > وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/94f76a405abbde3f2213d35ab8b8a4055054.jpeg" alt="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" /></a> <h3><a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" > الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99253-.عبدالخالق-التوهامي:-إفلاس-صندوق-التماسك-الاجتماعي-يعني-توقيف-إحدى-الاستراتيجيات-الحكومية-الكبرى-عن-العمل" target="_parent" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/5aa96ecc68f976ac0f8c18647643a40d9214.jpeg" alt=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" /></a> <h3><a href="./press/99253-.عبدالخالق-التوهامي:-إفلاس-صندوق-التماسك-الاجتماعي-يعني-توقيف-إحدى-الاستراتيجيات-الحكومية-الكبرى-عن-العمل" target="_parent" title=" عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل | اقتصاد" > عبدالخالق التوهامي: إفلاس صندوق التماسك الاجتماعي يعني توقيف إحدى الاستراتيجيات الحكومية الكبرى عن العمل </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99291-.المنتخب-الإيراني-أول-فريق-يضع-قدمه-بروسيا-استعدادا-لمونديال-2018" target="_parent" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/34678ed236c01b032e60b2328a59297f8947.jpeg" alt="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" /></a> <h3><a href="./press/99291-.المنتخب-الإيراني-أول-فريق-يضع-قدمه-بروسيا-استعدادا-لمونديال-2018" target="_parent" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 | سبور" > المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/06934ab375a45985b57fe8f0b4c6b7406467.jpeg" alt="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" /></a> <h3><a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" > عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان ''كلنا ولاد المغرب والمشكل ماشي الحليب'' </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99245-.الفنانة-نورة-كوشي-مرات-بهلول-دوزات-امتحان-الباك-وهي-الأولى-خرجات" target="_parent" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/f9863378c22f0730362f81eb1d2a9a036995.jpeg" alt="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" /></a> <h3><a href="./press/99245-.الفنانة-نورة-كوشي-مرات-بهلول-دوزات-امتحان-الباك-وهي-الأولى-خرجات" target="_parent" title="الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات | ثقافة و فنون" > الفنانة نورة كوشي مرات بهلول دوزات امتحان الباك وهي الأولى خرجات </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99238-.البنكي-الشعبي-يكذب-أخبار-تخليه-عن-مساهماته-في-رأسمال-OCP" target="_parent" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/35ef34d6445c61494ea394cf820647255444.jpeg" alt="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" /></a> <h3><a href="./press/99238-.البنكي-الشعبي-يكذب-أخبار-تخليه-عن-مساهماته-في-رأسمال-OCP" target="_parent" title="البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP | منوعات" > البنكي الشعبي يكذب أخبار تخليه عن مساهماته في رأسمال OCP </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99220-.فضيحة-جديدة-تهز-الفيسبوك-والسبب-.." target="_parent" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/01bdbbe3bc30c901c5ffb60de33573888057.jpeg" alt="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" /></a> <h3><a href="./press/99220-.فضيحة-جديدة-تهز-الفيسبوك-والسبب-.." target="_parent" title="فضيحة جديدة تهز الفيسبوك والسبب .. | نت 2.0" > فضيحة جديدة تهز الفيسبوك والسبب .. </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99278-.سلوك-رائع..شوفو-أشنو-دار-رئيس-الوزراء-الهولندي-منين-تخوات-ليه-قهوى-فالأرض‎" target="_parent" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/b05282e828a0be3691323d7b463d1a3b6137.jpeg" alt="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" /></a> <h3><a href="./press/99278-.سلوك-رائع..شوفو-أشنو-دار-رئيس-الوزراء-الهولندي-منين-تخوات-ليه-قهوى-فالأرض‎" target="_parent" title="سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ | دولي" > سلوك رائع..شوفو أشنو دار رئيس الوزراء الهولندي منين تخوات ليه قهوى فالأرض‎ </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/99285-.القبض-على-سائق-شاحنة-محملة-بطن-من-الأكياس-البلاستيكية-بكازا" target="_parent" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/d5892bfa03981bc64d2fc5b2ca23612f5075.jpeg" alt="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" /></a> <h3><a href="./press/99285-.القبض-على-سائق-شاحنة-محملة-بطن-من-الأكياس-البلاستيكية-بكازا" target="_parent" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | حوادث و حقوق" > القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98570-.وفاة-ممثلة-مصرية-شهيرة-عن-عمر-ناهز-97-سنة" target="_parent" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/a76432857a4c4d1ee289b3e97f14ef902577.jpeg" alt="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" /></a> <h3><a href="./press/98570-.وفاة-ممثلة-مصرية-شهيرة-عن-عمر-ناهز-97-سنة" target="_parent" title="وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة | صحافة" > وفاة ممثلة مصرية شهيرة عن عمر ناهز 97 سنة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | " > الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء </a></li> <li><a href="./press/99296-.فيديو-..-النجم-الانجليزي-بيكهام-يقرر-دعم-الملف-الثلاثي-الأمريكي-2026" target="_parent" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | " > فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 </a></li> <li><a href="./press/99295-.فيديو-..-هذا-ماقاله-مدرب-منتخب-إيران-عن-أول-مباراة-له-في-كأس-العالم-مع-المنتخب-المغربي" target="_parent" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | " > فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي </a></li> <li><a href="./press/99294-.فيديو-..-الأسود-يواصلون-التألق-وصحيفة-أس-الاسبانية-تشيد-بحركة-المهدي-بنعطية" target="_parent" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | " > فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية </a></li> <li><a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | " > عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان ''كلنا ولاد المغرب والمشكل ماشي الحليب'' </a></li> <li><a href="./press/99292-.الملك-محمد-السادس-يقيم-مأدبة-إفطار-على-شرف-الرئيس-الغابوني-ورئيس-مفوضية-الاتحاد-الافريقي" target="_parent" title="الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي | " > الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي </a></li> <li><a href="./press/99289-.فيديو-طريف-..-حمزة-منديل-يرقص-على-إيقاع-أغنية-مغربية-في-أجواء-مرحة-رفقة-لاعبي-المنتخب-الوطني" target="_parent" title="فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني | " > فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني </a></li> <li><a href="./press/99288-.768-مرشحا-من-نزلاء-السجون-يجتازون-امتحانات-البكالوريا-برسم-دورة-يونيو-2018" target="_parent" title="768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 | " > 768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 </a></li> <li><a href="./press/99287-.عــاجل:الملك-يترأس-بالقصر-الملكي-بالرباط-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء | " > عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء </a></li> <li><a href="./press/99286-.صادم..-منع-أسر-من-دفن-موتاهم-بمقبرة-الغفران-بالبيضاء-في-رمضــان" target="_parent" title="صادم.. منع أسر من دفن موتاهم بمقبرة الغفران بالبيضاء في رمضــان | " > صادم.. منع أسر من دفن موتاهم بمقبرة الغفران بالبيضاء في رمضــان </a></li> <li><a href="./press/99285-.القبض-على-سائق-شاحنة-محملة-بطن-من-الأكياس-البلاستيكية-بكازا" target="_parent" title="القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا | " > القبض على سائق شاحنة محملة بطن من الأكياس البلاستيكية بكازا </a></li> <li><a href="./press/99283-.مجلس-النواب-يصادق-على-مشاريع-قوانين-يوافق-بموجبها-على-اتفاقيات-ثنائية-ومتعددة-الأطراف-والمصادقة-على-مرسوم-بقانون-يهم-التبادل-الآلي-للمعلومات-لأغراض-جبائية" target="_parent" title="مجلس النواب يصادق على مشاريع قوانين يوافق بموجبها على اتفاقيات ثنائية ومتعددة الأطراف والمصادقة على مرسوم بقانون يهم التبادل الآلي للمعلومات لأغراض جبائية | " > مجلس النواب يصادق على مشاريع قوانين يوافق بموجبها على اتفاقيات ثنائية ومتعددة الأطراف والمصادقة على مرسوم بقانون يهم التبادل الآلي للمعلومات لأغراض جبائية </a></li> <li><a href="./press/99281-.هذا-هو-حال-المغاربة-مع-حموضة-الأعمال-الرمضــانية" target="_parent" title="هذا هو حال المغاربة مع حموضة الأعمال الرمضــانية | " > هذا هو حال المغاربة مع حموضة الأعمال الرمضــانية </a></li> <li><a href="./press/99280-.توقيع-اتفاقية-تهدف-إلى-تمويل-التعاونيات-الزراعية-لجمع-محصول-القمح" target="_parent" title="توقيع اتفاقية تهدف إلى تمويل التعاونيات الزراعية لجمع محصول القمح | " > توقيع اتفاقية تهدف إلى تمويل التعاونيات الزراعية لجمع محصول القمح </a></li> <li><a href="./press/99279-.رجال-الحموشي-يعتقلون-8-أشخاص-بينهم-تلاميذ-تورطوا-في-قضية-الغش-في-امتحان-الباكالوريا-بواسطة-الواتساب" target="_parent" title="رجال الحموشي يعتقلون 8 أشخاص بينهم تلاميذ تورطوا في قضية الغش في امتحان الباكالوريا بواسطة الواتساب | " > رجال الحموشي يعتقلون 8 أشخاص بينهم تلاميذ تورطوا في قضية الغش في امتحان الباكالوريا بواسطة ''الواتساب'' </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/94f76a405abbde3f2213d35ab8b8a4055054.jpeg" alt="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" > الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99296-.فيديو-..-النجم-الانجليزي-بيكهام-يقرر-دعم-الملف-الثلاثي-الأمريكي-2026" target="_parent" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/cd9ab5933ac55402cdb2b91b67f630e58750.jpeg" alt="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" /></a> <div class="khabar-cont"> <h3><a href="./press/99296-.فيديو-..-النجم-الانجليزي-بيكهام-يقرر-دعم-الملف-الثلاثي-الأمريكي-2026" target="_parent" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" > فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99295-.فيديو-..-هذا-ماقاله-مدرب-منتخب-إيران-عن-أول-مباراة-له-في-كأس-العالم-مع-المنتخب-المغربي" target="_parent" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/f8fb86b0509fc5d8227866d775a5376e9374.jpeg" alt="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" /></a> <div class="khabar-cont"> <h3><a href="./press/99295-.فيديو-..-هذا-ماقاله-مدرب-منتخب-إيران-عن-أول-مباراة-له-في-كأس-العالم-مع-المنتخب-المغربي" target="_parent" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" > فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99294-.فيديو-..-الأسود-يواصلون-التألق-وصحيفة-أس-الاسبانية-تشيد-بحركة-المهدي-بنعطية" target="_parent" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/557b5be69dd2d76d6d843a96195fceed9979.jpeg" alt="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" /></a> <div class="khabar-cont"> <h3><a href="./press/99294-.فيديو-..-الأسود-يواصلون-التألق-وصحيفة-أس-الاسبانية-تشيد-بحركة-المهدي-بنعطية" target="_parent" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" > فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/06934ab375a45985b57fe8f0b4c6b7406467.jpeg" alt="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/99293-.عاجل-:-عمال-شركة-سنطرال-دانون-منوضينها-أمام-البرلمان-كلنا-ولاد-المغرب-والمشكل-ماشي-الحليب" target="_parent" title="عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان كلنا ولاد المغرب والمشكل ماشي الحليب | مجتمع" > عاجل : عمال شركة سنطرال دانون منوضينها أمام البرلمان ''كلنا ولاد المغرب والمشكل ماشي الحليب'' </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99292-.الملك-محمد-السادس-يقيم-مأدبة-إفطار-على-شرف-الرئيس-الغابوني-ورئيس-مفوضية-الاتحاد-الافريقي" target="_parent" title="الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/f30ce7efa5688df9265790bf2088d8b71041.jpeg" alt="الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي | بوليتيك" title="الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/99292-.الملك-محمد-السادس-يقيم-مأدبة-إفطار-على-شرف-الرئيس-الغابوني-ورئيس-مفوضية-الاتحاد-الافريقي" target="_parent" title="الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي | بوليتيك" > الملك محمد السادس يقيم مأدبة إفطار على شرف الرئيس الغابوني ورئيس مفوضية الاتحاد الافريقي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99289-.فيديو-طريف-..-حمزة-منديل-يرقص-على-إيقاع-أغنية-مغربية-في-أجواء-مرحة-رفقة-لاعبي-المنتخب-الوطني" target="_parent" title="فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/e7357cd24fb8e9c83dac678c3d4f0ed07902.jpeg" alt="فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني | بووز" title="فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني | بووز" /></a> <div class="khabar-cont"> <h3><a href="./press/99289-.فيديو-طريف-..-حمزة-منديل-يرقص-على-إيقاع-أغنية-مغربية-في-أجواء-مرحة-رفقة-لاعبي-المنتخب-الوطني" target="_parent" title="فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني | بووز" > فيديو طريف .. حمزة منديل يرقص على إيقاع أغنية مغربية في أجواء مرحة رفقة لاعبي المنتخب الوطني </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99288-.768-مرشحا-من-نزلاء-السجون-يجتازون-امتحانات-البكالوريا-برسم-دورة-يونيو-2018" target="_parent" title="768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/87ed2edadd37f9f685984e6ffb9d359a2546.jpeg" alt="768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 | مجتمع" title="768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/99288-.768-مرشحا-من-نزلاء-السجون-يجتازون-امتحانات-البكالوريا-برسم-دورة-يونيو-2018" target="_parent" title="768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 | مجتمع" > 768 مرشحا من نزلاء السجون يجتازون امتحانات البكالوريا برسم دورة يونيو 2018 </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/99287-.عــاجل:الملك-يترأس-بالقصر-الملكي-بالرباط-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/tmp/543e5e495b7b3cc9feaf01a936a266518535.jpeg" alt="عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء | بوليتيك" title="عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/99287-.عــاجل:الملك-يترأس-بالقصر-الملكي-بالرباط-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء | بوليتيك" > عــاجل:الملك يترأس بالقصر الملكي بالرباط اجتماعا خصص لإشكالية الماء </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/99284-.البرامج-الرمضانية...-أوفقوا-هذا-التشرميل-التلفزيوني.." target="_parent" title="إفتتاحية إدريس شحتان البرامج الرمضانية... أوفقوا هذا التشرميل التلفزيوني.." class="titleiftitahya"></a> <h3><a href="./author/99284-.البرامج-الرمضانية...-أوفقوا-هذا-التشرميل-التلفزيوني.." target="_parent" title="إفتتاحية إدريس شحتان البرامج الرمضانية... أوفقوا هذا التشرميل التلفزيوني.." > البرامج الرمضانية... أوفقوا هذا ''التشرميل'' التلفزيوني.. </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/4-سبور"> سبور </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 5  يونيو 2018 / 22:06</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-06/slider/34678ed236c01b032e60b2328a59297f8947.jpeg" alt="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018   |   سبور" title="المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018   |   سبور" /> <div class="postinfos"> <div class="posth1"> المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> حل منتخب إيران لكرة القدم، اليوم الثلاثاء، إلى روسيا من أجل المشاركة في مونديال 2018، المقرر بين 14 يونيو و15 يوليو ليكون أول منتخب يخوض أول استعداداته الرسمية على الأراضي الروسية. </div> <p><span style="color: #0000ff;"><strong>شوف سبور</strong></span></p> <p>&nbsp;</p> <p>حل منتخب إيران لكرة القدم، اليوم الثلاثاء، إلى روسيا من أجل المشاركة في مونديال 2018، المقرر بين 14 يونيو و15 يوليو ليكون أول منتخب يخوض أول استعداداته الرسمية على الأراضي الروسية.</p> <p>ويخوض منتخب إيران مشاركته الخامسة في كأس العالم أمام المنتخب المغربي، ضمن المجموعة الثانية التي تضم العملاقين الإسباني والبرتغالي بطلي أوروبا.</p> <p>وستكون المباراة الثانية لأبطال آسيا ثلاث مرات أمام إسبانيا في 20 يونيو، قبل أن تنهي بعدها بخمسة أيام دور المجموعات بمواجهة كريستيانو رونالدو ورفاقه في المنتخب البرتغالي في سارانسك.</p> <p><iframe style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/GTuvR6wd844" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف سبور"> شوف سبور </a> <a href="./press/tags/ المغرب">  المغرب </a> <a href="./press/tags/ إيران">  إيران </a> <a href="./press/tags/ كأس العالم">  كأس العالم </a> <a href="./press/tags/ المنتخب المغربي">  المنتخب المغربي </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=المنتخب الإيراني أول فريق يضع قدمه بروسيا استعدادا لمونديال 2018 http://chouftv.ma/press/99291#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/99291" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/99290-.مباراة-منتخب-الأرجنتين-وإسرائيل-تتجه-نحو-الإلغاء-وهذه-هي-التفاصيل" target="_parent" title="مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/322b9cb4946752458dece7a7d24685e42172.jpeg" alt="مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل   |   سبور" title="مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل   |   سبور" /></a></div> <h3><a href="./press/99290-.مباراة-منتخب-الأرجنتين-وإسرائيل-تتجه-نحو-الإلغاء-وهذه-هي-التفاصيل" target="_parent" title="مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل   |   سبور" > مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/99282-.بعد-استبعاده-من-طــرف-رونار..-بانون-يعود-لمونديال-روسيا2018-؟" target="_parent" title="بعد استبعاده من طــرف رونار.. بانون يعود لمونديال روسيا2018 ؟    |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/c736038d09fc2e7d43c162aed62958ab8019.jpeg" alt="بعد استبعاده من طــرف رونار.. بانون يعود لمونديال روسيا2018 ؟    |   سبور" title="بعد استبعاده من طــرف رونار.. بانون يعود لمونديال روسيا2018 ؟    |   سبور" /></a></div> <h3><a href="./press/99282-.بعد-استبعاده-من-طــرف-رونار..-بانون-يعود-لمونديال-روسيا2018-؟" target="_parent" title="بعد استبعاده من طــرف رونار.. بانون يعود لمونديال روسيا2018 ؟    |   سبور" > بعد استبعاده من طــرف رونار.. بانون يعود لمونديال روسيا2018 ؟  </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/99277-.ســـكوب..-رونــار-فــي-ورطة-قبل-مونديال-روسيا-بعد-إصــابة-هذا-النجم-المغربي" target="_parent" title="ســـكوب.. رونــار فــي ورطة قبل مونديال روسيا بعد إصــابة هذا النجم المغربي   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/8202cc8e92afc4408eb21a96acd36220758.jpeg" alt="ســـكوب.. رونــار فــي ورطة قبل مونديال روسيا بعد إصــابة هذا النجم المغربي   |   سبور" title="ســـكوب.. رونــار فــي ورطة قبل مونديال روسيا بعد إصــابة هذا النجم المغربي   |   سبور" /></a></div> <h3><a href="./press/99277-.ســـكوب..-رونــار-فــي-ورطة-قبل-مونديال-روسيا-بعد-إصــابة-هذا-النجم-المغربي" target="_parent" title="ســـكوب.. رونــار فــي ورطة قبل مونديال روسيا بعد إصــابة هذا النجم المغربي   |   سبور" > ســـكوب.. رونــار فــي ورطة قبل مونديال روسيا بعد إصــابة هذا النجم المغربي </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/99272-.عاجل..-تأجيل-اجتماع-فروع-فريق-الرجاء-البيضاوي" target="_parent" title="عاجل.. تأجيل اجتماع فروع فريق الرجاء البيضاوي   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/d72b360b48f84cadc95e108c53b5a57f6439.jpeg" alt="عاجل.. تأجيل اجتماع فروع فريق الرجاء البيضاوي   |   سبور" title="عاجل.. تأجيل اجتماع فروع فريق الرجاء البيضاوي   |   سبور" /></a></div> <h3><a href="./press/99272-.عاجل..-تأجيل-اجتماع-فروع-فريق-الرجاء-البيضاوي" target="_parent" title="عاجل.. تأجيل اجتماع فروع فريق الرجاء البيضاوي   |   سبور" > عاجل.. تأجيل اجتماع فروع فريق الرجاء البيضاوي </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/73352-.ليلة-الرواد-في-دورتها-العاشرة-تعتبر-ليلة-وفاء-حزب-الاستقلال-للمبدعين-المغاربة-المكرمين-+-تصريحات" target="_parent" title="ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات | خارج البلاطو" ><span class="iconvideosmall"></span></a> <a href="./tv/73352-.ليلة-الرواد-في-دورتها-العاشرة-تعتبر-ليلة-وفاء-حزب-الاستقلال-للمبدعين-المغاربة-المكرمين-+-تصريحات" target="_parent" title="ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/FM8NPHR270U/mqdefault.jpg" alt="ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات | خارج البلاطو" title="ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات | خارج البلاطو" /></a> <h6><i class="fa fa-clock-o"></i>منذ 4 دقائق </h6> <h3><a href="./tv/73352-.ليلة-الرواد-في-دورتها-العاشرة-تعتبر-ليلة-وفاء-حزب-الاستقلال-للمبدعين-المغاربة-المكرمين-+-تصريحات" target="_parent" title="ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات | خارج البلاطو" > ليلة الرواد في دورتها العاشرة تعتبر ليلة وفاء حزب الاستقلال للمبدعين المغاربة المكرمين + تصريحات </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/73351-.نجم-الدفاع--الحسني-الجديدي-في-لحظة-اعتراف..تآديت-بزاف-وها-علاش-بْـكيت" target="_parent" title="نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/73351-.نجم-الدفاع--الحسني-الجديدي-في-لحظة-اعتراف..تآديت-بزاف-وها-علاش-بْـكيت" target="_parent" title="نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/wCPYH-hi-Ss/mqdefault.jpg" alt="نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت | خارج البلاطو" title="نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت | خارج البلاطو" /></a> <h3><a href="./tv/73351-.نجم-الدفاع--الحسني-الجديدي-في-لحظة-اعتراف..تآديت-بزاف-وها-علاش-بْـكيت" target="_parent" title="نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت | خارج البلاطو" > نجم الدفاع الحسني الجديدي في لحظة اعتراف..تآديت بزاف وها علاش بْـكيت </a></h3> </div> <div class="post1"> <a href="./tv/73350-.مغاربة-كاعيين-من-استبعاد-بانون-من-مونديال-2018-وهاشنو-قالو-على-اللائحة-النهائية" target="_parent" title="مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/73350-.مغاربة-كاعيين-من-استبعاد-بانون-من-مونديال-2018-وهاشنو-قالو-على-اللائحة-النهائية" target="_parent" title="مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/0XiLOdh4G0A/mqdefault.jpg" alt="مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية | خارج البلاطو" title="مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية | خارج البلاطو" /></a> <h3><a href="./tv/73350-.مغاربة-كاعيين-من-استبعاد-بانون-من-مونديال-2018-وهاشنو-قالو-على-اللائحة-النهائية" target="_parent" title="مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية | خارج البلاطو" > مغاربة كاعيين من استبعاد بانون من مونديال 2018 وهاشنو قالو على اللائحة النهائية </a></h3> </div> <div class="post1"> <a href="./tv/73349-.حــادثة-غريبة-قبل-لفطــور..تريبورتور-ضرب-طوموبيلة-و-منين-بغا-يهرب-شْدوه-البوليس-فكازا" target="_parent" title="حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/73349-.حــادثة-غريبة-قبل-لفطــور..تريبورتور-ضرب-طوموبيلة-و-منين-بغا-يهرب-شْدوه-البوليس-فكازا" target="_parent" title="حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/YGWQSZAb5UU/mqdefault.jpg" alt="حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا | خارج البلاطو" title="حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا | خارج البلاطو" /></a> <h3><a href="./tv/73349-.حــادثة-غريبة-قبل-لفطــور..تريبورتور-ضرب-طوموبيلة-و-منين-بغا-يهرب-شْدوه-البوليس-فكازا" target="_parent" title="حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا | خارج البلاطو" > حــادثة غريبة قبل لفطــور..تريبورتور ضرب طوموبيلة و منين بغا يهرب شْدوه البوليس فكازا </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/94f76a405abbde3f2213d35ab8b8a4055054.jpeg" alt="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" /></a> <h6><i class="fa fa-clock-o"></i>منذ 23 دقيقة </h6> <h3><a href="./press/99297-.الملك-محمد-السادس-يترأس-اجتماعا-خصص-لإشكالية-الماء" target="_parent" title="الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء | بوليتيك" > الملك محمد السادس يترأس اجتماعا خصص لإشكالية الماء </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/99296-.فيديو-..-النجم-الانجليزي-بيكهام-يقرر-دعم-الملف-الثلاثي-الأمريكي-2026" target="_parent" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/cd9ab5933ac55402cdb2b91b67f630e58750.jpeg" alt="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" /></a> <h3><a href="./press/99296-.فيديو-..-النجم-الانجليزي-بيكهام-يقرر-دعم-الملف-الثلاثي-الأمريكي-2026" target="_parent" title="فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 | بووز" > فيديو .. النجم الانجليزي بيكهام يقرر دعم الملف الثلاثي الأمريكي 2026 </a></h3> </div> <div class="post1"> <a href="./press/99295-.فيديو-..-هذا-ماقاله-مدرب-منتخب-إيران-عن-أول-مباراة-له-في-كأس-العالم-مع-المنتخب-المغربي" target="_parent" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/f8fb86b0509fc5d8227866d775a5376e9374.jpeg" alt="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" /></a> <h3><a href="./press/99295-.فيديو-..-هذا-ماقاله-مدرب-منتخب-إيران-عن-أول-مباراة-له-في-كأس-العالم-مع-المنتخب-المغربي" target="_parent" title="فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي | بووز" > فيديو .. هذا ماقاله مدرب منتخب إيران عن أول مباراة له في كأس العالم مع المنتخب المغربي </a></h3> </div> <div class="post1"> <a href="./press/99294-.فيديو-..-الأسود-يواصلون-التألق-وصحيفة-أس-الاسبانية-تشيد-بحركة-المهدي-بنعطية" target="_parent" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/557b5be69dd2d76d6d843a96195fceed9979.jpeg" alt="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" /></a> <h3><a href="./press/99294-.فيديو-..-الأسود-يواصلون-التألق-وصحيفة-أس-الاسبانية-تشيد-بحركة-المهدي-بنعطية" target="_parent" title="فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية | بووز" > فيديو .. الأسود يواصلون التألق وصحيفة أس الاسبانية تشيد بحركة المهدي بنعطية </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8be8e4e5ffeae8ffcbe8e3e4feedfffda5e6ea">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/99290"><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/322b9cb4946752458dece7a7d24685e42172.jpeg" alt="" /></a></div><h3><a href="./press/99290">مباراة منتخب الأرجنتين وإسرائيل تتجه نحو الإلغاء وهذه هي التفاصيل</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>