﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <link href="https://chouftv.ma/manifest.json" rel="manifest"> <script id="feedify_webscript">
  var feedify = feedify || {};
  var s = document.createElement("script");
  window.feedify_options={fedify_url:"https://feedify.net/"};
  s.src=feedify_options.fedify_url+'getjs/feedbackembad-min-1.0.js';
  s.async=1;  
  window.addEventListener('load', function() {
    document.body.appendChild(s);
  }, true);
</script> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد</title> <meta name="keywords" content="شوف سبور, المغرب, محمد صلاح, كأس العالم, 2018, إسبانيا, العلاج" /> <meta name="description" content="سافر محمد صلاح نجم الكرة المصرية، اليوم الثلاثاء،إلى العاصمة الإسبانية مدريد، في رحلة علاجية إثر الإصابة التي تعرض لها في نهائي دوري أبطال أوروبا، بحسب ما أعلن الاتحاد المصري لكرة القدم." /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد" /> <meta property="og:description" content="سافر محمد صلاح نجم الكرة المصرية، اليوم الثلاثاء،إلى العاصمة الإسبانية مدريد، في رحلة علاجية إثر الإصابة التي تعرض لها في نهائي دوري أبطال أوروبا، بحسب ما أعلن الاتحاد المصري لكرة القدم." /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-05/slider/aaf0cb32c0dfe7e58f8c8d015700d5949968.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/98510" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/3ba5d44841323466ecd38edddf34f075897.jpeg" alt="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" /></a> <h3><a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" > تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98438-.سنطرال-تخرج-عن-صمتها-و-ترد-على-الشائعات..الحليب-ديالنا-طري-و-مافيهش-مواد-حافظة" target="_parent" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/11be9055cb1e4bb6f69a5b09886abc123812.jpeg" alt="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" /></a> <h3><a href="./press/98438-.سنطرال-تخرج-عن-صمتها-و-ترد-على-الشائعات..الحليب-ديالنا-طري-و-مافيهش-مواد-حافظة" target="_parent" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" > سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/0b551e6c24c5efc9af4e6a76c95c829a6673.jpeg" alt="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" /></a> <h3><a href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" > هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/2c1d098b38981d7ce8eb92b02d725d877911.jpeg" alt="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" /></a> <h3><a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" > كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/06918a8fadd39d67409dd4b32843103c9183.jpeg" alt="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" /></a> <h3><a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" > مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98459-.بالفيديو..مرة-أخرى-الداعية-عمرو-خالد-يثير-الجدل-بإشهار-جديد:-العطور-تدخلك-الجنة" target="_parent" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/c39ccac92eaad14a9e59d772fca2d74e3203.jpeg" alt="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" /></a> <h3><a href="./press/98459-.بالفيديو..مرة-أخرى-الداعية-عمرو-خالد-يثير-الجدل-بإشهار-جديد:-العطور-تدخلك-الجنة" target="_parent" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" > بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: ''العطور تدخلك الجنة'' </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98360-.16-مليون-مغربي-عندهم-الفيسبوك" target="_parent" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/04b027d0c83001158b33afce468cf34c2702.jpeg" alt="16 مليون مغربي عندهم الفيسبوك | نت 2.0" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" /></a> <h3><a href="./press/98360-.16-مليون-مغربي-عندهم-الفيسبوك" target="_parent" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" > 16 مليون مغربي عندهم الفيسبوك </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/a5a93d2dc7dd7cb3f96b27cb03370b3a612.jpeg" alt="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" /></a> <h3><a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" > عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/33fa55a6729453d59d7ebe6c0c094c4c6400.jpeg" alt="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" /></a> <h3><a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" > فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98434-.خــــاص..غضب-كبير-داخل-القناة-الثانية-بسبب-كاميرا-رشيد-العلالي" target="_parent" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/4a2ec16c3420d18c1c58d75582aca2332699.jpeg" alt="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" /></a> <h3><a href="./press/98434-.خــــاص..غضب-كبير-داخل-القناة-الثانية-بسبب-كاميرا-رشيد-العلالي" target="_parent" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" > خــــاص..غضب كبير داخل القناة الثانية بسبب ''كاميرا رشيد العلالي'' </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/3ba5d44841323466ecd38edddf34f075897.jpeg" alt="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" /></a> <h3><a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" > تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98438-.سنطرال-تخرج-عن-صمتها-و-ترد-على-الشائعات..الحليب-ديالنا-طري-و-مافيهش-مواد-حافظة" target="_parent" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/11be9055cb1e4bb6f69a5b09886abc123812.jpeg" alt="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" /></a> <h3><a href="./press/98438-.سنطرال-تخرج-عن-صمتها-و-ترد-على-الشائعات..الحليب-ديالنا-طري-و-مافيهش-مواد-حافظة" target="_parent" title="سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة | اقتصاد" > سنطرال تخرج عن صمتها و ترد على الشائعات..الحليب ديالنا طري و مافيهش مواد حافظة </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/0b551e6c24c5efc9af4e6a76c95c829a6673.jpeg" alt="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" /></a> <h3><a href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال | سبور" > هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/2c1d098b38981d7ce8eb92b02d725d877911.jpeg" alt="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" /></a> <h3><a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" > كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/06918a8fadd39d67409dd4b32843103c9183.jpeg" alt="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" /></a> <h3><a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" > مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98459-.بالفيديو..مرة-أخرى-الداعية-عمرو-خالد-يثير-الجدل-بإشهار-جديد:-العطور-تدخلك-الجنة" target="_parent" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/c39ccac92eaad14a9e59d772fca2d74e3203.jpeg" alt="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" /></a> <h3><a href="./press/98459-.بالفيديو..مرة-أخرى-الداعية-عمرو-خالد-يثير-الجدل-بإشهار-جديد:-العطور-تدخلك-الجنة" target="_parent" title="بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: العطور تدخلك الجنة | منوعات" > بالفيديو..مرة أخرى الداعية عمرو خالد يثير الجدل بإشهار جديد: ''العطور تدخلك الجنة'' </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98360-.16-مليون-مغربي-عندهم-الفيسبوك" target="_parent" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/04b027d0c83001158b33afce468cf34c2702.jpeg" alt="16 مليون مغربي عندهم الفيسبوك | نت 2.0" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" /></a> <h3><a href="./press/98360-.16-مليون-مغربي-عندهم-الفيسبوك" target="_parent" title="16 مليون مغربي عندهم الفيسبوك | نت 2.0" > 16 مليون مغربي عندهم الفيسبوك </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/a5a93d2dc7dd7cb3f96b27cb03370b3a612.jpeg" alt="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" /></a> <h3><a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" > عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/33fa55a6729453d59d7ebe6c0c094c4c6400.jpeg" alt="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" /></a> <h3><a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" > فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/98434-.خــــاص..غضب-كبير-داخل-القناة-الثانية-بسبب-كاميرا-رشيد-العلالي" target="_parent" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/4a2ec16c3420d18c1c58d75582aca2332699.jpeg" alt="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" /></a> <h3><a href="./press/98434-.خــــاص..غضب-كبير-داخل-القناة-الثانية-بسبب-كاميرا-رشيد-العلالي" target="_parent" title="خــــاص..غضب كبير داخل القناة الثانية بسبب كاميرا رشيد العلالي | صحافة" > خــــاص..غضب كبير داخل القناة الثانية بسبب ''كاميرا رشيد العلالي'' </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | " > تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية </a></li> <li><a href="./press/98513-.طـــريف..النــاصري-في-ورطة-بسبب-ملحمــة-المونديال" target="_parent" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | " > طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال </a></li> <li><a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | " > فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال </a></li> <li><a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | " > كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة </a></li> <li><a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | " > عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى </a></li> <li><a href="./press/98507-.وجدو-راسكم:-أمطار-بهذه-المناطق-بالمغرب-اليوم-الثلاثاء" target="_parent" title="وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء | " > وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء </a></li> <li><a href="./press/98506-.مؤلم...مصرع-طفل-داخل-بركة-مائية-باشتوكة-أيت-بها" target="_parent" title="مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها | " > مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها </a></li> <li><a href="./press/98505-.نسولو-المرأة:ها-علاش-خاص-العيالات-يرجعو-الدين-ديال-رمضــان" target="_parent" title="نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان | " > نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان </a></li> <li><a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | " > مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين </a></li> <li><a href="./press/98502-.الحمل-غير-الشرعي-يدفع-شابة-في-مقتبل-العمر-لرمي-نفسها-داخل-مطفية-بإقليم-سيدي-إفني" target="_parent" title="الحمل غير الشرعي يدفع شابة في مقتبل العمر لرمي نفسها داخل مطفية بإقليم سيدي إفني | " > الحمل غير الشرعي يدفع شابة في مقتبل العمر لرمي نفسها داخل مطفية بإقليم سيدي إفني </a></li> <li><a href="./press/98501-.خطير-وبالصور..سباق-بين-مراهقين-بسيارات-بفاس-ينتهي-بوقوع-حادث-مروع" target="_parent" title="خطير وبالصور..سباق بين مراهقين بسيارات بفاس ينتهي بوقوع حادث مروع | " > خطير وبالصور..سباق بين مراهقين بسيارات بفاس ينتهي بوقوع حادث مروع </a></li> <li><a href="./press/98500-.رانيا-فريد-شوقي-تكشف-حقيقة-فبركة-برنامج-رامز-تحت-الصفر" target="_parent" title="رانيا فريد شوقي تكشف حقيقة فبركة برنامج رامز تحت الصفر | " > رانيا فريد شوقي تكشف حقيقة فبركة برنامج رامز تحت الصفر </a></li> <li><a href="./press/98499-.العثماني:-النسبة-العامة-لتقدم-أشغال-مشاريع-برنامج-تنمية-الأقاليم-الجنوبية-(2015-2021)-ناهزت-48-في-المائة-إلى-حدود-مارس-الماضي" target="_parent" title="العثماني: النسبة العامة لتقدم أشغال مشاريع برنامج تنمية الأقاليم الجنوبية (2015-2021) ناهزت 48 في المائة إلى حدود مارس الماضي | " > العثماني: النسبة العامة لتقدم أشغال مشاريع برنامج تنمية الأقاليم الجنوبية (2015-2021) ناهزت 48 في المائة إلى حدود مارس الماضي </a></li> <li><a href="./press/98497-.البرلماني-أحريش-يُساءل-حكومة-العثماني-حول-جثة-مواطنة-مغربية-معلقة-بالإمارات-منذ-شهور" target="_parent" title="البرلماني أحريش يُساءل حكومة العثماني حول جثة مواطنة مغربية معلقة بالإمارات منذ شهور | " > البرلماني ''أحريش'' يُساءل حكومة العثماني حول جثة مواطنة مغربية معلقة بالإمارات منذ شهور </a></li> <li><a href="./press/98496-.فيديو-يشعل-الفيسبوك-بالمغرب..على-المباشر:-شخص-على-سيارة-تابع-شفارى-هربانين-في-موطور" target="_parent" title="فيديو يشعل الفيسبوك بالمغرب..على المباشر: شخص على سيارة تابع شفارى هربانين في موطور | " > فيديو يشعل الفيسبوك بالمغرب..على المباشر: شخص على سيارة تابع شفارى هربانين في موطور </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/3ba5d44841323466ecd38edddf34f075897.jpeg" alt="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" > تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98513-.طـــريف..النــاصري-في-ورطة-بسبب-ملحمــة-المونديال" target="_parent" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/707ff87182a4ae5550c4d61192d502c97810.jpeg" alt="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" /></a> <div class="khabar-cont"> <h3><a href="./press/98513-.طـــريف..النــاصري-في-ورطة-بسبب-ملحمــة-المونديال" target="_parent" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" > طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/33fa55a6729453d59d7ebe6c0c094c4c6400.jpeg" alt="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" > فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/2c1d098b38981d7ce8eb92b02d725d877911.jpeg" alt="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" > كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/a5a93d2dc7dd7cb3f96b27cb03370b3a612.jpeg" alt="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/98508-.عاجل..-القرطاس-ببلجيكا..وهذا-عدد-القتلى" target="_parent" title="عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى | دولي" > عاجل.. القرطاس ببلجيكا..وهذا عدد القتلى </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98507-.وجدو-راسكم:-أمطار-بهذه-المناطق-بالمغرب-اليوم-الثلاثاء" target="_parent" title="وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/93c9bae602e78f15ed67b4b1356f83804376.jpeg" alt="وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء | مجتمع" title="وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/98507-.وجدو-راسكم:-أمطار-بهذه-المناطق-بالمغرب-اليوم-الثلاثاء" target="_parent" title="وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء | مجتمع" > وجدو راسكم: أمطار بهذه المناطق بالمغرب اليوم الثلاثاء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98506-.مؤلم...مصرع-طفل-داخل-بركة-مائية-باشتوكة-أيت-بها" target="_parent" title="مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/eaff30adaddf7e66be6a05b2aab3b8c13699.jpeg" alt="مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها | حوادث و حقوق" title="مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/98506-.مؤلم...مصرع-طفل-داخل-بركة-مائية-باشتوكة-أيت-بها" target="_parent" title="مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها | حوادث و حقوق" > مؤلم...مصرع طفل داخل بركة مائية باشتوكة أيت بها </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98505-.نسولو-المرأة:ها-علاش-خاص-العيالات-يرجعو-الدين-ديال-رمضــان" target="_parent" title="نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان | " ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/58c2031f46a89038ae543b19039ea4697488.jpeg" alt="نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان | " title="نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان | " /></a> <div class="khabar-cont"> <h3><a href="./press/98505-.نسولو-المرأة:ها-علاش-خاص-العيالات-يرجعو-الدين-ديال-رمضــان" target="_parent" title="نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان | " > نسولو المرأة:ها علاش خاص العيالات يرجعو الدين ديال رمضــان </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/tmp/06918a8fadd39d67409dd4b32843103c9183.jpeg" alt="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/98503-.مثير..بالموازاة-مع-الحملة-الداعية-لمقاطعته:-الفنانة-المغربية-سميرة-سعيد-تعتذر-عن-المشاركة-في-مهرجان-موازين" target="_parent" title="مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في مهرجان موازين | ثقافة و فنون" > مثير..بالموازاة مع الحملة الداعية لمقاطعته: الفنانة المغربية سميرة سعيد تعتذر عن المشاركة في </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/97926-.فلتات-لسان-وزراء-العثماني" target="_parent" title="إفتتاحية إدريس شحتان فلتات لسان وزراء العثماني" class="titleiftitahya"></a> <h3><a href="./author/97926-.فلتات-لسان-وزراء-العثماني" target="_parent" title="إفتتاحية إدريس شحتان فلتات لسان وزراء العثماني" > فلتات لسان وزراء العثماني </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/4-سبور"> سبور </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 29  ماي 2018 / 10:16</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-05/slider/aaf0cb32c0dfe7e58f8c8d015700d5949968.jpeg" alt="الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد   |   سبور" title="الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد   |   سبور" /> <div class="postinfos"> <div class="posth1"> الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> سافر محمد صلاح نجم الكرة المصرية، اليوم الثلاثاء،إلى العاصمة الإسبانية مدريد، في رحلة علاجية إثر الإصابة التي تعرض لها في نهائي دوري أبطال أوروبا، بحسب ما أعلن الاتحاد المصري لكرة القدم. </div> <p><span style="color: #0000ff;"><strong>" شوف سبور"</strong></span></p> <p>سافر محمد صلاح نجم الكرة المصرية، اليوم الثلاثاء،إلى العاصمة الإسبانية مدريد، في رحلة علاجية إثر الإصابة التي تعرض لها في نهائي دوري أبطال أوروبا، بحسب ما أعلن الاتحاد المصري لكرة القدم.</p> <p>وكشف الاتحاد المصري في بيان له عبر موقعه أن هاني أبو ريدة، رئيس الاتحاد سيتوجه الأربعاء، إلى إسبانيا برفقة طبيب المنتخب المصري للقاء محمد صلاح والطاقم الطبي التابع لنادي ليفربول.</p> <p>وأشار الاتحاد إلى أن صلاح والطاقم الطبي "سيتوجهون إلى إسبانيا الثلاثاء، لخوض فترة العلاج من الإصابة التي لحقت به في نهائي دوري أبطال أوروبا، حيث تم اختيار إسبانيا حسب تقديرات ورؤية الطاقم الطبي لصلاح".</p> <p>وأضاف البيان: "ومن المقرر أن يعود الدكتور أبو العلا إلى بيرجمو الإيطالية في اليوم نفسه، لمباشرة دوره مع المنتخب الوطني، فيما يستمر صلاح وطاقمه الطبي هناك حتى لحاقه ببعثة المنتخب في القاهرة".</p> <p>واختتم بالقول: "كان محمد صلاح قد بدأ برنامجه العلاجي أمس (الأحد)، حيث أكد في اتصال هاتفي مع الجهاز الفني والإداري للمنتخب على روحه العالية، وتصميمه على العودة سريعا إلى صفوف المنتخب".</p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف سبور"> شوف سبور </a> <a href="./press/tags/ المغرب">  المغرب </a> <a href="./press/tags/ محمد صلاح">  محمد صلاح </a> <a href="./press/tags/ كأس العالم">  كأس العالم </a> <a href="./press/tags/ 2018">  2018 </a> <a href="./press/tags/ إسبانيا">  إسبانيا </a> <a href="./press/tags/ العلاج">  العلاج </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=الاتحاد المصري يرافق محمد صلاح في رحلة علاجية بمدريد http://chouftv.ma/press/98510#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/98510" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/0b551e6c24c5efc9af4e6a76c95c829a6673.jpeg" alt="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال   |   سبور" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال   |   سبور" /></a></div> <h3><a href="./press/98512-.هام-للمغاربة-الراغبين-في-السفر-إلى-روسيا-لتشجيع-المنتخب..سعر-الرحلة-رخيص-بزاف..وها-بشحال" target="_parent" title="هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال   |   سبور" > هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/98504-.بالصور:-المنتخب-المغربي-يخوض-أول-حصة-تدريبية-بسويسرا-استعدادا-للمونديال" target="_parent" title="بالصور: المنتخب المغربي يخوض أول حصة تدريبية بسويسرا استعدادا للمونديال   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/a7a03cf4f48d0119ca8f22d72d9d1b162896.jpeg" alt="بالصور: المنتخب المغربي يخوض أول حصة تدريبية بسويسرا استعدادا للمونديال   |   سبور" title="بالصور: المنتخب المغربي يخوض أول حصة تدريبية بسويسرا استعدادا للمونديال   |   سبور" /></a></div> <h3><a href="./press/98504-.بالصور:-المنتخب-المغربي-يخوض-أول-حصة-تدريبية-بسويسرا-استعدادا-للمونديال" target="_parent" title="بالصور: المنتخب المغربي يخوض أول حصة تدريبية بسويسرا استعدادا للمونديال   |   سبور" > بالصور: المنتخب المغربي يخوض أول حصة تدريبية بسويسرا استعدادا للمونديال </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/98498-.سيرجيو-راموس-يرد-على-منتقدي-ريال-مدريد" target="_parent" title="سيرجيو راموس يرد على منتقدي ريال مدريد   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/21f8d8d4fd4d6211c519b0fc7c4859605103.jpeg" alt="سيرجيو راموس يرد على منتقدي ريال مدريد   |   سبور" title="سيرجيو راموس يرد على منتقدي ريال مدريد   |   سبور" /></a></div> <h3><a href="./press/98498-.سيرجيو-راموس-يرد-على-منتقدي-ريال-مدريد" target="_parent" title="سيرجيو راموس يرد على منتقدي ريال مدريد   |   سبور" > سيرجيو راموس يرد على منتقدي ريال مدريد </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/98489-.مقران-يوقع-رسمياً-كشوفات-الفتح-الرباطي" target="_parent" title="مقران يوقع رسمياً كشوفات الفتح الرباطي   |   سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/5f09aaa79760b35f1ee4b3eca217d0596500.jpeg" alt="مقران يوقع رسمياً كشوفات الفتح الرباطي   |   سبور" title="مقران يوقع رسمياً كشوفات الفتح الرباطي   |   سبور" /></a></div> <h3><a href="./press/98489-.مقران-يوقع-رسمياً-كشوفات-الفتح-الرباطي" target="_parent" title="مقران يوقع رسمياً كشوفات الفتح الرباطي   |   سبور" > مقران يوقع رسمياً كشوفات الفتح الرباطي </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/73028-.فضيحة-و-بالفيديو..دخل-عليها-مقدم-بالقوة-للدار-بسلا-و-خْدا-ليها-البُــورطابل..فينكم-ألــمسؤولين" target="_parent" title="فضيحة و بالفيديو..دخل عليها مقدم بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين | حالة خاصة" ><span class="iconvideosmall"></span></a> <a href="./tv/73028-.فضيحة-و-بالفيديو..دخل-عليها-مقدم-بالقوة-للدار-بسلا-و-خْدا-ليها-البُــورطابل..فينكم-ألــمسؤولين" target="_parent" title="فضيحة و بالفيديو..دخل عليها مقدم بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين | حالة خاصة" ><img src="http://i1.ytimg.com/vi/RQDBy7jTjgA/mqdefault.jpg" alt="فضيحة و بالفيديو..دخل عليها مقدم بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين | حالة خاصة" title="فضيحة و بالفيديو..دخل عليها مقدم بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين | حالة خاصة" /></a> <h6><i class="fa fa-clock-o"></i>منذ 5 دقائق </h6> <h3><a href="./tv/73028-.فضيحة-و-بالفيديو..دخل-عليها-مقدم-بالقوة-للدار-بسلا-و-خْدا-ليها-البُــورطابل..فينكم-ألــمسؤولين" target="_parent" title="فضيحة و بالفيديو..دخل عليها مقدم بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين | حالة خاصة" > فضيحة و بالفيديو..دخل عليها ''مقدم'' بالقوة للدار بسلا و خْدا ليها البُــورطابل..فينكم ألــمسؤولين </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/73027-.في-رمضــان..نايضة-فمستشفى-ابن-رشد-بالدارالبيضاء..الناس-شادين-الصف-و-الموظفين-دايرين-الإضــراب" target="_parent" title="في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/73027-.في-رمضــان..نايضة-فمستشفى-ابن-رشد-بالدارالبيضاء..الناس-شادين-الصف-و-الموظفين-دايرين-الإضــراب" target="_parent" title="في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب | بــووز" ><img src="http://i1.ytimg.com/vi/kdEeZadMnj0/mqdefault.jpg" alt="في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب | بــووز" title="في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب | بــووز" /></a> <h3><a href="./tv/73027-.في-رمضــان..نايضة-فمستشفى-ابن-رشد-بالدارالبيضاء..الناس-شادين-الصف-و-الموظفين-دايرين-الإضــراب" target="_parent" title="في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب | بــووز" > في رمضــان..نايضة فمستشفى ابن رشد بالدارالبيضاء..الناس شادين الصف و الموظفين دايرين الإضــراب </a></h3> </div> <div class="post1"> <a href="./tv/73026-.بالفيديو..ها-علاش-تقرر-إحضار-بعض-المصرحات-في-ملف-بوعشرين-إلى-المحكمة-بالقوة-العمومية" target="_parent" title="بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/73026-.بالفيديو..ها-علاش-تقرر-إحضار-بعض-المصرحات-في-ملف-بوعشرين-إلى-المحكمة-بالقوة-العمومية" target="_parent" title="بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية | بــووز" ><img src="http://i1.ytimg.com/vi/_bWQJaErwks/mqdefault.jpg" alt="بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية | بــووز" title="بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية | بــووز" /></a> <h3><a href="./tv/73026-.بالفيديو..ها-علاش-تقرر-إحضار-بعض-المصرحات-في-ملف-بوعشرين-إلى-المحكمة-بالقوة-العمومية" target="_parent" title="بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية | بــووز" > بالفيديو..ها علاش تقرر إحضار بعض المصرحات في ملف بوعشرين إلى المحكمة بالقوة العمومية </a></h3> </div> <div class="post1"> <a href="./tv/73025-.أول-فيديو-لـمي-حليمةبائعة-المسمن-من-قلب-المستشفى..تهرسات-من-العمود-الفقري-بعدما-شرملها-جارها-فأزيلال-+-تصريحات-قوية" target="_parent" title="أول فيديو لـمي حليمةبائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية | حالة خاصة" ><span class="microvideoicon"></span></a> <a href="./tv/73025-.أول-فيديو-لـمي-حليمةبائعة-المسمن-من-قلب-المستشفى..تهرسات-من-العمود-الفقري-بعدما-شرملها-جارها-فأزيلال-+-تصريحات-قوية" target="_parent" title="أول فيديو لـمي حليمةبائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية | حالة خاصة" ><img src="http://i1.ytimg.com/vi/dPL_fNlzKMQ/mqdefault.jpg" alt="أول فيديو لـمي حليمةبائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية | حالة خاصة" title="أول فيديو لـمي حليمةبائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية | حالة خاصة" /></a> <h3><a href="./tv/73025-.أول-فيديو-لـمي-حليمةبائعة-المسمن-من-قلب-المستشفى..تهرسات-من-العمود-الفقري-بعدما-شرملها-جارها-فأزيلال-+-تصريحات-قوية" target="_parent" title="أول فيديو لـمي حليمةبائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية | حالة خاصة" > أول فيديو لـ''مي حليمة''بائعة المسمن من قلب المستشفى..تهرسات من العمود الفقري بعدما شرملها جارها فأزيلال + تصريحات قوية </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/3ba5d44841323466ecd38edddf34f075897.jpeg" alt="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" /></a> <h6><i class="fa fa-clock-o"></i>منذ 3 دقائق </h6> <h3><a href="./press/98514-.تعديل-حكومي-مرتقب-بعد-عيد-الفطر-سيعصف-بعدد-من-الوجوه-الوزارية" target="_parent" title="تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية | بوليتيك" > تعديل حكومي مرتقب بعد عيد الفطر سيعصف بعدد من الوجوه الوزارية </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/98513-.طـــريف..النــاصري-في-ورطة-بسبب-ملحمــة-المونديال" target="_parent" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/707ff87182a4ae5550c4d61192d502c97810.jpeg" alt="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" /></a> <h3><a href="./press/98513-.طـــريف..النــاصري-في-ورطة-بسبب-ملحمــة-المونديال" target="_parent" title="طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال | كاريكاتير شوف تيفي" > طـــريف..النــاصري في ورطة بسبب ملحمــة المونديال </a></h3> </div> <div class="post1"> <a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/33fa55a6729453d59d7ebe6c0c094c4c6400.jpeg" alt="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" /></a> <h3><a href="./press/98511-.فيديو-يهز-المغاربة..أسرة-تحتجز-شخصا-وتوجه-له-اتهامات-خطيرة-بالنصب-والاحتيال" target="_parent" title="فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال | حوادث و حقوق" > فيديو يهز المغاربة..أسرة تحتجز شخصا وتوجه له اتهامات خطيرة بالنصب والاحتيال </a></h3> </div> <div class="post1"> <a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/2c1d098b38981d7ce8eb92b02d725d877911.jpeg" alt="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" /></a> <h3><a href="./press/98509-.كازا-غارقة-في-الأزبال-والنفايات-ومجلس-المدينة-ينهي-مرة-أخرى-مهام-شركة-للنظافة" target="_parent" title="كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة | مجتمع" > كازا غارقة في الأزبال والنفايات ومجلس المدينة ينهي مرة أخرى مهام شركة للنظافة </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="beddd1d0cadfddcafeddd6d1cbd8cac890d3df">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/98512"><img src="http://static.chouftv.ma/t1/pictures/2018-05/medium/0b551e6c24c5efc9af4e6a76c95c829a6673.jpeg" alt="" /></a></div><h3><a href="./press/98512">هام للمغاربة الراغبين في السفر إلى روسيا لتشجيع المنتخب..سعر الرحلة رخيص بزاف..وها بشحال</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>