﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup());
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css" /> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <script type="text/javascript">
/*
    Menadextags
  
  
  function isFlashSupported() 
{
    var SHOCKWAVE_FLASH = "Shockwave Flash";
    var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
    var FLASH_MIME_TYPE = "application/x-shockwave-flash";

    var playerVersion = [0,0,0];

    if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
            d = navigator.plugins[SHOCKWAVE_FLASH].description;
            if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
                    plugin = true;
                    ie = false; // cascaded feature detection for Internet Explorer
                    d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
                    playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
                    playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
                    playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
            }
    }
    else if (typeof window.ActiveXObject != 'undefined') {
            try {
                    var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
                    if (a) { // a will return null when ActiveX is disabled
                            d = a.GetVariable("$version");
                            if (d) {
                                    ie = true; // cascaded feature detection for Internet Explorer
                                    d = d.split(" ")[1].split(",");
                                    playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
                            }
                    }
            }
            catch(e) {}
    }
    
    var v = [9, 0, 0]; //flash supported if version is at least 9

    //return true if the current detected version is higher than 9;
    return (playerVersion[0] > v[0] || 
        (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 
        (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1117729&auto=true';
    document.head.appendChild(st);
  })();
} else {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119313&auto=v2&smartPlay=true';
    document.head.appendChild(st);
  })();
}
*/
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml" /><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي</title> <meta name="keywords" content="المغرب,شوف تيفي, التحرش الجنسي, بوعشرين, المحاكمة," /> <meta name="description" content="انطلقت قبل قليل من يومه الجمعة 13 أبريل، أشغال محاكمة توفيق بوعشرين مدير جريدة أخبار اليوم، المتابع بتهم ثقيلة من بينها الاتجار بالبشر والاغتصاب والتحرش الجنسي." /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي" /> <meta property="og:description" content="انطلقت قبل قليل من يومه الجمعة 13 أبريل، أشغال محاكمة توفيق بوعشرين مدير جريدة أخبار اليوم، المتابع بتهم ثقيلة من بينها الاتجار بالبشر والاغتصاب والتحرش الجنسي." /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-04/slider/6584ee2ecbeae07bf0c81f3ea355496e1159.jpeg" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/93968" /> </head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/6584ee2ecbeae07bf0c81f3ea355496e1159.jpeg" alt="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" /></a> <h3><a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"> عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93883-.مثير-للغاية-..سفراء-مغاربة-يحصلون-على-جنسيات-بلدان-التعيين-من-أجل-الاستقرار-بها-بعد-التقاعد" target="_parent" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/fe3e22eb5d60a2fe3d6c3d09dae167312211.jpeg" alt="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد" /></a> <h3><a href="./press/93883-.مثير-للغاية-..سفراء-مغاربة-يحصلون-على-جنسيات-بلدان-التعيين-من-أجل-الاستقرار-بها-بعد-التقاعد" target="_parent" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد"> مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93974-.عاجــــــل-وبالفيديو..-نايضة-مضاربة-في-مباراة-شبيبة-القبائل-ومولودية-الجزائر" target="_parent" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/9ff9fcce692fafdc008aad8088ab1e192790.jpeg" alt="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور" /></a> <h3><a href="./press/93974-.عاجــــــل-وبالفيديو..-نايضة-مضاربة-في-مباراة-شبيبة-القبائل-ومولودية-الجزائر" target="_parent" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور"> عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93954-.هام-للراغبين-في-العمل-بالدرك-الملكي..هذه-هي-شروط-الترشيح" target="_parent" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/caf3edcb6ca198d638841d119585ac487832.jpeg" alt="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع" /></a> <h3><a href="./press/93954-.هام-للراغبين-في-العمل-بالدرك-الملكي..هذه-هي-شروط-الترشيح" target="_parent" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع"> هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/baf4725bbc2b2f5778b8f12668dbdb901801.jpeg" alt="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" /></a> <h3><a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"> الحكم بالسجن على ممثلة عربية وهذا هو السبب </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93942-.غريب...طفل-يخرج-للحياة-بعد-أربع-سنوات-من-وفاة-والديه+صور" target="_parent" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/ca949aaa74c041f986555ab1eab1dad67597.jpeg" alt="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات" /></a> <h3><a href="./press/93942-.غريب...طفل-يخرج-للحياة-بعد-أربع-سنوات-من-وفاة-والديه+صور" target="_parent" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات"> غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93947-.بعد-فضيحة-التسريبات-..أوروبــا-تلاحق-صاحب-فيسبوك" target="_parent" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/73364b4056f39c18931c9db97fb77386198.jpeg" alt="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0" /></a> <h3><a href="./press/93947-.بعد-فضيحة-التسريبات-..أوروبــا-تلاحق-صاحب-فيسبوك" target="_parent" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0"> بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب ''فيسبوك'' </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/af192fa7650affbf4c617ea58598fa8a8124.jpeg" alt="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" /></a> <h3><a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"> مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــ'إف.بي.آي'' ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/36812305a20a26694f9a10549521d70d8068.jpeg" alt="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" /></a> <h3><a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"> مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93875-.بحضور-سفير-السودان-وشخصيات-مهمة-وشعراء-كبار..-مدينة-إيموزار-كندر-تستعيد-تجربة-الشاعر-السوداني-محمد-الفيتوري-وتكرم-الإعلامي-الحسين-العمراني.." target="_parent" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/7d9992349926081623db606ea59ed92026.jpeg" alt="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة" /></a> <h3><a href="./press/93875-.بحضور-سفير-السودان-وشخصيات-مهمة-وشعراء-كبار..-مدينة-إيموزار-كندر-تستعيد-تجربة-الشاعر-السوداني-محمد-الفيتوري-وتكرم-الإعلامي-الحسين-العمراني.." target="_parent" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة"> بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/6584ee2ecbeae07bf0c81f3ea355496e1159.jpeg" alt="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" /></a> <h3><a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"> عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93883-.مثير-للغاية-..سفراء-مغاربة-يحصلون-على-جنسيات-بلدان-التعيين-من-أجل-الاستقرار-بها-بعد-التقاعد" target="_parent" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/fe3e22eb5d60a2fe3d6c3d09dae167312211.jpeg" alt="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد" /></a> <h3><a href="./press/93883-.مثير-للغاية-..سفراء-مغاربة-يحصلون-على-جنسيات-بلدان-التعيين-من-أجل-الاستقرار-بها-بعد-التقاعد" target="_parent" title="مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد | اقتصاد"> مثير للغاية ..سفراء مغاربة يحصلون على جنسيات بلدان التعيين من أجل الاستقرار بها بعد التقاعد </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93974-.عاجــــــل-وبالفيديو..-نايضة-مضاربة-في-مباراة-شبيبة-القبائل-ومولودية-الجزائر" target="_parent" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/9ff9fcce692fafdc008aad8088ab1e192790.jpeg" alt="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور" /></a> <h3><a href="./press/93974-.عاجــــــل-وبالفيديو..-نايضة-مضاربة-في-مباراة-شبيبة-القبائل-ومولودية-الجزائر" target="_parent" title="عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر | سبور"> عاجــــــل وبالفيديو.. نايضة مضاربة في مباراة شبيبة القبائل ومولودية الجزائر </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93954-.هام-للراغبين-في-العمل-بالدرك-الملكي..هذه-هي-شروط-الترشيح" target="_parent" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/caf3edcb6ca198d638841d119585ac487832.jpeg" alt="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع" /></a> <h3><a href="./press/93954-.هام-للراغبين-في-العمل-بالدرك-الملكي..هذه-هي-شروط-الترشيح" target="_parent" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | مجتمع"> هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/baf4725bbc2b2f5778b8f12668dbdb901801.jpeg" alt="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" /></a> <h3><a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"> الحكم بالسجن على ممثلة عربية وهذا هو السبب </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93942-.غريب...طفل-يخرج-للحياة-بعد-أربع-سنوات-من-وفاة-والديه+صور" target="_parent" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/ca949aaa74c041f986555ab1eab1dad67597.jpeg" alt="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات" /></a> <h3><a href="./press/93942-.غريب...طفل-يخرج-للحياة-بعد-أربع-سنوات-من-وفاة-والديه+صور" target="_parent" title="غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور | منوعات"> غريب...طفل يخرج للحياة بعد أربع سنوات من وفاة والديه+صور </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93947-.بعد-فضيحة-التسريبات-..أوروبــا-تلاحق-صاحب-فيسبوك" target="_parent" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/73364b4056f39c18931c9db97fb77386198.jpeg" alt="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0" /></a> <h3><a href="./press/93947-.بعد-فضيحة-التسريبات-..أوروبــا-تلاحق-صاحب-فيسبوك" target="_parent" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | نت 2.0"> بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب ''فيسبوك'' </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/af192fa7650affbf4c617ea58598fa8a8124.jpeg" alt="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" /></a> <h3><a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"> مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــ'إف.بي.آي'' ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/36812305a20a26694f9a10549521d70d8068.jpeg" alt="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" /></a> <h3><a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"> مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/93875-.بحضور-سفير-السودان-وشخصيات-مهمة-وشعراء-كبار..-مدينة-إيموزار-كندر-تستعيد-تجربة-الشاعر-السوداني-محمد-الفيتوري-وتكرم-الإعلامي-الحسين-العمراني.." target="_parent" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/7d9992349926081623db606ea59ed92026.jpeg" alt="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة" /></a> <h3><a href="./press/93875-.بحضور-سفير-السودان-وشخصيات-مهمة-وشعراء-كبار..-مدينة-إيموزار-كندر-تستعيد-تجربة-الشاعر-السوداني-محمد-الفيتوري-وتكرم-الإعلامي-الحسين-العمراني.." target="_parent" title="بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. | صحافة"> بحضور سفير السودان وشخصيات مهمة وشعراء كبار.. مدينة إيموزار كندر تستعيد تجربة الشاعر السوداني محمد الفيتوري وتكرم الإعلامي الحسين العمراني.. </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | "> مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــ'إف.بي.آي'' ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية </a></li> <li><a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | "> مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو </a></li> <li><a href="./press/93975-.فيديو-صادم-يهز-الفيسبوك..شيبانية-عذبات-ولد-ولدها-بطريقة-بشعة" target="_parent" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | "> فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة </a></li> <li><a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | "> الحكم بالسجن على ممثلة عربية وهذا هو السبب </a></li> <li><a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | "> عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي </a></li> <li><a href="./press/93966-.عاجل..تفاصيل-جد-خطيرة-حول-اغتصاب-طفلة-بالجديدة:-شدها-ولد-خالها--وصاحبو-وتكرفصو-عليها-في-الخلاء" target="_parent" title="عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء | "> عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء </a></li> <li><a href="./press/93963-.الفيديو-الذي-هز-المغاربة-انتشر..-شاب-وشابة-يمارسان-الجنس-على-المباشر-في-فايسبوك-ومطالبات-باعتقالهما" target="_parent" title="الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما | "> الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما </a></li> <li><a href="./press/93961-.الصين-تستضيف-أعمال-الاجتماع-الوزاري-الـ-17-لمنتدى-الطاقة-الدولي-لسنة-2020-بتنظيم-مشترك-مع-المغرب" target="_parent" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب | "> الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب </a></li> <li><a href="./press/93957-.لقاءات-مكثفة-للوزير-بوريطة-على-هامش-الاجتماعات-التحضيرية-للقمة-العربية-ال29" target="_parent" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 | "> لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 </a></li> <li><a href="./press/93956-.عزيز-أخنوش-يلتقــي-في-لندن-مع-قادة-الاتحاد-الوطني-للمزارعين" target="_parent" title="عزيز أخنوش يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين | "> ''عزيز أخنوش'' يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين </a></li> <li><a href="./press/93954-.هام-للراغبين-في-العمل-بالدرك-الملكي..هذه-هي-شروط-الترشيح" target="_parent" title="هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح | "> هام للراغبين في العمل بالدرك الملكي..هذه هي شروط الترشيح </a></li> <li><a href="./press/93952-.العثماني-يقول-للمغاربة-أنه-سيشغل-أزيد-من-مليون-مغربي...هاكيفاش-وهافوقاش" target="_parent" title="العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش | "> العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش </a></li> <li><a href="./press/93950-.فضيحة-تهز-المغاربة..-شابة-مغربية-كتمارس-الجنس-مع-صاحبها-في-فيديو-مباشر-بالفيسبوك+صور" target="_parent" title="فضيحة تهز المغاربة.. شابة مغربية كتمارس الجنس مع صاحبها في فيديو مباشر بالفيسبوك+صور | "> فضيحة تهز المغاربة.. شابة مغربية كتمارس الجنس مع صاحبها في فيديو مباشر بالفيسبوك+صور </a></li> <li><a href="./press/93948-.حصري..سعد-لمجرد-يزور-المحامي-الوحش-موريتي-في-مكتبه-بباريس" target="_parent" title="حصري..سعد لمجرد يزور المحامي الوحش موريتي في مكتبه بباريس | "> حصري..سعد لمجرد يزور المحامي الوحش موريتي في مكتبه بباريس </a></li> <li><a href="./press/93947-.بعد-فضيحة-التسريبات-..أوروبــا-تلاحق-صاحب-فيسبوك" target="_parent" title="بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب فيسبوك | "> بعد فضيحة التسريبات ..أوروبــا تلاحق صاحب ''فيسبوك'' </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/af192fa7650affbf4c617ea58598fa8a8124.jpeg" alt="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"> مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــ'إف.بي.آي'' ويطالب بفتح تحقيق بشأن ادعاءات الممثلة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/36812305a20a26694f9a10549521d70d8068.jpeg" alt="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"> مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93975-.فيديو-صادم-يهز-الفيسبوك..شيبانية-عذبات-ولد-ولدها-بطريقة-بشعة" target="_parent" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/eb95b621cd14151b57284f72c9b2526c771.jpeg" alt="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/93975-.فيديو-صادم-يهز-الفيسبوك..شيبانية-عذبات-ولد-ولدها-بطريقة-بشعة" target="_parent" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق"> فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/baf4725bbc2b2f5778b8f12668dbdb901801.jpeg" alt="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"> الحكم بالسجن على ممثلة عربية وهذا هو السبب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/6584ee2ecbeae07bf0c81f3ea355496e1159.jpeg" alt="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/93968-.عاجل..انطلاق-أشغال-المحاكمة:-بوعشرين-محبط-ومهزوز-ومقادرش-يوقف-عطاوه-كرسي" target="_parent" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي | بوليتيك"> عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93966-.عاجل..تفاصيل-جد-خطيرة-حول-اغتصاب-طفلة-بالجديدة:-شدها-ولد-خالها--وصاحبو-وتكرفصو-عليها-في-الخلاء" target="_parent" title="عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/4b519f40eff48586f716b6ea5c54ca0a1775.jpeg" alt="عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء | حوادث و حقوق" title="عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/93966-.عاجل..تفاصيل-جد-خطيرة-حول-اغتصاب-طفلة-بالجديدة:-شدها-ولد-خالها--وصاحبو-وتكرفصو-عليها-في-الخلاء" target="_parent" title="عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء | حوادث و حقوق"> عاجل..تفاصيل جد خطيرة حول اغتصاب طفلة بالجديدة: شدها ولد خالها وصاحبو وتكرفصو عليها في الخلاء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93963-.الفيديو-الذي-هز-المغاربة-انتشر..-شاب-وشابة-يمارسان-الجنس-على-المباشر-في-فايسبوك-ومطالبات-باعتقالهما" target="_parent" title="الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/9d9bcc3a158deefdd93ffb1d9915ae447590.jpeg" alt="الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما | حوادث و حقوق" title="الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/93963-.الفيديو-الذي-هز-المغاربة-انتشر..-شاب-وشابة-يمارسان-الجنس-على-المباشر-في-فايسبوك-ومطالبات-باعتقالهما" target="_parent" title="الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات باعتقالهما | حوادث و حقوق"> الفيديو الذي هز المغاربة انتشر.. شاب وشابة يمارسان الجنس على المباشر في فايسبوك ومطالبات </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93961-.الصين-تستضيف-أعمال-الاجتماع-الوزاري-الـ-17-لمنتدى-الطاقة-الدولي-لسنة-2020-بتنظيم-مشترك-مع-المغرب" target="_parent" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/9ade21e62fa5a4b9dbfbeb739d8ff5973374.jpeg" alt="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب | بوليتيك" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/93961-.الصين-تستضيف-أعمال-الاجتماع-الوزاري-الـ-17-لمنتدى-الطاقة-الدولي-لسنة-2020-بتنظيم-مشترك-مع-المغرب" target="_parent" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب | بوليتيك"> الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/93957-.لقاءات-مكثفة-للوزير-بوريطة-على-هامش-الاجتماعات-التحضيرية-للقمة-العربية-ال29" target="_parent" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/tmp/785800b7ded8ac77b3d80f1413fbf3057549.jpeg" alt="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 | بوليتيك" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/93957-.لقاءات-مكثفة-للوزير-بوريطة-على-هامش-الاجتماعات-التحضيرية-للقمة-العربية-ال29" target="_parent" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 | بوليتيك"> لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/93750-.الصحراء..-صراع-وجود-لا-صراع-حدود" target="_parent" title="إفتتاحية إدريس شحتان الصحراء.. صراع وجود لا صراع حدود" class="titleiftitahya"></a> <h3><a href="./author/93750-.الصحراء..-صراع-وجود-لا-صراع-حدود" target="_parent" title="إفتتاحية إدريس شحتان الصحراء.. صراع وجود لا صراع حدود"> الصحراء.. صراع وجود لا صراع حدود </a></h3> </div> </div> <div class="wrapper ads_970x250"> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/1-بوليتيك"> بوليتيك </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 13 أبريل 2018 / 15:26</span> <img src="http://static.chouftv.ma/t1/pictures/2018-04/slider/6584ee2ecbeae07bf0c81f3ea355496e1159.jpeg" alt="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي   |   بوليتيك" title="عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي   |   بوليتيك" /> <div class="postinfos"> <div class="posth1"> عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> انطلقت قبل قليل من يومه الجمعة 13 أبريل، أشغال محاكمة توفيق بوعشرين مدير جريدة أخبار اليوم، المتابع بتهم ثقيلة من بينها الاتجار بالبشر والاغتصاب والتحرش الجنسي. </div> <p><span style="color: #0000ff;"><strong>"شوف تيفي"</strong></span></p> <p>انطلقت قبل قليل من يومه الجمعة 13 أبريل، أشغال محاكمة توفيق بوعشرين مدير جريدة أخبار اليوم، المتابع بتهم ثقيلة من بينها الاتجار بالبشر والاغتصاب والتحرش الجنسي.</p> <p>وأوضح موفد "شوف تيفي" إلى محكمة الاستئناف بالبيضاء، أن توفيق بوعشرين، مثُل أمام القاضي بوشعيب فريح، قبل لحظات، وقد تم تمكينه من كرسي للجلوس، مشيرا إلى أن هذا الأخير ظهر عليه الإحباط خلال دخوله للقاعة رقم 7.</p> <p>وأكد الموفد إلى أن جميع المصرحات والمشتكيات، تخلفن عن حضور أشغال الجلسة، موضحا أن عبد المولى المروري المنتمي لهيئة الدفاع عن بوعشرين، وخلال ترافعه في إطار تقديم الطلبات الأولية والدفوعات الشكلية، وصف إثبات براءة بوعشرين بـ "المهمة الصعبة".</p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ التحرش الجنسي"> التحرش الجنسي </a> <a href="./press/tags/ بوعشرين"> بوعشرين </a> <a href="./press/tags/ المحاكمة"> المحاكمة </a> <a href="./press/tags/"> </a> </div> <br /> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=عاجل..انطلاق أشغال المحاكمة: بوعشرين محبط ومهزوز ومقادرش يوقف عطاوه كرسي http://chouftv.ma/press/93968#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/93968" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/93961-.الصين-تستضيف-أعمال-الاجتماع-الوزاري-الـ-17-لمنتدى-الطاقة-الدولي-لسنة-2020-بتنظيم-مشترك-مع-المغرب" target="_parent" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/9ade21e62fa5a4b9dbfbeb739d8ff5973374.jpeg" alt="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب   |   بوليتيك" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب   |   بوليتيك" /></a></div> <h3><a href="./press/93961-.الصين-تستضيف-أعمال-الاجتماع-الوزاري-الـ-17-لمنتدى-الطاقة-الدولي-لسنة-2020-بتنظيم-مشترك-مع-المغرب" target="_parent" title="الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب   |   بوليتيك"> الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب </a></h3> </div> <div class="one"> <div class="image"><a href="./press/93957-.لقاءات-مكثفة-للوزير-بوريطة-على-هامش-الاجتماعات-التحضيرية-للقمة-العربية-ال29" target="_parent" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/785800b7ded8ac77b3d80f1413fbf3057549.jpeg" alt="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29   |   بوليتيك" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29   |   بوليتيك" /></a></div> <h3><a href="./press/93957-.لقاءات-مكثفة-للوزير-بوريطة-على-هامش-الاجتماعات-التحضيرية-للقمة-العربية-ال29" target="_parent" title="لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29   |   بوليتيك"> لقاءات مكثفة للوزير بوريطة على هامش الاجتماعات التحضيرية للقمة العربية ال29 </a></h3> </div> <div class="one"> <div class="image"><a href="./press/93956-.عزيز-أخنوش-يلتقــي-في-لندن-مع-قادة-الاتحاد-الوطني-للمزارعين" target="_parent" title="عزيز أخنوش يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/2603f9dfbb427222b439b76ee4b73c7d6477.jpeg" alt="عزيز أخنوش يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين   |   بوليتيك" title="عزيز أخنوش يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين   |   بوليتيك" /></a></div> <h3><a href="./press/93956-.عزيز-أخنوش-يلتقــي-في-لندن-مع-قادة-الاتحاد-الوطني-للمزارعين" target="_parent" title="عزيز أخنوش يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين   |   بوليتيك"> ''عزيز أخنوش'' يلتقــي في لندن مع قادة الاتحاد الوطني للمزارعين </a></h3> </div> <div class="one"> <div class="image"><a href="./press/93952-.العثماني-يقول-للمغاربة-أنه-سيشغل-أزيد-من-مليون-مغربي...هاكيفاش-وهافوقاش" target="_parent" title="العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/85cdb7dc1367330854e5125e4bcef17e2615.jpeg" alt="العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش   |   بوليتيك" title="العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش   |   بوليتيك" /></a></div> <h3><a href="./press/93952-.العثماني-يقول-للمغاربة-أنه-سيشغل-أزيد-من-مليون-مغربي...هاكيفاش-وهافوقاش" target="_parent" title="العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش   |   بوليتيك"> العثماني يقول للمغاربة أنه سيشغل أزيد من مليون مغربي...هاكيفاش وهافوقاش </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/70975-.بالفيديو...بنكيران-يخرج-عن-صمته-في-قضية-بوعشرين-وحامي-الدين" target="_parent" title="بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين | بــووز"><span class="iconvideosmall"></span></a> <a href="./tv/70975-.بالفيديو...بنكيران-يخرج-عن-صمته-في-قضية-بوعشرين-وحامي-الدين" target="_parent" title="بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين | بــووز"><img src="http://i1.ytimg.com/vi/S90RIz5Mldo/mqdefault.jpg" alt="بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين | بــووز" title="بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين | بــووز" /></a> <h6><i class="fa fa-clock-o"></i>منذ 2 ساعات </h6> <h3><a href="./tv/70975-.بالفيديو...بنكيران-يخرج-عن-صمته-في-قضية-بوعشرين-وحامي-الدين" target="_parent" title="بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين | بــووز"> بالفيديو...بنكيران يخرج عن صمته في قضية بوعشرين وحامي الدين </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/70974-.بالفيديو-:-قنبلة-من-العيار-الثقيل...عالم-دين-شهير-بالمغرب-تزوج-بامرأة-شابة-بالفاتحة-ومنين-حملات-منو-سمح-فيها-وولادو-تيهددوها-إما-الإجهاض-أو-الانتقام(-تصريح-صادم)" target="_parent" title="بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/70974-.بالفيديو-:-قنبلة-من-العيار-الثقيل...عالم-دين-شهير-بالمغرب-تزوج-بامرأة-شابة-بالفاتحة-ومنين-حملات-منو-سمح-فيها-وولادو-تيهددوها-إما-الإجهاض-أو-الانتقام(-تصريح-صادم)" target="_parent" title="بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) | بــووز"><img src="http://i1.ytimg.com/vi/5gE-4XyS5bM/mqdefault.jpg" alt="بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) | بــووز" title="بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) | بــووز" /></a> <h3><a href="./tv/70974-.بالفيديو-:-قنبلة-من-العيار-الثقيل...عالم-دين-شهير-بالمغرب-تزوج-بامرأة-شابة-بالفاتحة-ومنين-حملات-منو-سمح-فيها-وولادو-تيهددوها-إما-الإجهاض-أو-الانتقام(-تصريح-صادم)" target="_parent" title="بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) | بــووز"> بالفيديو : قنبلة من العيار الثقيل...عالم دين شهير بالمغرب تزوج بامرأة شابة بالفاتحة ومنين حملات منو سمح فيها وولادو تيهددوها إما الإجهاض أو الانتقام( تصريح صادم) </a></h3> </div> <div class="post1"> <a href="./tv/70973-.توحشناك..لأول-مرة-في-قلب-فيلا-خالد-البوعزاوي..أنا-توحشت-المغاربة-..مازال-ماوصلاتش-نوبتي-فدوزيم-وبغيت-نقوليهم-راه-ماكاينش-الخلف-ديالي-/-هاذي-هي-الطريفة-اللي-وقعات-ليا-مع-الغرامة-فميريكان..-بقينا-كانهزو-الأورو-فالسطولة" target="_parent" title="توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة | توحشناك"><span class="microvideoicon"></span></a> <a href="./tv/70973-.توحشناك..لأول-مرة-في-قلب-فيلا-خالد-البوعزاوي..أنا-توحشت-المغاربة-..مازال-ماوصلاتش-نوبتي-فدوزيم-وبغيت-نقوليهم-راه-ماكاينش-الخلف-ديالي-/-هاذي-هي-الطريفة-اللي-وقعات-ليا-مع-الغرامة-فميريكان..-بقينا-كانهزو-الأورو-فالسطولة" target="_parent" title="توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة | توحشناك"><img src="http://i1.ytimg.com/vi/iKvgfPfCkpU/mqdefault.jpg" alt="توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة | توحشناك" title="توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة | توحشناك" /></a> <h3><a href="./tv/70973-.توحشناك..لأول-مرة-في-قلب-فيلا-خالد-البوعزاوي..أنا-توحشت-المغاربة-..مازال-ماوصلاتش-نوبتي-فدوزيم-وبغيت-نقوليهم-راه-ماكاينش-الخلف-ديالي-/-هاذي-هي-الطريفة-اللي-وقعات-ليا-مع-الغرامة-فميريكان..-بقينا-كانهزو-الأورو-فالسطولة" target="_parent" title="توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة | توحشناك"> توحشناك..لأول مرة في قلب فيلا خالد البوعزاوي..أنا توحشت المغاربة ..مازال ماوصلاتش نوبتي فدوزيم وبغيت نقوليهم راه ماكاينش الخلف ديالي / هاذي هي الطريفة اللي وقعات ليا مع الغرامة فميريكان.. بقينا كانهزو الأورو فالسطولة </a></h3> </div> <div class="post1"> <a href="./tv/70972-.سابقة-و-سار-لساكنة-مدينة-فاس..الطوبيس-مبقاش-ب4دراهم-وهاشحال-غادي-تخلصو" target="_parent" title="سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/70972-.سابقة-و-سار-لساكنة-مدينة-فاس..الطوبيس-مبقاش-ب4دراهم-وهاشحال-غادي-تخلصو" target="_parent" title="سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو | خارج البلاطو"><img src="http://i1.ytimg.com/vi/fTGu5naarKA/mqdefault.jpg" alt="سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو | خارج البلاطو" title="سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو | خارج البلاطو" /></a> <h3><a href="./tv/70972-.سابقة-و-سار-لساكنة-مدينة-فاس..الطوبيس-مبقاش-ب4دراهم-وهاشحال-غادي-تخلصو" target="_parent" title="سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو | خارج البلاطو"> سابقة و سار لساكنة مدينة فاس..الطوبيس مبقاش ب4دراهم وهاشحال غادي تخلصو </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/af192fa7650affbf4c617ea58598fa8a8124.jpeg" alt="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي" /></a> <h6><i class="fa fa-clock-o"></i>منذ 8 دقائق </h6> <h3><a href="./press/93977-.مثيـــر..-لطمأنة-زوجته-دونالد-ترامب-لجأ-لــإف.بي.آي-ويطالب-بفتح-تحقيق-بشأن-ادعاءات-الممثلة-الإباحية" target="_parent" title="مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــإف.بي.آي ويطالب بفتح تحقيق بشأن ادعاءات الممثلة الإباحية | دولي"> مثيـــر.. لطمأنة زوجته دونالد ترامب لجأ لــ'إف.بي.آي'' ويطالب بفتح تحقيق بشأن ادعاءات الممثلة </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/36812305a20a26694f9a10549521d70d8068.jpeg" alt="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق" /></a> <h3><a href="./press/93976-.مغربيين--بغاو-يحركو-مع-صحابهم-للخارج-لكن-تلفو-وصحابهم-ماتو" target="_parent" title="مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو | حوادث و حقوق"> مغربيين بغاو يحركو مع صحابهم للخارج لكن تلفو وصحابهم ماتو </a></h3> </div> <div class="post1"> <a href="./press/93975-.فيديو-صادم-يهز-الفيسبوك..شيبانية-عذبات-ولد-ولدها-بطريقة-بشعة" target="_parent" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/eb95b621cd14151b57284f72c9b2526c771.jpeg" alt="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق" /></a> <h3><a href="./press/93975-.فيديو-صادم-يهز-الفيسبوك..شيبانية-عذبات-ولد-ولدها-بطريقة-بشعة" target="_parent" title="فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة | حوادث و حقوق"> فيديو صادم يهز الفيسبوك..شيبانية عذبات ولد ولدها بطريقة بشعة </a></h3> </div> <div class="post1"> <a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/baf4725bbc2b2f5778b8f12668dbdb901801.jpeg" alt="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون" /></a> <h3><a href="./press/93970-.الحكم-بالسجن-على-ممثلة-عربية-وهذا-هو-السبب" target="_parent" title="الحكم بالسجن على ممثلة عربية وهذا هو السبب | ثقافة و فنون"> الحكم بالسجن على ممثلة عربية وهذا هو السبب </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب " /></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccafa3a2b8adafb88cafa4a3b9aab8bae2a1ad">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css" /> <link rel="stylesheet" type="text/css" href="css/animate.css" /> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/93961"><img src="http://static.chouftv.ma/t1/pictures/2018-04/medium/9ade21e62fa5a4b9dbfbeb739d8ff5973374.jpeg" alt="" /></a></div><h3><a href="./press/93961">الصين تستضيف أعمال الاجتماع الوزاري الـ 17 لمنتدى الطاقة الدولي لسنة 2020 بتنظيم مشترك مع المغرب</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>