﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type="text/javascript">
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup());
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <script type="text/javascript">
/*
    Menadextags
  
  
  function isFlashSupported() 
{
    var SHOCKWAVE_FLASH = "Shockwave Flash";
    var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
    var FLASH_MIME_TYPE = "application/x-shockwave-flash";

    var playerVersion = [0,0,0];

    if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
            d = navigator.plugins[SHOCKWAVE_FLASH].description;
            if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
                    plugin = true;
                    ie = false; // cascaded feature detection for Internet Explorer
                    d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
                    playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
                    playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
                    playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
            }
    }
    else if (typeof window.ActiveXObject != 'undefined') {
            try {
                    var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
                    if (a) { // a will return null when ActiveX is disabled
                            d = a.GetVariable("$version");
                            if (d) {
                                    ie = true; // cascaded feature detection for Internet Explorer
                                    d = d.split(" ")[1].split(",");
                                    playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
                            }
                    }
            }
            catch(e) {}
    }
    
    var v = [9, 0, 0]; //flash supported if version is at least 9

    //return true if the current detected version is higher than 9;
    return (playerVersion[0] > v[0] || 
        (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 
        (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1117729&auto=true';
    document.head.appendChild(st);
  })();
} else {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119313&auto=v2&smartPlay=true';
    document.head.appendChild(st);
  })();
}
*/
</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا</title> <meta name="keywords" content="القناة، المقال، الخلفيات، الترهات، شوف تيفي "/> <meta name="description" content="نفت ''خولة لشكر'' إبنة الكاتب الأول لحزب الإتحاد الإشتراكي خبر ترشيحها كسفيرة للمغرب بإحدى الدول الإفريقية، معتبرة الموضوع ''فزاعة وترهات إعلامية'' بعيدة عن الصحافة الحقيقية."/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا"/> <meta property="og:description" content="نفت ''خولة لشكر'' إبنة الكاتب الأول لحزب الإتحاد الإشتراكي خبر ترشيحها كسفيرة للمغرب بإحدى الدول الإفريقية، معتبرة الموضوع ''فزاعة وترهات إعلامية'' بعيدة عن الصحافة الحقيقية."/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2017-09/slider/5c444f518732d76fb85264686aa2d08d7101.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/68718"/> </head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id="div-gpt-ad-1460051851295-0" style="height:90px; width:728px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"/></a> <h3><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/01aaa7548d2ed018455d7733a02b40802505.jpeg" alt="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"/></a> <h3><a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"> اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/f6024a7c47d95d0a1df05c1bcf15b64e6625.jpeg" alt="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"/></a> <h3><a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"> الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/cbc8a46c1f3eee566f7577249efdcefb3015.jpeg" alt="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"/></a> <h3><a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"> خطير وبالفيديو..ملقب بـ ''ولد المختار'' يعربد ويخرب سيارات بالبيضاء </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/9bd6781a57329530b878009e9045391e2270.jpeg" alt="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"/></a> <h3><a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"> الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68605-.عمرو-خالد-يُثير-ضجة:-شوفوني-كندعي-معاكم-في-الكعبة" target="_parent" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/c284af8feb70c8b96ca024c506954d6a6208.jpeg" alt="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"/></a> <h3><a href="./press/68605-.عمرو-خالد-يُثير-ضجة:-شوفوني-كندعي-معاكم-في-الكعبة" target="_parent" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"> عمرو خالد يُثير ضجة: ''شوفوني كندعي معاكم في الكعبة'' </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68263-.بالفيديو..-موقع-يوتوب-العالمي-يغير-من-شكله-لأول-مرة-منذ-انطلاقه-!" target="_parent" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/88ab2b62f163e4372060fbab71c8f7b19255.jpeg" alt="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"/></a> <h3><a href="./press/68263-.بالفيديو..-موقع-يوتوب-العالمي-يغير-من-شكله-لأول-مرة-منذ-انطلاقه-!" target="_parent" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"> بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68713-.بالصورة..-هذه-هي-زوجة-عارض-الأزياء-المغربي-من-أصول-امريكية" target="_parent" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/22dbacb2c372bca41807f42c1f550c705183.jpeg" alt="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"/></a> <h3><a href="./press/68713-.بالصورة..-هذه-هي-زوجة-عارض-الأزياء-المغربي-من-أصول-امريكية" target="_parent" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"> بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/afe4e4bbdd02b51c3e5c426156726e3e3147.jpeg" alt="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"/></a> <h3><a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"> مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68613-.مثير..الملياردير-عثمان-بنجلون-يقتني-أسهما-بقناة-ميدي-1-تيفي-و-مستثمر-فرنسي-يدخل-دوزيم-...وهذه-هي-التفاصيل" target="_parent" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/3174b077c9d7ac84b21b3a7c72afde7b7884.jpeg" alt="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/68613-.مثير..الملياردير-عثمان-بنجلون-يقتني-أسهما-بقناة-ميدي-1-تيفي-و-مستثمر-فرنسي-يدخل-دوزيم-...وهذه-هي-التفاصيل" target="_parent" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"> مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"/></a> <h3><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/01aaa7548d2ed018455d7733a02b40802505.jpeg" alt="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"/></a> <h3><a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"> اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/f6024a7c47d95d0a1df05c1bcf15b64e6625.jpeg" alt="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"/></a> <h3><a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"> الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/cbc8a46c1f3eee566f7577249efdcefb3015.jpeg" alt="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"/></a> <h3><a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"> خطير وبالفيديو..ملقب بـ ''ولد المختار'' يعربد ويخرب سيارات بالبيضاء </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/9bd6781a57329530b878009e9045391e2270.jpeg" alt="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"/></a> <h3><a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"> الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68605-.عمرو-خالد-يُثير-ضجة:-شوفوني-كندعي-معاكم-في-الكعبة" target="_parent" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/c284af8feb70c8b96ca024c506954d6a6208.jpeg" alt="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"/></a> <h3><a href="./press/68605-.عمرو-خالد-يُثير-ضجة:-شوفوني-كندعي-معاكم-في-الكعبة" target="_parent" title="عمرو خالد يُثير ضجة: شوفوني كندعي معاكم في الكعبة | منوعات"> عمرو خالد يُثير ضجة: ''شوفوني كندعي معاكم في الكعبة'' </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68263-.بالفيديو..-موقع-يوتوب-العالمي-يغير-من-شكله-لأول-مرة-منذ-انطلاقه-!" target="_parent" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/88ab2b62f163e4372060fbab71c8f7b19255.jpeg" alt="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"/></a> <h3><a href="./press/68263-.بالفيديو..-موقع-يوتوب-العالمي-يغير-من-شكله-لأول-مرة-منذ-انطلاقه-!" target="_parent" title="بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! | نت 2.0"> بالفيديو.. موقع يوتوب العالمي يغير من شكله لأول مرة منذ انطلاقه ! </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68713-.بالصورة..-هذه-هي-زوجة-عارض-الأزياء-المغربي-من-أصول-امريكية" target="_parent" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/22dbacb2c372bca41807f42c1f550c705183.jpeg" alt="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"/></a> <h3><a href="./press/68713-.بالصورة..-هذه-هي-زوجة-عارض-الأزياء-المغربي-من-أصول-امريكية" target="_parent" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | دولي"> بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/afe4e4bbdd02b51c3e5c426156726e3e3147.jpeg" alt="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"/></a> <h3><a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"> مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68613-.مثير..الملياردير-عثمان-بنجلون-يقتني-أسهما-بقناة-ميدي-1-تيفي-و-مستثمر-فرنسي-يدخل-دوزيم-...وهذه-هي-التفاصيل" target="_parent" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/3174b077c9d7ac84b21b3a7c72afde7b7884.jpeg" alt="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/68613-.مثير..الملياردير-عثمان-بنجلون-يقتني-أسهما-بقناة-ميدي-1-تيفي-و-مستثمر-فرنسي-يدخل-دوزيم-...وهذه-هي-التفاصيل" target="_parent" title="مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل | صحافة"> مثير..الملياردير عثمان بنجلون يقتني أسهما بقناة ميدي 1 تيفي و مستثمر فرنسي يدخل دوزيم ...وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | "> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></li> <li><a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | "> الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب </a></li> <li><a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | "> مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول </a></li> <li><a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | "> خطير وبالفيديو..ملقب بـ ''ولد المختار'' يعربد ويخرب سيارات بالبيضاء </a></li> <li><a href="./press/68719-.المجلس-الجماعي-لمدينة-الرباط-يصادق-على-الاتفاقية-المتعلقة-بالتدبير-المفوض-لإنجاز-وتدبير-مرائب-تحت-الأرض..-وهذه-التفاصيل" target="_parent" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل | "> المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل </a></li> <li><a href="./press/68718-.وأخيرا...خولة-لشكر-تكشف-أسرار-ترشيحها-سفيرة-للمغرب-بإثيوبيا" target="_parent" title="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا | "> وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا </a></li> <li><a href="./press/68717-.هـــــام.-إدارة-المسرح-الوطني-محمد-الخامس-تفتح-أبواب-الترشيح-لإنتاج-أعمال-مسرحية..-وها-آخر-أجل-..وها-الشروط-الضرورية-..-وهذه-التفاصيل" target="_parent" title="هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل | "> هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل </a></li> <li><a href="./press/68716-.الدوزي-من-داخل-التريبورتور-يحذر-راكبيه:-ماخاصناش-نغامرو-بحياتنا-وحياة-الآخرين،-نديرو-صورة-ونمشيو-فحالنا-سالمين" target="_parent" title="الدوزي من داخل التريبورتور يحذر راكبيه: ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين | "> الدوزي من داخل التريبورتور يحذر راكبيه: ''ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين'' </a></li> <li><a href="./press/68715-.مثير..شخص-ينتحل-صفة-شريك-وزير-مهم-في-حكومة-العثماني-وينصب-على-مواطنين-في-مبالغ-مالية-مهمة..وها-شنو-دار" target="_parent" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار | "> مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار </a></li> <li><a href="./press/68714-.الموسم-الدراسي-الجديد-:-وداعا-للسبورة-السوداء-والطبشورة-(شاهد-الفيديو)" target="_parent" title="الموسم الدراسي الجديد : وداعا للسبورة السوداء والطبشورة (شاهد الفيديو) | "> الموسم الدراسي الجديد : وداعا للسبورة السوداء والطبشورة (شاهد الفيديو) </a></li> <li><a href="./press/68713-.بالصورة..-هذه-هي-زوجة-عارض-الأزياء-المغربي-من-أصول-امريكية" target="_parent" title="بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية | "> بالصورة.. هذه هي زوجة عارض الأزياء المغربي من أصول امريكية </a></li> <li><a href="./press/68712-.قناة-دوزيم-تكشف-حقائق-صادمة-وغير-متوقعة-عن-الفيديو-الذي-انتشر-يوم-أمس-يوثق-لحالة-إحتجاز-إمرأة-عجوز-من-طرف-إبنتها" target="_parent" title="قناة دوزيم تكشف حقائق صادمة وغير متوقعة عن الفيديو الذي انتشر يوم أمس يوثق لحالة إحتجاز إمرأة عجوز من طرف إبنتها | "> قناة دوزيم تكشف حقائق صادمة وغير متوقعة عن الفيديو الذي انتشر يوم أمس يوثق لحالة إحتجاز إمرأة عجوز من طرف إبنتها </a></li> <li><a href="./press/68711-.المكتب-السياسي-لحزب-الوردة-يعقد-إجتماعا-لمكتبه-السياسي-لمناقشة-تعيين-أبناء-إدريس-لشكر-في-المناصب-العليا" target="_parent" title="المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة تعيين أبناء إدريس لشكر في المناصب العليا | "> المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة ''تعيين أبناء إدريس لشكر'' في المناصب العليا </a></li> <li><a href="./press/68710-.عاجل-وبالفيديو....إستنفار-بمدينة-أكادير-خوفا-من-إنفجار-أطنان-من-الغاز" target="_parent" title=" عاجل وبالفيديو....إستنفار بمدينة أكادير خوفا من إنفجار أطنان من الغاز | "> عاجل وبالفيديو....إستنفار بمدينة أكادير خوفا من إنفجار أطنان من الغاز </a></li> <li><a href="./press/68709-.أمير-قطر-يفتتح-ميناء-حمد-بحضور-ممثلي-عدة-دول-من-بينها-المغرب" target="_parent" title="أمير قطر يفتتح ميناء حمد بحضور ممثلي عدة دول من بينها المغرب | "> أمير قطر يفتتح ميناء حمد بحضور ممثلي عدة دول من بينها المغرب </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id="div-gpt-ad-1466649774155-1" style="height:600px; width:160px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id="div-gpt-ad-1466649774155-0" style="height:600px; width:160px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/9bd6781a57329530b878009e9045391e2270.jpeg" alt="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"> الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/afe4e4bbdd02b51c3e5c426156726e3e3147.jpeg" alt="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"> مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/cbc8a46c1f3eee566f7577249efdcefb3015.jpeg" alt="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"> خطير وبالفيديو..ملقب بـ ''ولد المختار'' يعربد ويخرب سيارات بالبيضاء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68719-.المجلس-الجماعي-لمدينة-الرباط-يصادق-على-الاتفاقية-المتعلقة-بالتدبير-المفوض-لإنجاز-وتدبير-مرائب-تحت-الأرض..-وهذه-التفاصيل" target="_parent" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/fea7be04a10f9a6ab24c1d20c3f06d623252.jpeg" alt="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل | بوليتيك" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/68719-.المجلس-الجماعي-لمدينة-الرباط-يصادق-على-الاتفاقية-المتعلقة-بالتدبير-المفوض-لإنجاز-وتدبير-مرائب-تحت-الأرض..-وهذه-التفاصيل" target="_parent" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل | بوليتيك"> المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68718-.وأخيرا...خولة-لشكر-تكشف-أسرار-ترشيحها-سفيرة-للمغرب-بإثيوبيا" target="_parent" title="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/5c444f518732d76fb85264686aa2d08d7101.jpeg" alt="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا | بوليتيك" title="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/68718-.وأخيرا...خولة-لشكر-تكشف-أسرار-ترشيحها-سفيرة-للمغرب-بإثيوبيا" target="_parent" title="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا | بوليتيك"> وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68717-.هـــــام.-إدارة-المسرح-الوطني-محمد-الخامس-تفتح-أبواب-الترشيح-لإنتاج-أعمال-مسرحية..-وها-آخر-أجل-..وها-الشروط-الضرورية-..-وهذه-التفاصيل" target="_parent" title="هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/966fd055fbf2a8e4335b707c167d33984727.jpeg" alt="هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل | ثقافة و فنون" title="هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/68717-.هـــــام.-إدارة-المسرح-الوطني-محمد-الخامس-تفتح-أبواب-الترشيح-لإنتاج-أعمال-مسرحية..-وها-آخر-أجل-..وها-الشروط-الضرورية-..-وهذه-التفاصيل" target="_parent" title="هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل ..وها الشروط الضرورية .. وهذه التفاصيل | ثقافة و فنون"> هـــــام. إدارة المسرح الوطني محمد الخامس تفتح أبواب الترشيح لإنتاج أعمال مسرحية.. وها آخر أجل </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68716-.الدوزي-من-داخل-التريبورتور-يحذر-راكبيه:-ماخاصناش-نغامرو-بحياتنا-وحياة-الآخرين،-نديرو-صورة-ونمشيو-فحالنا-سالمين" target="_parent" title="الدوزي من داخل التريبورتور يحذر راكبيه: ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/a9dc3e76aecb97125804a6052f1bd0e29266.jpeg" alt="الدوزي من داخل التريبورتور يحذر راكبيه: ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين | ثقافة و فنون" title="الدوزي من داخل التريبورتور يحذر راكبيه: ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/68716-.الدوزي-من-داخل-التريبورتور-يحذر-راكبيه:-ماخاصناش-نغامرو-بحياتنا-وحياة-الآخرين،-نديرو-صورة-ونمشيو-فحالنا-سالمين" target="_parent" title="الدوزي من داخل التريبورتور يحذر راكبيه: ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة ونمشيو فحالنا سالمين | ثقافة و فنون"> الدوزي من داخل التريبورتور يحذر راكبيه: ''ماخاصناش نغامرو بحياتنا وحياة الآخرين، نديرو صورة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68715-.مثير..شخص-ينتحل-صفة-شريك-وزير-مهم-في-حكومة-العثماني-وينصب-على-مواطنين-في-مبالغ-مالية-مهمة..وها-شنو-دار" target="_parent" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/tmp/cc5e8fbd5f29d9c12ed94cdbd519c8b69653.jpeg" alt="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار | بوليتيك" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/68715-.مثير..شخص-ينتحل-صفة-شريك-وزير-مهم-في-حكومة-العثماني-وينصب-على-مواطنين-في-مبالغ-مالية-مهمة..وها-شنو-دار" target="_parent" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار | بوليتيك"> مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/68187-.رعاة-سياسة-الريع" target="_parent" title="إفتتاحية إدريس شحتان رعاة سياسة الريع" class="titleiftitahya"></a> <h3><a href="./author/68187-.رعاة-سياسة-الريع" target="_parent" title="إفتتاحية إدريس شحتان رعاة سياسة الريع"> ''رعاة'' سياسة الريع </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id="div-gpt-ad-1442371043694-1" style="height:250px;width:100%;text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/1-بوليتيك"> بوليتيك </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 5 شتنبر 2017 / 15:35</span> <img src="http://static.chouftv.ma/t1/pictures/2017-09/slider/5c444f518732d76fb85264686aa2d08d7101.jpeg" alt="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا   |   بوليتيك" title="وأخيرا...خولة لشكر تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا   |   بوليتيك"/> <div class="postinfos"> <div class="posth1"> وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> نفت ''خولة لشكر'' إبنة الكاتب الأول لحزب الإتحاد الإشتراكي خبر ترشيحها كسفيرة للمغرب بإحدى الدول الإفريقية، معتبرة الموضوع ''فزاعة وترهات إعلامية'' بعيدة عن الصحافة الحقيقية. </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span><br/><br/>نفت ''خولة لشكر'' إبنة الكاتب الأول لحزب الإتحاد الإشتراكي خبر ترشيحها كسفيرة للمغرب بإحدى الدول الإفريقية، معتبرة الموضوع ''فزاعة وترهات إعلامية'' بعيدة عن الصحافة الحقيقية.<br/> <br/>وأضافت خولة في تصريح مقتضب ''لشوف تيفي''، أن الجهات التي روجت للموضوع هدفها الحقيقي هو البحث عن تحقيق نسب عالية من ''النقرات'' وتحقيق نسب مشاهدة عالية، بإستغلال إسمها ولقبها العائلي.<br/> <br/>وأوضحت لشكر، أنها لاتتهم جهات بعينها بالوقوف وراء الموضوع، لكنها كانت تتمنى من الإعلام الذي أورد الخبر الفارغ، أن يناقش المواضيع الحقيقية، ففصل الصيف لهذه السنة وفق خولة'' كان حافلا بمجموعة من القضايا الهامة، من بينها ''الإعتداء الجنسي على النساء وحادثة فتاة الحافلة، وكذا الدخول المدرسي الحالي ومواضيع أخرى تهم المغاربة أكثر من إشاعة خبر تعيينها كسفيرة''.<br/> <br/>وقالت خولة، في ذات التصريح لشوف تيفي ''أنا لا في أرغب التعليق ومناقشة خلفيات الإشاعة بل أرفض الموضوع من الأصل، لكني أريد من الصحافة البحث أكثر في المواضيع التي تهم المجتمع والمواطنين، لتختتم تصريحها بالقول ''الموضوع كله ترهات وكلام مواقع التواصل الإجتماعي، وحتى المقال الذي أورد الخبر ''فارغ'' ولايستند على أي أساس''.</p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div>
undercontent
</div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/القناة المقال الخلفيات الترهات شوف تيفي "> القناة المقال الخلفيات الترهات شوف تيفي </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=وأخيرا...''خولة لشكر'' تكشف أسرار ترشيحها سفيرة للمغرب بإثيوبيا http://chouftv.ma/press/68718#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/68718" class="shortlinkinput" onclick="select()"/> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا  قطر ترفع الڤيزا عن المغاربة    |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="سار للمغاربة.. رسميا  قطر ترفع الڤيزا عن المغاربة    |   بوليتيك" title="سار للمغاربة.. رسميا  قطر ترفع الڤيزا عن المغاربة    |   بوليتيك"/></a></div> <h3><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا  قطر ترفع الڤيزا عن المغاربة    |   بوليتيك"> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68719-.المجلس-الجماعي-لمدينة-الرباط-يصادق-على-الاتفاقية-المتعلقة-بالتدبير-المفوض-لإنجاز-وتدبير-مرائب-تحت-الأرض..-وهذه-التفاصيل" target="_parent" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fea7be04a10f9a6ab24c1d20c3f06d623252.jpeg" alt="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل   |   بوليتيك" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل   |   بوليتيك"/></a></div> <h3><a href="./press/68719-.المجلس-الجماعي-لمدينة-الرباط-يصادق-على-الاتفاقية-المتعلقة-بالتدبير-المفوض-لإنجاز-وتدبير-مرائب-تحت-الأرض..-وهذه-التفاصيل" target="_parent" title="المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل   |   بوليتيك"> المجلس الجماعي لمدينة الرباط يصادق على الاتفاقية المتعلقة بالتدبير المفوض لإنجاز وتدبير مرائب تحت الأرض.. وهذه التفاصيل </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68715-.مثير..شخص-ينتحل-صفة-شريك-وزير-مهم-في-حكومة-العثماني-وينصب-على-مواطنين-في-مبالغ-مالية-مهمة..وها-شنو-دار" target="_parent" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/cc5e8fbd5f29d9c12ed94cdbd519c8b69653.jpeg" alt="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار   |   بوليتيك" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار   |   بوليتيك"/></a></div> <h3><a href="./press/68715-.مثير..شخص-ينتحل-صفة-شريك-وزير-مهم-في-حكومة-العثماني-وينصب-على-مواطنين-في-مبالغ-مالية-مهمة..وها-شنو-دار" target="_parent" title="مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار   |   بوليتيك"> مثير..شخص ينتحل صفة شريك وزير مهم في حكومة العثماني وينصب على مواطنين في مبالغ مالية مهمة..وها شنو دار </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68711-.المكتب-السياسي-لحزب-الوردة-يعقد-إجتماعا-لمكتبه-السياسي-لمناقشة-تعيين-أبناء-إدريس-لشكر-في-المناصب-العليا" target="_parent" title="المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة تعيين أبناء إدريس لشكر في المناصب العليا   |   بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/e7dfe6702b218c443a72117be938aa929989.jpeg" alt="المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة تعيين أبناء إدريس لشكر في المناصب العليا   |   بوليتيك" title="المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة تعيين أبناء إدريس لشكر في المناصب العليا   |   بوليتيك"/></a></div> <h3><a href="./press/68711-.المكتب-السياسي-لحزب-الوردة-يعقد-إجتماعا-لمكتبه-السياسي-لمناقشة-تعيين-أبناء-إدريس-لشكر-في-المناصب-العليا" target="_parent" title="المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة تعيين أبناء إدريس لشكر في المناصب العليا   |   بوليتيك"> المكتب السياسي لحزب الوردة يعقد إجتماعا لمكتبه السياسي لمناقشة ''تعيين أبناء إدريس لشكر'' في المناصب العليا </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id="div-gpt-ad-1460051851295-2" style="height:600px; width:300px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/63907-.بالفيديو:صاحب-الأغنية-الشهيرة-تسنابي-لي-يعترف..كنغني-فالكاباريات-وهاعلاش" target="_parent" title="بالفيديو:صاحب الأغنية الشهيرة تسنابي لي يعترف..كنغني فالكاباريات وهاعلاش | بــووز"><span class="iconvideosmall"></span></a> <a href="./tv/63907-.بالفيديو:صاحب-الأغنية-الشهيرة-تسنابي-لي-يعترف..كنغني-فالكاباريات-وهاعلاش" target="_parent" title="بالفيديو:صاحب الأغنية الشهيرة تسنابي لي يعترف..كنغني فالكاباريات وهاعلاش | بــووز"><img src="http://i1.ytimg.com/vi/BwTUwoGOUvw/mqdefault.jpg" alt="بالفيديو:صاحب الأغنية الشهيرة تسنابي لي يعترف..كنغني فالكاباريات وهاعلاش | بــووز" title="بالفيديو:صاحب الأغنية الشهيرة تسنابي لي يعترف..كنغني فالكاباريات وهاعلاش | بــووز"/></a> <h6><i class="fa fa-clock-o"></i>منذ 14 دقيقة </h6> <h3><a href="./tv/63907-.بالفيديو:صاحب-الأغنية-الشهيرة-تسنابي-لي-يعترف..كنغني-فالكاباريات-وهاعلاش" target="_parent" title="بالفيديو:صاحب الأغنية الشهيرة تسنابي لي يعترف..كنغني فالكاباريات وهاعلاش | بــووز"> بالفيديو:صاحب الأغنية الشهيرة ''تسنابي لي'' يعترف..كنغني فالكاباريات وهاعلاش </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/63906-.صديقان-من-فلسطينين-جاو-المغرب-باش-يشاركو-فمسرحية-مقدروش-يرجعو-بعد-الأوضاع-الكارثية-في-غزة..و-حصلو..للمساعدة" target="_parent" title="صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63906-.صديقان-من-فلسطينين-جاو-المغرب-باش-يشاركو-فمسرحية-مقدروش-يرجعو-بعد-الأوضاع-الكارثية-في-غزة..و-حصلو..للمساعدة" target="_parent" title="صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة | بــووز"><img src="http://i1.ytimg.com/vi/oyDB47v7gp0/mqdefault.jpg" alt="صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة | بــووز" title="صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة | بــووز"/></a> <h3><a href="./tv/63906-.صديقان-من-فلسطينين-جاو-المغرب-باش-يشاركو-فمسرحية-مقدروش-يرجعو-بعد-الأوضاع-الكارثية-في-غزة..و-حصلو..للمساعدة" target="_parent" title="صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة | بــووز"> صديقان من فلسطينين جاو المغرب باش يشاركو فمسرحية مقدروش يرجعو بعد الأوضاع الكارثية في غزة..و حصلو..للمساعدة </a></h3> </div> <div class="post1"> <a href="./tv/63905-.الفنان-المغربي-الشاب-مهدي-بلحبيب-يكشف-سر-خلافه-مع-إيهاب-أمير-(-فيديو)" target="_parent" title="الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63905-.الفنان-المغربي-الشاب-مهدي-بلحبيب-يكشف-سر-خلافه-مع-إيهاب-أمير-(-فيديو)" target="_parent" title="الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) | بــووز"><img src="http://i1.ytimg.com/vi/8qtYxXbwa5g/mqdefault.jpg" alt="الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) | بــووز" title="الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) | بــووز"/></a> <h3><a href="./tv/63905-.الفنان-المغربي-الشاب-مهدي-بلحبيب-يكشف-سر-خلافه-مع-إيهاب-أمير-(-فيديو)" target="_parent" title="الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) | بــووز"> الفنان المغربي الشاب مهدي بلحبيب يكشف سر خلافه مع إيهاب أمير ( فيديو) </a></h3> </div> <div class="post1"> <a href="./tv/63904-.بالفيديو..شاب-مغربي-صريح:أنا-كنفضل-نتزوج-بالميمات-يعني-مرا-كبيرة-تكون-ناضجة-بْعدا" target="_parent" title="بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63904-.بالفيديو..شاب-مغربي-صريح:أنا-كنفضل-نتزوج-بالميمات-يعني-مرا-كبيرة-تكون-ناضجة-بْعدا" target="_parent" title="بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا | بــووز"><img src="http://i1.ytimg.com/vi/65s1W8VvbHo/mqdefault.jpg" alt="بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا | بــووز" title="بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا | بــووز"/></a> <h3><a href="./tv/63904-.بالفيديو..شاب-مغربي-صريح:أنا-كنفضل-نتزوج-بالميمات-يعني-مرا-كبيرة-تكون-ناضجة-بْعدا" target="_parent" title="بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا | بــووز"> بالفيديو..شاب مغربي صريح:أنا كنفضل نتزوج بالميمات يعني مرا كبيرة تكون ناضجة بْعدا </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id="div-gpt-ad-1442371043694-3" style="height:250px; width:300px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"/></a> <h6><i class="fa fa-clock-o"></i>منذ 21 دقيقة </h6> <h3><a href="./press/68723-.سار-للمغاربة..-رسميا--قطر-ترفع-الڤيزا-عن-المغاربة" target="_parent" title="سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة | بوليتيك"> سار للمغاربة.. رسميا قطر ترفع الڤيزا عن المغاربة </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/9bd6781a57329530b878009e9045391e2270.jpeg" alt="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"/></a> <h3><a href="./press/68722-.الممثلة-المصرية-سهير-رمزي-ترد-على-منتقديها-بسبب-خلعها-للحجاب" target="_parent" title="الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب | ثقافة و فنون"> الممثلة المصرية سهير رمزي ترد على منتقديها بسبب خلعها للحجاب </a></h3> </div> <div class="post1"> <a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/afe4e4bbdd02b51c3e5c426156726e3e3147.jpeg" alt="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"/></a> <h3><a href="./press/68721-.مؤلم..عمل-بطولي-ينتهي-بمأساة:-حارس-عمارة-حاول-إنقاذ-سيدة-من-الاغتصاب-فسقط-جثة-هامدة-بأيت-ملول" target="_parent" title="مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول | حوادث و حقوق"> مؤلم..عمل بطولي ينتهي بمأساة: حارس عمارة حاول إنقاذ سيدة من الاغتصاب فسقط جثة هامدة بأيت ملول </a></h3> </div> <div class="post1"> <a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/cbc8a46c1f3eee566f7577249efdcefb3015.jpeg" alt="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"/></a> <h3><a href="./press/68720-.خطير-وبالفيديو..ملقب-بـ-ولد-المختار-يعربد-ويخرب-سيارات-بالبيضاء" target="_parent" title="خطير وبالفيديو..ملقب بـ ولد المختار يعربد ويخرب سيارات بالبيضاء | مجتمع"> خطير وبالفيديو..ملقب بـ ''ولد المختار'' يعربد ويخرب سيارات بالبيضاء </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cfff3f2e8fdffe8dcfff4f3e9fae8eab2f1fd">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2017. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/68723"><img src="http://static.chouftv.ma/t1/pictures/2017-09/medium/fb0cfcdd4911b6ab5b4c04ca4a763fce5245.jpeg" alt="" /></a></div><h3><a href="./press/68723">سار للمغاربة.. رسميا  قطر ترفع الڤيزا عن المغاربة </a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>