﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type="text/javascript">
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup());
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <script type="text/javascript">
/*
    Menadextags
  
  
  function isFlashSupported() 
{
    var SHOCKWAVE_FLASH = "Shockwave Flash";
    var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
    var FLASH_MIME_TYPE = "application/x-shockwave-flash";

    var playerVersion = [0,0,0];

    if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
            d = navigator.plugins[SHOCKWAVE_FLASH].description;
            if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
                    plugin = true;
                    ie = false; // cascaded feature detection for Internet Explorer
                    d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
                    playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
                    playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
                    playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
            }
    }
    else if (typeof window.ActiveXObject != 'undefined') {
            try {
                    var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
                    if (a) { // a will return null when ActiveX is disabled
                            d = a.GetVariable("$version");
                            if (d) {
                                    ie = true; // cascaded feature detection for Internet Explorer
                                    d = d.split(" ")[1].split(",");
                                    playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
                            }
                    }
            }
            catch(e) {}
    }
    
    var v = [9, 0, 0]; //flash supported if version is at least 9

    //return true if the current detected version is higher than 9;
    return (playerVersion[0] > v[0] || 
        (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 
        (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1117729&auto=true';
    document.head.appendChild(st);
  })();
} else {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119313&auto=v2&smartPlay=true';
    document.head.appendChild(st);
  })();
}
*/
</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب''</title> <meta name="keywords" content="شوف تيفي, مجلة فرنسية, الإرهاب, مغاربة,"/> <meta name="description" content="أثار غلاف المجلة الفرنسية ''جون أفريك'' موجة من الاستياء نظرا لما يتضمنه من إساءة للمغرب وشعبه، حيث عنونت في عددها الأخير ''الإرهاب ولد في المغرب ''، وأعدت ملفا خاصا عن المغاربة المنتمين للخلية"/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب''"/> <meta property="og:description" content="أثار غلاف المجلة الفرنسية ''جون أفريك'' موجة من الاستياء نظرا لما يتضمنه من إساءة للمغرب وشعبه، حيث عنونت في عددها الأخير ''الإرهاب ولد في المغرب ''، وأعدت ملفا خاصا عن المغاربة المنتمين للخلية"/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2017-08/slider/ebc4d97ee413aa506ff3854e9de179622488.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/68244"/> </head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id="div-gpt-ad-1460051851295-0" style="height:90px; width:728px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/4e6c46968a0d8be7564aebee8b1e0cb45402.jpeg" alt="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"/></a> <h3><a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"> هذا ما قاله مدير نشر مجلة ''جون أفريك'' حول الغلاف المستفز حول الإرهاب والمغرب </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/01aaa7548d2ed018455d7733a02b40802505.jpeg" alt="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"/></a> <h3><a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"> اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/f6024a7c47d95d0a1df05c1bcf15b64e6625.jpeg" alt="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"/></a> <h3><a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"> الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"/></a> <h3><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/dd0567f3570676288e62c809d9b0c6393513.jpeg" alt="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"/></a> <h3><a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"> مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68238-.إعلامية-تهاجم-عادات-المسلمين-وتصف-التضحية-بخروف-العيد-عادة-بربرية-والفيسبوكيون-يردون-عليها-بقوة" target="_parent" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/68180ed1c7fd43225c01dbde4ca081686134.jpeg" alt="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"/></a> <h3><a href="./press/68238-.إعلامية-تهاجم-عادات-المسلمين-وتصف-التضحية-بخروف-العيد-عادة-بربرية-والفيسبوكيون-يردون-عليها-بقوة" target="_parent" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"> إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68076-.شوفو-الإسم-اللي-ختار-مول-الفايسبوك-لبنتو" target="_parent" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/1de1d312fa24a8b9dbcb47ba02913a287118.jpeg" alt="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"/></a> <h3><a href="./press/68076-.شوفو-الإسم-اللي-ختار-مول-الفايسبوك-لبنتو" target="_parent" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"> شوفو الإسم اللي ختار مول الفايسبوك لبنتو </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68243-.عاجل..فاجعة-بمخيمات-مشعر-عرفات-خلال-الحج..وهذا-عدد-القتلى" target="_parent" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/095b283246ffcfd5061e50f4352cd86e6217.jpeg" alt="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"/></a> <h3><a href="./press/68243-.عاجل..فاجعة-بمخيمات-مشعر-عرفات-خلال-الحج..وهذا-عدد-القتلى" target="_parent" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"> عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68239-.بالصور-والفيديو..-طوبيس-خرج-في-عمود-كهربائي-بالقريعة" target="_parent" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/8f411f34e97cc46c8644090e6f79b7af6810.jpeg" alt="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"/></a> <h3><a href="./press/68239-.بالصور-والفيديو..-طوبيس-خرج-في-عمود-كهربائي-بالقريعة" target="_parent" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"> بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/67965-.بالصور..الفنانة-المغربية-جنات-ناشطة-وفرحانة-ودرات-عرسها-بمصر..وهذه-هي-التفاصيل" target="_parent" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/2881a5de55bc2db48f6d0936567005011316.jpeg" alt="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/67965-.بالصور..الفنانة-المغربية-جنات-ناشطة-وفرحانة-ودرات-عرسها-بمصر..وهذه-هي-التفاصيل" target="_parent" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"> بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/4e6c46968a0d8be7564aebee8b1e0cb45402.jpeg" alt="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"/></a> <h3><a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"> هذا ما قاله مدير نشر مجلة ''جون أفريك'' حول الغلاف المستفز حول الإرهاب والمغرب </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/01aaa7548d2ed018455d7733a02b40802505.jpeg" alt="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"/></a> <h3><a href="./press/68107-.اسدال-الستار-على-النسخة-16-لمهرجان-الشواطئ-لإتصالات-المغرب" target="_parent" title="اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب | اقتصاد"> اسدال الستار على النسخة 16 لمهرجان الشواطئ لإتصالات المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/f6024a7c47d95d0a1df05c1bcf15b64e6625.jpeg" alt="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"/></a> <h3><a href="./press/65641-.الرئيس-الفرنسي-الشاب-يدخل-على-خط-انتقال-نيمار-من-البارصا-إلى-باري-سان-جيرمان-وهذا-ما-قاله" target="_parent" title="الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله | سبور"> الرئيس الفرنسي الشاب يدخل على خط انتقال نيمار من البارصا إلى باري سان جيرمان وهذا ما قاله </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"/></a> <h3><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/dd0567f3570676288e62c809d9b0c6393513.jpeg" alt="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"/></a> <h3><a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"> مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68238-.إعلامية-تهاجم-عادات-المسلمين-وتصف-التضحية-بخروف-العيد-عادة-بربرية-والفيسبوكيون-يردون-عليها-بقوة" target="_parent" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/68180ed1c7fd43225c01dbde4ca081686134.jpeg" alt="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"/></a> <h3><a href="./press/68238-.إعلامية-تهاجم-عادات-المسلمين-وتصف-التضحية-بخروف-العيد-عادة-بربرية-والفيسبوكيون-يردون-عليها-بقوة" target="_parent" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | منوعات"> إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68076-.شوفو-الإسم-اللي-ختار-مول-الفايسبوك-لبنتو" target="_parent" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/1de1d312fa24a8b9dbcb47ba02913a287118.jpeg" alt="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"/></a> <h3><a href="./press/68076-.شوفو-الإسم-اللي-ختار-مول-الفايسبوك-لبنتو" target="_parent" title="شوفو الإسم اللي ختار مول الفايسبوك لبنتو | نت 2.0"> شوفو الإسم اللي ختار مول الفايسبوك لبنتو </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68243-.عاجل..فاجعة-بمخيمات-مشعر-عرفات-خلال-الحج..وهذا-عدد-القتلى" target="_parent" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/095b283246ffcfd5061e50f4352cd86e6217.jpeg" alt="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"/></a> <h3><a href="./press/68243-.عاجل..فاجعة-بمخيمات-مشعر-عرفات-خلال-الحج..وهذا-عدد-القتلى" target="_parent" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | دولي"> عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/68239-.بالصور-والفيديو..-طوبيس-خرج-في-عمود-كهربائي-بالقريعة" target="_parent" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/8f411f34e97cc46c8644090e6f79b7af6810.jpeg" alt="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"/></a> <h3><a href="./press/68239-.بالصور-والفيديو..-طوبيس-خرج-في-عمود-كهربائي-بالقريعة" target="_parent" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | حوادث و حقوق"> بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/67965-.بالصور..الفنانة-المغربية-جنات-ناشطة-وفرحانة-ودرات-عرسها-بمصر..وهذه-هي-التفاصيل" target="_parent" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/2881a5de55bc2db48f6d0936567005011316.jpeg" alt="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/67965-.بالصور..الفنانة-المغربية-جنات-ناشطة-وفرحانة-ودرات-عرسها-بمصر..وهذه-هي-التفاصيل" target="_parent" title="بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل | صحافة"> بالصور..الفنانة المغربية جنات ناشطة وفرحانة ودرات عرسها بمصر..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | "> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></li> <li><a href="./press/68252-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | "> بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها </a></li> <li><a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | "> عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته </a></li> <li><a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | "> هذا ما قاله مدير نشر مجلة ''جون أفريك'' حول الغلاف المستفز حول الإرهاب والمغرب </a></li> <li><a href="./press/68249-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | "> على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ </a></li> <li><a href="./press/68248-.عاجل..خبر-سيء-لزوجة-البرلماني-المقتول-مرداس..شوفو-شنو-وقع-ليها-وسط-عكاشة" target="_parent" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة | "> عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة </a></li> <li><a href="./press/68247-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | "> من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت </a></li> <li><a href="./press/68246-.مثير-وبالفيديو..ڭاوري-كيبيع-الحوالة-وسط-الرحبة-بالدشيرة-ضواحي-أكادير" target="_parent" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير | "> مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير </a></li> <li><a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | "> مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين </a></li> <li><a href="./press/68244-.غلاف-لمجلة-فرنسية-يثير-سخط-المغاربة-والفيسبوكيون-يحولون-عنوانه-الى-مواهب-ولدت-في-المغرب" target="_parent" title="غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى مواهب ولدت في المغرب | "> غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب'' </a></li> <li><a href="./press/68243-.عاجل..فاجعة-بمخيمات-مشعر-عرفات-خلال-الحج..وهذا-عدد-القتلى" target="_parent" title="عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى | "> عاجل..فاجعة بمخيمات مشعر عرفات خلال الحج..وهذا عدد القتلى </a></li> <li><a href="./press/68241-.مثير-وبالفيديو..دنيا-باطمة-تخرج-عن-صمتها-وترد-على-اتهامها-بسرقة-ملابس-ربيبتها-حلا-الترك" target="_parent" title="مثير وبالفيديو..دنيا باطمة تخرج عن صمتها وترد على اتهامها بسرقة ملابس ربيبتها حلا الترك | "> مثير وبالفيديو..دنيا باطمة تخرج عن صمتها وترد على اتهامها بسرقة ملابس ربيبتها حلا الترك </a></li> <li><a href="./press/68240-.مثير-وبالصور..الشيخ-أبو-حفص-يؤكد-عدم-امتثال-والده-لقرار-الملك-الراحل-الحسن-الثاني-بعدم-ذبح-أضحية-العيد" target="_parent" title="مثير وبالصور..الشيخ أبو حفص يؤكد عدم امتثال والده لقرار الملك الراحل الحسن الثاني بعدم ذبح أضحية العيد | "> مثير وبالصور..الشيخ ''أبو حفص'' يؤكد عدم امتثال والده لقرار الملك الراحل الحسن الثاني بعدم ذبح أضحية العيد </a></li> <li><a href="./press/68239-.بالصور-والفيديو..-طوبيس-خرج-في-عمود-كهربائي-بالقريعة" target="_parent" title="بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة | "> بالصور والفيديو.. طوبيس خرج في عمود كهربائي بالقريعة </a></li> <li><a href="./press/68238-.إعلامية-تهاجم-عادات-المسلمين-وتصف-التضحية-بخروف-العيد-عادة-بربرية-والفيسبوكيون-يردون-عليها-بقوة" target="_parent" title="إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة | "> إعلامية تهاجم عادات المسلمين وتصف التضحية بخروف العيد عادة بربرية والفيسبوكيون يردون عليها بقوة </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id="div-gpt-ad-1466649774155-1" style="height:600px; width:160px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id="div-gpt-ad-1466649774155-0" style="height:600px; width:160px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68252-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/b7d78ddc047f151e822db29c23e6883d9393.jpeg" alt="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/68252-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"> بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/592f200533798b9de2338f0f1f55c6244755.jpeg" alt="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"> عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/4e6c46968a0d8be7564aebee8b1e0cb45402.jpeg" alt="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"> هذا ما قاله مدير نشر مجلة ''جون أفريك'' حول الغلاف المستفز حول الإرهاب والمغرب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68249-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/c7e2cde21bf9009bf708a24f07d443866180.jpeg" alt="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بووز" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/68249-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بووز"> على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68248-.عاجل..خبر-سيء-لزوجة-البرلماني-المقتول-مرداس..شوفو-شنو-وقع-ليها-وسط-عكاشة" target="_parent" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/ea5e451a81a83dc21b6618b09541f8b21655.jpeg" alt="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة | مجتمع" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/68248-.عاجل..خبر-سيء-لزوجة-البرلماني-المقتول-مرداس..شوفو-شنو-وقع-ليها-وسط-عكاشة" target="_parent" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة | مجتمع"> عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68247-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/8b5d5bc062bc94940642290313bdd77a1778.jpeg" alt="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بووز" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/68247-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بووز"> من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68246-.مثير-وبالفيديو..ڭاوري-كيبيع-الحوالة-وسط-الرحبة-بالدشيرة-ضواحي-أكادير" target="_parent" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/7603f797563a646cf9991f0dfa1284de85.jpeg" alt="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير | مجتمع" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/68246-.مثير-وبالفيديو..ڭاوري-كيبيع-الحوالة-وسط-الرحبة-بالدشيرة-ضواحي-أكادير" target="_parent" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير | مجتمع"> مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-08/tmp/dd0567f3570676288e62c809d9b0c6393513.jpeg" alt="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/68245-.مول-البندير-ينشر-صورة-له-خلال-فترة-الطفولة-تثير-فضول-الفايسبوكيين" target="_parent" title="مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين | ثقافة و فنون"> مول البندير ينشر صورة له خلال فترة الطفولة تثير فضول الفايسبوكيين </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/68187-.رعاة-سياسة-الريع" target="_parent" title="إفتتاحية إدريس شحتان رعاة سياسة الريع" class="titleiftitahya"></a> <h3><a href="./author/68187-.رعاة-سياسة-الريع" target="_parent" title="إفتتاحية إدريس شحتان رعاة سياسة الريع"> ''رعاة'' سياسة الريع </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id="div-gpt-ad-1442371043694-1" style="height:250px;width:100%;text-align:center;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/5-مجتمع"> مجتمع </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب''
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 30 غشت 2017 / 19:16</span> <img src="http://static.chouftv.ma/t1/pictures/2017-08/slider/ebc4d97ee413aa506ff3854e9de179622488.jpeg" alt="غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى مواهب ولدت في المغرب   |   مجتمع" title="غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى مواهب ولدت في المغرب   |   مجتمع"/> <div class="postinfos"> <div class="posth1"> غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب''</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> أثار غلاف المجلة الفرنسية ''جون أفريك'' موجة من الاستياء نظرا لما يتضمنه من إساءة للمغرب وشعبه، حيث عنونت في عددها الأخير ''الإرهاب ولد في المغرب ''، وأعدت ملفا خاصا عن المغاربة المنتمين للخلية </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span></p> <p><br/>أثار غلاف المجلة الفرنسية ''جون أفريك'' موجة من الاستياء نظرا لما يتضمنه من إساءة للمغرب وشعبه، حيث عنونت في عددها الأخير ''الإرهاب ولد في المغرب ''، وأعدت ملفا خاصا عن المغاربة المنتمين للخلية الإرهابية التي أعدت ونفذت الاعتداء الإرهابي الذي طال برشلونة وكامبرليس، قبل أسبوعين.<br/> <br/>فيما ظهرت في الغلاف صور 10 من أعضاء سبق وارتكبوا عمليات إرهابية تتوسطهم ألوان العلم المغربي، وعنوان بالخط العريض ''الإرهاب ولد في المغرب ''.<br/> <br/> هذا الأخير أثار ضجة في مواقع التواصل الاجتماعي معتبرين العنوان إساءة إلى البلاد، ونشر مغاربة على فيسبوك هاشتاغ ''#Proudly_Moroccan'' للرد على المجلة مصحوب بصورة مركبة تشبه غلاف المجلة الفرنسية، بيد أن العنوان في الصورة هو ''مواهب ولدت في المغرب''.<br/> <br/>في حين استنكرت المنظمة الاسلامية للتربية والعلوم والثقافة ''إيسيسكو'' هذا الغلاف، وقالت في بيان لها إنه ''عمل غير مهني يتضمن اتهاما ظالما لشعب بلد عضو في الايسيسكو له تاريخ حضاري عريق وحاضر مزدهر ومشهود له عالميا بنهج سياسة حكيمة ورائدة في محاربة التطرف والعنف والإرهاب''، وأكدت على أن الغلاف يعد ''خرقا سافرا لمواثيق الصحافة والإعلام والنشر المتعارف عليها دوليا''.<br/> <br/>يذكر أن العديد من المواطنين الأوروبيين ذوي الأصول المغاربية يعانون مؤخرا من آثار الهجمات الإرهابية التي تحدث في أوروبا مؤخرا.</p> <p style="text-align: center;"><br/><img src="http://www.choufmedia.ma/media/FILE-20170830-19191QV687D71EPM.jpg" alt width="403" height="503"/></p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div>
undercontent
</div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ مجلة فرنسية"> مجلة فرنسية </a> <a href="./press/tags/ الإرهاب"> الإرهاب </a> <a href="./press/tags/ مغاربة"> مغاربة </a> <a href="./press/tags/"> </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=غلاف لمجلة فرنسية يثير سخط المغاربة والفيسبوكيون يحولون عنوانه الى ''مواهب ولدت في المغرب'' http://chouftv.ma/press/68244#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/68244" class="shortlinkinput" onclick="select()"/> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة   |   مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة   |   مجتمع" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة   |   مجتمع"/></a></div> <h3><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة   |   مجتمع"> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل  مشتري..وهذا ما قررته   |   مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/592f200533798b9de2338f0f1f55c6244755.jpeg" alt="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل  مشتري..وهذا ما قررته   |   مجتمع" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل  مشتري..وهذا ما قررته   |   مجتمع"/></a></div> <h3><a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل  مشتري..وهذا ما قررته   |   مجتمع"> عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68248-.عاجل..خبر-سيء-لزوجة-البرلماني-المقتول-مرداس..شوفو-شنو-وقع-ليها-وسط-عكاشة" target="_parent" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة   |   مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/ea5e451a81a83dc21b6618b09541f8b21655.jpeg" alt="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة   |   مجتمع" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة   |   مجتمع"/></a></div> <h3><a href="./press/68248-.عاجل..خبر-سيء-لزوجة-البرلماني-المقتول-مرداس..شوفو-شنو-وقع-ليها-وسط-عكاشة" target="_parent" title="عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة   |   مجتمع"> عاجل..خبر سيء لزوجة البرلماني المقتول مرداس..شوفو شنو وقع ليها وسط عكاشة </a></h3> </div> <div class="one"> <div class="image"><a href="./press/68246-.مثير-وبالفيديو..ڭاوري-كيبيع-الحوالة-وسط-الرحبة-بالدشيرة-ضواحي-أكادير" target="_parent" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير   |   مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/7603f797563a646cf9991f0dfa1284de85.jpeg" alt="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير   |   مجتمع" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير   |   مجتمع"/></a></div> <h3><a href="./press/68246-.مثير-وبالفيديو..ڭاوري-كيبيع-الحوالة-وسط-الرحبة-بالدشيرة-ضواحي-أكادير" target="_parent" title="مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير   |   مجتمع"> مثير وبالفيديو..ڭاوري كيبيع الحوالة وسط الرحبة بالدشيرة ضواحي أكادير </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id="div-gpt-ad-1460051851295-2" style="height:600px; width:300px;"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/63779-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بــووز"><span class="iconvideosmall"></span></a> <a href="./tv/63779-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بــووز"><img src="http://i1.ytimg.com/vi/xwkPiVeOYc8/mqdefault.jpg" alt="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بــووز" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بــووز"/></a> <h6><i class="fa fa-clock-o"></i>منذ 29 دقيقة </h6> <h3><a href="./tv/63779-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بــووز"> بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/63778-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63778-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بــووز"><img src="http://i1.ytimg.com/vi/FFWfmdMkwhk/mqdefault.jpg" alt="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بــووز" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بــووز"/></a> <h3><a href="./tv/63778-.على-المباشر...اتصال-هاتفي-مع-والدة-الخادمة-التي-اختطفت-طفلة-وسرقات-الفلوس-والذهب...شوفو-آش-قالت-؟" target="_parent" title="على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ | بــووز"> على المباشر...اتصال هاتفي مع والدة الخادمة التي اختطفت طفلة وسرقات الفلوس والذهب...شوفو آش قالت ؟ </a></h3> </div> <div class="post1"> <a href="./tv/63777-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63777-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بــووز"><img src="http://i1.ytimg.com/vi/JIhm78tvq4c/mqdefault.jpg" alt="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بــووز" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بــووز"/></a> <h3><a href="./tv/63777-.من-أمام-معبر-مليلية-فيديو-مؤثر..أصغر-حراك-فالمغرب...غادي-نحرك-وماخايفش-من-الموت" target="_parent" title="من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت | بــووز"> من أمام معبر مليلية فيديو مؤثر..أصغر حراك فالمغرب...غادي نحرك وماخايفش من الموت </a></h3> </div> <div class="post1"> <a href="./tv/63776-.بالفيديو:مغربي-شاف-الموت-منين-بغا-يحرك-من-مليلية..معاناة-حقيقية" target="_parent" title="بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية | بــووز"><span class="microvideoicon"></span></a> <a href="./tv/63776-.بالفيديو:مغربي-شاف-الموت-منين-بغا-يحرك-من-مليلية..معاناة-حقيقية" target="_parent" title="بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية | بــووز"><img src="http://i1.ytimg.com/vi/W6zvS7h3-sQ/mqdefault.jpg" alt="بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية | بــووز" title="بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية | بــووز"/></a> <h3><a href="./tv/63776-.بالفيديو:مغربي-شاف-الموت-منين-بغا-يحرك-من-مليلية..معاناة-حقيقية" target="_parent" title="بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية | بــووز"> بالفيديو:مغربي شاف الموت منين بغا يحرك من مليلية..معاناة حقيقية </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id="div-gpt-ad-1442371043694-3" style="height:250px; width:300px;"> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"/></a> <h6><i class="fa fa-clock-o"></i>منذ 17 دقيقة </h6> <h3><a href="./press/68253-.رائع..أكلة-ولاد-الشعب-هي-المفضلة-عند-الملك-محمد-السادس+صورة" target="_parent" title="رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة | مجتمع"> رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/68252-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/b7d78ddc047f151e822db29c23e6883d9393.jpeg" alt="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"/></a> <h3><a href="./press/68252-.بالفيديو...أجواء-حزينة-في-بيت-الطفلة-المختطفة-ونداء-قوي-من-عائلتها" target="_parent" title="بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها | بووز"> بالفيديو...أجواء حزينة في بيت الطفلة المختطفة ونداء قوي من عائلتها </a></h3> </div> <div class="post1"> <a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/592f200533798b9de2338f0f1f55c6244755.jpeg" alt="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"/></a> <h3><a href="./press/68251-.عاجل..النيابة-العامة-تصدم-زوجة-البرلماني-المقتول-مرداس-والقاتل--مشتري..وهذا-ما-قررته" target="_parent" title="عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته | مجتمع"> عاجل..النيابة العامة تصدم زوجة البرلماني المقتول مرداس والقاتل مشتري..وهذا ما قررته </a></h3> </div> <div class="post1"> <a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/4e6c46968a0d8be7564aebee8b1e0cb45402.jpeg" alt="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"/></a> <h3><a href="./press/68250-.هذا-ما-قاله-مدير-نشر-مجلة-جون-أفريك-حول-الغلاف-المستفز-حول-الإرهاب-والمغرب" target="_parent" title="هذا ما قاله مدير نشر مجلة جون أفريك حول الغلاف المستفز حول الإرهاب والمغرب | بوليتيك"> هذا ما قاله مدير نشر مجلة ''جون أفريك'' حول الغلاف المستفز حول الإرهاب والمغرب </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d3e3233293c3e291d3e3532283b292b73303c">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2017. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/68253"><img src="http://static.chouftv.ma/t1/pictures/2017-08/medium/d49ce97fa9d754c3d021e34b1abb9d369289.jpeg" alt="" /></a></div><h3><a href="./press/68253">رائع..أكلة ولاد الشعب هي المفضلة عند الملك محمد السادس+صورة</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>