﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1494128870,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0ae203f98bebec333e808d33c14b0bf6",petok:"587c374acffa53ce105ea25c8827120b831f011b-1494146710-1800",zone:"chouftv.ma",rocket:"0",apps:{"ga_key":{"ua":"UA-68664892-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt=""/></noscript> <script type="text/javascript">
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };
</script> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.pubads().setTargeting('ad_group', Adomik.randomAdGroup());
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <script type="text/javascript">
/*
    Menadextags
  */
  
  function isFlashSupported() 
{
    var SHOCKWAVE_FLASH = "Shockwave Flash";
    var SHOCKWAVE_FLASH_AX = "ShockwaveFlash.ShockwaveFlash";
    var FLASH_MIME_TYPE = "application/x-shockwave-flash";

    var playerVersion = [0,0,0];

    if (typeof navigator.plugins != 'undefined' && typeof navigator.plugins[SHOCKWAVE_FLASH] == 'object') {
            d = navigator.plugins[SHOCKWAVE_FLASH].description;
            if (d && !(typeof navigator.mimeTypes != 'undefined' && navigator.mimeTypes[FLASH_MIME_TYPE] && !navigator.mimeTypes[FLASH_MIME_TYPE].enabledPlugin)) { // navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin indicates whether plug-ins are enabled or disabled in Safari 3+
                    plugin = true;
                    ie = false; // cascaded feature detection for Internet Explorer
                    d = d.replace(/^.*\s+(\S+\s+\S+$)/, "$1");
                    playerVersion[0] = parseInt(d.replace(/^(.*)\..*$/, "$1"), 10);
                    playerVersion[1] = parseInt(d.replace(/^.*\.(.*)\s.*$/, "$1"), 10);
                    playerVersion[2] = /[a-zA-Z]/.test(d) ? parseInt(d.replace(/^.*[a-zA-Z]+(.*)$/, "$1"), 10) : 0;
            }
    }
    else if (typeof window.ActiveXObject != 'undefined') {
            try {
                    var a = new ActiveXObject(SHOCKWAVE_FLASH_AX);
                    if (a) { // a will return null when ActiveX is disabled
                            d = a.GetVariable("$version");
                            if (d) {
                                    ie = true; // cascaded feature detection for Internet Explorer
                                    d = d.split(" ")[1].split(",");
                                    playerVersion = [parseInt(d[0], 10), parseInt(d[1], 10), parseInt(d[2], 10)];
                            }
                    }
            }
            catch(e) {}
    }
    
    var v = [9, 0, 0]; //flash supported if version is at least 9

    //return true if the current detected version is higher than 9;
    return (playerVersion[0] > v[0] || 
        (playerVersion[0] == v[0] && playerVersion[1] > v[1]) || 
        (playerVersion[0] == v[0] && playerVersion[1] == v[1] && playerVersion[2] >= v[2]));

}

if( isFlashSupported() ) {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1117729&auto=true';
    document.head.appendChild(st);
  })();
} else {
(function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=1119313&auto=v2&smartPlay=true';
    document.head.appendChild(st);
  })();
}

</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية</title> <meta name="keywords" content="المغرب,شوف تيفي, التصويت, انتخابات البرلمالن, الجبهة الوطنية, لوبين, ماركزن, الانتخابات, الحملة الانتخابية, فرنسا"/> <meta name="description" content="بعد حملة انتخابية صاخبة حفلت بالفضائح والمفاجآت بدأ الناخبون الفرنسيون اليوم الأحد التصويت للاختيار بين إيمانويل ماكرون المرشح الوسطي المؤيد للاتحاد الأوروبي ومارين لوبين المرشحة اليمينية"/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية"/> <meta property="og:description" content="بعد حملة انتخابية صاخبة حفلت بالفضائح والمفاجآت بدأ الناخبون الفرنسيون اليوم الأحد التصويت للاختيار بين إيمانويل ماكرون المرشح الوسطي المؤيد للاتحاد الأوروبي ومارين لوبين المرشحة اليمينية"/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2017-05/slider/932aa4ff10d648ef36edf3a3774a375c8452.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/57942"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id='div-gpt-ad-1442371043694-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57925-.سفراء-الدول-الافريقية-المعتمدين-بالمغرب-يفتتحون-موسم-طانطان-الدولي" target="_parent" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/c7bbf8a4df66a4e64111b024f06503254955.jpeg" alt="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"/></a> <h3><a href="./press/57925-.سفراء-الدول-الافريقية-المعتمدين-بالمغرب-يفتتحون-موسم-طانطان-الدولي" target="_parent" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"> سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57877-.حافلات-جديدة-بمواصفات-عصرية-تحافظ-على-البيئة-تدخل-مدينة-الرباط-مطلع-سنة-2018" target="_parent" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/ebc00d6d303d3a86115e4cf2717418828705.jpeg" alt="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"/></a> <h3><a href="./press/57877-.حافلات-جديدة-بمواصفات-عصرية-تحافظ-على-البيئة-تدخل-مدينة-الرباط-مطلع-سنة-2018" target="_parent" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"> حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57940-.زيدان-:-أمامنا-ثلاثة-نهائيات-للفوز-بالدوري-الاسباني" target="_parent" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/3b3297764199ec4576c1c9c81192df0f3865.jpeg" alt="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"/></a> <h3><a href="./press/57940-.زيدان-:-أمامنا-ثلاثة-نهائيات-للفوز-بالدوري-الاسباني" target="_parent" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"> زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/fa89ecfc59b21a5e12b064de6684f0df3392.jpeg" alt="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"/></a> <h3><a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"> هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57891-.وفاة-ممثلة-عربية-شهيرة-إثر-سكتة-قلبية-مفاجئة" target="_parent" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/114c2c7050a5aa14fc1729eb410c75e42025.jpeg" alt="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"/></a> <h3><a href="./press/57891-.وفاة-ممثلة-عربية-شهيرة-إثر-سكتة-قلبية-مفاجئة" target="_parent" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"> وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57899-.خطير-و-بالفيديو..قرش-يهاجم-ممثلة-أفلام-إباحية-وهاشنو-وقع‎" target="_parent" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/1598bc7551bd5acd9d3c19459fea993b9863.jpeg" alt="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"/></a> <h3><a href="./press/57899-.خطير-و-بالفيديو..قرش-يهاجم-ممثلة-أفلام-إباحية-وهاشنو-وقع‎" target="_parent" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"> خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57883-.بعد-توقف-الواتساب..-ميزة-جديدة-تنضاف-إلى-التطبيق" target="_parent" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/6f9baee464b96fd38cb9e47a92a1dee31262.jpeg" alt="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"/></a> <h3><a href="./press/57883-.بعد-توقف-الواتساب..-ميزة-جديدة-تنضاف-إلى-التطبيق" target="_parent" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"> بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"/></a> <h3><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/d8ab392e0b5509023fca0d331d4187436904.jpeg" alt="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"/></a> <h3><a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"> هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57785-.عاجل-وبالصور..-صحافي-لاماب-المقتول-يُوارى-الثرى-بتمارة" target="_parent" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/09d84e10e3bdc984e496dd09a3bc20947949.jpeg" alt="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"/></a> <h3><a href="./press/57785-.عاجل-وبالصور..-صحافي-لاماب-المقتول-يُوارى-الثرى-بتمارة" target="_parent" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"> عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57925-.سفراء-الدول-الافريقية-المعتمدين-بالمغرب-يفتتحون-موسم-طانطان-الدولي" target="_parent" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/c7bbf8a4df66a4e64111b024f06503254955.jpeg" alt="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"/></a> <h3><a href="./press/57925-.سفراء-الدول-الافريقية-المعتمدين-بالمغرب-يفتتحون-موسم-طانطان-الدولي" target="_parent" title="سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي | بوليتيك"> سفراء الدول الافريقية المعتمدين بالمغرب يفتتحون موسم طانطان الدولي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57877-.حافلات-جديدة-بمواصفات-عصرية-تحافظ-على-البيئة-تدخل-مدينة-الرباط-مطلع-سنة-2018" target="_parent" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/ebc00d6d303d3a86115e4cf2717418828705.jpeg" alt="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"/></a> <h3><a href="./press/57877-.حافلات-جديدة-بمواصفات-عصرية-تحافظ-على-البيئة-تدخل-مدينة-الرباط-مطلع-سنة-2018" target="_parent" title="حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 | اقتصاد"> حافلات جديدة بمواصفات عصرية تحافظ على البيئة تدخل مدينة الرباط مطلع سنة 2018 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57940-.زيدان-:-أمامنا-ثلاثة-نهائيات-للفوز-بالدوري-الاسباني" target="_parent" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/3b3297764199ec4576c1c9c81192df0f3865.jpeg" alt="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"/></a> <h3><a href="./press/57940-.زيدان-:-أمامنا-ثلاثة-نهائيات-للفوز-بالدوري-الاسباني" target="_parent" title="زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني | سبور"> زيدان : أمامنا ثلاثة نهائيات للفوز بالدوري الاسباني </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/fa89ecfc59b21a5e12b064de6684f0df3392.jpeg" alt="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"/></a> <h3><a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"> هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57891-.وفاة-ممثلة-عربية-شهيرة-إثر-سكتة-قلبية-مفاجئة" target="_parent" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/114c2c7050a5aa14fc1729eb410c75e42025.jpeg" alt="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"/></a> <h3><a href="./press/57891-.وفاة-ممثلة-عربية-شهيرة-إثر-سكتة-قلبية-مفاجئة" target="_parent" title="وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة | ثقافة و فنون"> وفاة ممثلة عربية شهيرة إثر سكتة قلبية مفاجئة </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57899-.خطير-و-بالفيديو..قرش-يهاجم-ممثلة-أفلام-إباحية-وهاشنو-وقع‎" target="_parent" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/1598bc7551bd5acd9d3c19459fea993b9863.jpeg" alt="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"/></a> <h3><a href="./press/57899-.خطير-و-بالفيديو..قرش-يهاجم-ممثلة-أفلام-إباحية-وهاشنو-وقع‎" target="_parent" title="خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ | منوعات"> خطير و بالفيديو..قرش يهاجم ممثلة أفلام إباحية وهاشنو وقع‎ </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57883-.بعد-توقف-الواتساب..-ميزة-جديدة-تنضاف-إلى-التطبيق" target="_parent" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/6f9baee464b96fd38cb9e47a92a1dee31262.jpeg" alt="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"/></a> <h3><a href="./press/57883-.بعد-توقف-الواتساب..-ميزة-جديدة-تنضاف-إلى-التطبيق" target="_parent" title="بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق | نت 2.0"> بعد توقف الواتساب.. ميزة جديدة تنضاف إلى التطبيق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"/></a> <h3><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/d8ab392e0b5509023fca0d331d4187436904.jpeg" alt="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"/></a> <h3><a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"> هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/57785-.عاجل-وبالصور..-صحافي-لاماب-المقتول-يُوارى-الثرى-بتمارة" target="_parent" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/09d84e10e3bdc984e496dd09a3bc20947949.jpeg" alt="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"/></a> <h3><a href="./press/57785-.عاجل-وبالصور..-صحافي-لاماب-المقتول-يُوارى-الثرى-بتمارة" target="_parent" title="عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة | صحافة"> عاجل وبالصور.. صحافي لاماب المقتول يُوارى الثرى بتمارة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | "> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></li> <li><a href="./press/57942-.فرنسا-تنتخب-رئيسا-جديدا-اليوم-الأحد-وماكرون-يتصدر-استطلاعات-الرأي..ولوبين-في-طريقها-لتحقيق-مفاجأة-مدوية" target="_parent" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | "> فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية </a></li> <li><a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | "> هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد </a></li> <li><a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | "> هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع </a></li> <li><a href="./press/57937-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | "> هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا </a></li> <li><a href="./press/57936-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | "> عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي </a></li> <li><a href="./press/57934-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | "> من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب </a></li> <li><a href="./press/57933-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | "> جمعية أطاك تباشرأنشطتها بالمغرب </a></li> <li><a href="./press/57932-.حضيو-راسكم..-شوفو-أشنو-لقاو-قبل-رمضان-في-حي-بنكيران" target="_parent" title="حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران | "> حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران </a></li> <li><a href="./press/57931-.مؤثر-..-قاصر-غرق-في-بحر-عين-الدياب-وهذه-هي-التفاصيل-الصادمة" target="_parent" title="مؤثر .. قاصر غرق في بحر عين الدياب وهذه هي التفاصيل الصادمة | "> مؤثر .. قاصر غرق في بحر عين الدياب وهذه هي التفاصيل الصادمة </a></li> <li><a href="./press/57930-.بعد-قبولها-بحدود-67..-حماس-تنتخب-عدو-إسرائيل-رئيسا-لها" target="_parent" title="بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها | "> بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها </a></li> <li><a href="./press/57929-.شوفو-قلة-الأدب..-مغربية-تنتقد-وجود-سوريين-على-أراض-الجنرالات-وصحفي-جزائري-يعلق-عليها-بتعليق-سافل" target="_parent" title="شوفو قلة الأدب.. مغربية تنتقد وجود سوريين على أراض الجنرالات وصحفي جزائري يعلق عليها بتعليق سافل | "> شوفو قلة الأدب.. مغربية تنتقد وجود سوريين على أراض الجنرالات وصحفي جزائري يعلق عليها بتعليق سافل </a></li> <li><a href="./press/57928-.الموجز-الرياضي-:-الوينرز-تذكر-الجماهير-الودادية-مزال-مَديناش-البطولة" target="_parent" title="الموجز الرياضي : الوينرز تذكر الجماهير الودادية مزال مَديناش البطولة | "> الموجز الرياضي : الوينرز تذكر الجماهير الودادية مزال مَديناش البطولة </a></li> <li><a href="./press/57927-.الصحافة-الافريقية-تطلع-عن-قرب-على-مشاريع-المبادرة-الوطنية-للتنمية-البشرية-بمختلف-جهات-المملكة" target="_parent" title="الصحافة الافريقية تطلع عن قرب على مشاريع المبادرة الوطنية للتنمية البشرية بمختلف جهات المملكة | "> الصحافة الافريقية تطلع عن قرب على مشاريع المبادرة الوطنية للتنمية البشرية بمختلف جهات المملكة </a></li> <li><a href="./press/57926-.سائق-بشركة-النقل-عبر-تطبيق--كريم--..تعداو-عليا-أصحاب-الطاكسيات-لي-استدرجوني-و-ضربوني-قدام-الناس" target="_parent" title="سائق بشركة النقل عبر تطبيق كريم ..تعداو عليا أصحاب الطاكسيات لي استدرجوني و ضربوني قدام الناس | "> سائق بشركة النقل عبر تطبيق '' كريم '' ..تعداو عليا أصحاب الطاكسيات لي استدرجوني و ضربوني قدام الناس </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"/></a> <div class="khabar-cont"> <h3><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57942-.فرنسا-تنتخب-رئيسا-جديدا-اليوم-الأحد-وماكرون-يتصدر-استطلاعات-الرأي..ولوبين-في-طريقها-لتحقيق-مفاجأة-مدوية" target="_parent" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/932aa4ff10d648ef36edf3a3774a375c8452.jpeg" alt="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"/></a> <div class="khabar-cont"> <h3><a href="./press/57942-.فرنسا-تنتخب-رئيسا-جديدا-اليوم-الأحد-وماكرون-يتصدر-استطلاعات-الرأي..ولوبين-في-طريقها-لتحقيق-مفاجأة-مدوية" target="_parent" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"> فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/fa89ecfc59b21a5e12b064de6684f0df3392.jpeg" alt="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"> هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/d8ab392e0b5509023fca0d331d4187436904.jpeg" alt="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"> هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57937-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/ef8f19a8059f317b7317de852522c85a3936.jpeg" alt="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | بووز" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/57937-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | بووز"> هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57936-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/76c8c407b3ce97c3d339ebf77001c60b9333.jpeg" alt="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | بووز" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/57936-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | بووز"> عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57934-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/196db0a2d3ad0c8b5d87c2271d00e9915389.jpeg" alt="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | بووز" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/57934-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | بووز"> من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57933-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | بووز"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/52d52d04124bc19d51ab36bc21253b9c860.jpeg" alt="جمعية أطاك تباشرأنشطتها بالمغرب | بووز" title="جمعية أطاك تباشرأنشطتها بالمغرب | بووز"/></a> <div class="khabar-cont"> <h3><a href="./press/57933-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | بووز"> جمعية أطاك تباشرأنشطتها بالمغرب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/57932-.حضيو-راسكم..-شوفو-أشنو-لقاو-قبل-رمضان-في-حي-بنكيران" target="_parent" title="حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-05/tmp/702682351751f4835e20de4b204ad3ec6305.jpeg" alt="حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران | مجتمع" title="حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/57932-.حضيو-راسكم..-شوفو-أشنو-لقاو-قبل-رمضان-في-حي-بنكيران" target="_parent" title="حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران | مجتمع"> حضيو راسكم.. شوفو أشنو لقاو قبل رمضان في حي بنكيران </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/57615-.التناوب-المغربي-تلميذ-نجيب-لا-يحب-التكرار" target="_parent" title="إفتتاحية إدريس شحتان التناوب المغربي تلميذ نجيب لا يحب التكرار" class="titleiftitahya"></a> <h3><a href="./author/57615-.التناوب-المغربي-تلميذ-نجيب-لا-يحب-التكرار" target="_parent" title="إفتتاحية إدريس شحتان التناوب المغربي تلميذ نجيب لا يحب التكرار"> التناوب المغربي تلميذ نجيب لا يحب التكرار </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/10-دولي"> دولي </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 7 ماي 2017 / 09:21</span> <img src="http://static.chouftv.ma/t1/pictures/2017-05/slider/932aa4ff10d648ef36edf3a3774a375c8452.jpeg" alt="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية   |   دولي" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية   |   دولي"/> <div class="postinfos"> <div class="posth1"> فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> بعد حملة انتخابية صاخبة حفلت بالفضائح والمفاجآت بدأ الناخبون الفرنسيون اليوم الأحد التصويت للاختيار بين إيمانويل ماكرون المرشح الوسطي المؤيد للاتحاد الأوروبي ومارين لوبين المرشحة اليمينية </div> <p><span style="color: #0000ff;"><strong>"شوف تيفي"+وكالات</strong></span></p> <p>بعد حملة انتخابية صاخبة حفلت بالفضائح والمفاجآت بدأ الناخبون الفرنسيون اليوم الأحد التصويت للاختيار بين إيمانويل ماكرون المرشح الوسطي المؤيد للاتحاد الأوروبي ومارين لوبين المرشحة اليمينية المتطرفة المعادية للتكتل والمناهضة للهجرة لرئاسة بلادهم خلال السنوات الخمس المقبلة.</p> <p>وحسب وكالة "رويتيرز" البريطانية فقد فتح نحو 67 ألف مركز اقتراع أبوابه أمام الناخبين الساعة الثامنة صباحا بالتوقيت المحلي. وستعلن مؤسسات استطلاع الرأي التقديرات الأولية بحلول الساعة الثامنة مساء بمجرد إغلاق جميع مراكز الاقتراع.</p> <p>وتشير استطلاعات الرأي إلى أن الفرنسيين سيختارون ماكرون وزير الاقتصاد السابق البالغ من العمر 39 عاما الذي يريد رأب الصدع بين اليمين واليسار ومقاومة المد الانعزالي الذي شهد تصويت البريطانيين لصالح الانسحاب من الاتحاد الأوروبي واختيار الأمريكيين دونالد ترامب رئيسا للولايات المتحدة.</p> <p>لكن إذا حدثت نتيجة غير متوقعة وفازت مارين لوبان مرشحة حزب الجبهة الوطنية فإن مستقبل الاتحاد الأوروبي قد يصبح على المحك.</p> <p>يتفوق ماكرون، الذي يريد تحرير الاقتصاد وتعميق التكامل مع الاتحاد الأوروبي، على لوبان في استطلاعات الرأي بنحو 23 إلى 26 نقطة مئوية.</p> <p>وأثبتت استطلاعات الرأي دقتها في الجولة الأولى من انتخابات الرئاسة الشهر الماضي. وصعدت الأسواق في نهاية الاسبوع الماضي في رد فعل لاتساع الفارق لصالح ماكرون على منافسته بعد مناظرة تلفزيونية مريرة بينهما يوم الأربعاء.</p> <p>وفي حملة انتخابية شهدت سقوط المتصدرين واحدا تلو الآخر جعلت لوبان، التي تريد إغلاق الحدود والتخلي عن عملة اليورو وكبح الهجرة، اليمين المتطرف أقرب إلى السلطة من أي وقت مضى في أوروبا الغربية منذ الحرب العالمية الثانية.</p> <p>وحتى لو ثبتت دقة استطلاعات الرأي وانتخبت فرنسا أصغر رئيس سنا بدلا من انتخاب أول امرأة للرئاسة فإن ماكرون نفسه لا يتوقع شهر عسل.</p> <p>قد يكون عزوف الناخبين عن التصويت مرتفعا ويقول نحو 60 بالمئة ممن يعتزمون التصويت لماكرون إنهم سيفعلون ذلك لمنع انتخاب لوبان لقيادة ثاني أكبر اقتصاد في منطقة اليورو بدلا من كونهم يتفقون تماما على المصرفي السابق الذي تحول إلى السياسة.</p> <p>وقالت مؤسسة أودوكسا لاستطلاعات الرأي في مذكرة "الانتصار المتوقع... لن يكون شيكا على بياض لإيمانويل ماكرون... لن تدعمه أغلبية كبيرة بكل إخلاص". * انتخابات البرلمان.</p> <p>على أي حال لن تضع انتخابات اليوم الأحد نهاية للمعركة بين التيار الرئيسي والسياسات الأكثر تطرفا في فرنسا مع إجراء الانتخابات البرلمانية التي تحظى بنفس الأهمية الشهر المقبل.</p> <p>فبمجرد انتهاء انتخابات الرئاسة سينصرف الاهتمام على الفور إلى ما إذا كان الفائز قادرا على اقتناص أغلبية برلمانية. وأظهر أول استطلاع رأي للانتخابات البرلمانية نشر هذا الأسبوع أن بوسع ماكرون اقتناص تلك الأغلبية.</p> <p>وسيعتمد الأمر كثيرا أيضا على نسبة التصويت التي سيحصل عليها ماكرون ولوبان اليوم الأحد. وقالت ماريون مارشال لوبان ابنة شقيق لوبين لصحيفة لوبينيون إن نتيجة 40 بالمئة ستكون بالفعل "انتصارا هائلا" للجبهة الوطنية.</p> <p>وسيشكل الفائز فصلا جديدا في السياسة الفرنسية بعد أن حكم الحزبان اليساري واليميني الرئيسيان، وهما الحزب الاشتراكي وحزب الجمهوريين، فرنسا لعقود، ومني الحزبان بهزيمة مهينة في الجولة الأولى من الانتخابات.</p> <p>وتعرضت الحملة الانتخابية لمفاجأة أخرى يوم الجمعة قبيل فترة الصمت الانتخابي مباشرة التي يحظر فيها على الساسة التعليق إذ قالت مديرة حملة ماكرون إنها تعرضت لعملية اختراق إلكتروني ضخمة شملت رسائل إلكترونية ومعلومات عن تمويل الحملة على الإنترنت.</p> <p>وينتشر ما يربو على 50 ألف شرطي لتأمين الانتخابات، والأمن مصدر قلق رئيسي في أعقاب سلسلة من هجمات المتشددين في باريس ونيس وغيرها في السنوات القليلة الماضية والتي أسفرت عن مقتل ما يزيد على 230 شخصا في العامين ونصف العام الماضيين.<br/><br/></p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ التصويت"> التصويت </a> <a href="./press/tags/ انتخابات البرلمالن"> انتخابات البرلمالن </a> <a href="./press/tags/ الجبهة الوطنية"> الجبهة الوطنية </a> <a href="./press/tags/ لوبين"> لوبين </a> <a href="./press/tags/ ماركزن"> ماركزن </a> <a href="./press/tags/ الانتخابات"> الانتخابات </a> <a href="./press/tags/ الحملة الانتخابية"> الحملة الانتخابية </a> <a href="./press/tags/ فرنسا"> فرنسا </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية http://chouftv.ma/press/57942#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/57942" class="shortlinkinput" onclick="select()"/> </div> </div> <div class="comments-info"> <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p> </div> <div class="comments-area"> <div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script> <div class="fb-comments" data-href="http://chouftv.ma/press/57942" data-numposts="20" data-width="100%"></div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل   |   دولي" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل   |   دولي"/></a></div> <h3><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل   |   دولي"> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></h3> </div> <div class="one"> <div class="image"><a href="./press/57930-.بعد-قبولها-بحدود-67..-حماس-تنتخب-عدو-إسرائيل-رئيسا-لها" target="_parent" title="بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها    |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/1c4775039bab081cefc8a8fc44c219a66039.jpeg" alt="بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها    |   دولي" title="بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها    |   دولي"/></a></div> <h3><a href="./press/57930-.بعد-قبولها-بحدود-67..-حماس-تنتخب-عدو-إسرائيل-رئيسا-لها" target="_parent" title="بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها    |   دولي"> بعد قبولها بحدود 67.. حماس تنتخب عدو إسرائيل رئيسا لها </a></h3> </div> <div class="one"> <div class="image"><a href="./press/57917-.عاجل..-جماعة-بوكو-حرام-تفرج-على-عشرات-الفتيات-المختطفات-منذ-2014" target="_parent" title="عاجل.. جماعة بوكو حرام تفرج على عشرات الفتيات المختطفات منذ 2014   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/bcbcec2a75168f5a66ff1cd2e25804824084.jpeg" alt="عاجل.. جماعة بوكو حرام تفرج على عشرات الفتيات المختطفات منذ 2014   |   دولي" title="عاجل.. جماعة بوكو حرام تفرج على عشرات الفتيات المختطفات منذ 2014   |   دولي"/></a></div> <h3><a href="./press/57917-.عاجل..-جماعة-بوكو-حرام-تفرج-على-عشرات-الفتيات-المختطفات-منذ-2014" target="_parent" title="عاجل.. جماعة بوكو حرام تفرج على عشرات الفتيات المختطفات منذ 2014   |   دولي"> عاجل.. جماعة بوكو حرام تفرج على عشرات الفتيات المختطفات منذ 2014 </a></h3> </div> <div class="one"> <div class="image"><a href="./press/57910-.صادم:-ممثل-معروف-ينتحر-داخل-منزله" target="_parent" title="صادم: ممثل معروف ينتحر داخل منزله   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/d6850d1077f7e3d4ce328613f7a1c3355247.jpeg" alt="صادم: ممثل معروف ينتحر داخل منزله   |   دولي" title="صادم: ممثل معروف ينتحر داخل منزله   |   دولي"/></a></div> <h3><a href="./press/57910-.صادم:-ممثل-معروف-ينتحر-داخل-منزله" target="_parent" title="صادم: ممثل معروف ينتحر داخل منزله   |   دولي"> صادم: ممثل معروف ينتحر داخل منزله </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1460051851295-2' style='height:600px; width:300px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/60442-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | خارج البلاطو"><span class="iconvideosmall"></span></a> <a href="./tv/60442-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | خارج البلاطو"><img src="http://i1.ytimg.com/vi/gzVl-9qbDh4/mqdefault.jpg" alt="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | خارج البلاطو" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | خارج البلاطو"/></a> <h6><i class="fa fa-clock-o"></i>منذ 6 ساعات </h6> <h3><a href="./tv/60442-.هام-للبيضاويين..علامات-التشوير-الطرقي-تبدلات-فكازا" target="_parent" title="هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا | خارج البلاطو"> هام للبيضاويين..علامات التشوير الطرقي تبدلات فكازا </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/60441-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/60441-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | خارج البلاطو"><img src="http://i1.ytimg.com/vi/xzps1kHyJjw/mqdefault.jpg" alt="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | خارج البلاطو" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | خارج البلاطو"/></a> <h3><a href="./tv/60441-.عندو-72-سنة-وجْرا-25-ساعة-دون-توقف..تحدي-من-نوع-آخر-للبطل-المكي-الرحالي" target="_parent" title="عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي | خارج البلاطو"> عندو 72 سنة وجْرا 25 ساعة دون توقف..تحدي من نوع آخر للبطل المكي الرحالي </a></h3> </div> <div class="post1"> <a href="./tv/60440-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/60440-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | خارج البلاطو"><img src="http://i1.ytimg.com/vi/tOeEy19976Y/mqdefault.jpg" alt="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | خارج البلاطو" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | خارج البلاطو"/></a> <h3><a href="./tv/60440-.من-السعيدية..بنعتيق-يشرف-على-افتتاح-منتدى-التواصل-المباشر-مع-مغاربة-العالم-الراغبين-في-الاسثتمار-بالمغرب" target="_parent" title="من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب | خارج البلاطو"> من السعيدية..بنعتيق يشرف على افتتاح منتدى التواصل المباشر مع مغاربة العالم الراغبين في الاسثتمار بالمغرب </a></h3> </div> <div class="post1"> <a href="./tv/60439-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/60439-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | خارج البلاطو"><img src="http://i1.ytimg.com/vi/yF4hI8HOEmY/mqdefault.jpg" alt="جمعية أطاك تباشرأنشطتها بالمغرب | خارج البلاطو" title="جمعية أطاك تباشرأنشطتها بالمغرب | خارج البلاطو"/></a> <h3><a href="./tv/60439-.جمعية-أطاك-تباشرأنشطتها-بالمغرب" target="_parent" title="جمعية أطاك تباشرأنشطتها بالمغرب | خارج البلاطو"> جمعية أطاك تباشرأنشطتها بالمغرب </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-3' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"/></a> <h6><i class="fa fa-clock-o"></i>منذ 11 دقيقة </h6> <h3><a href="./press/57943-.عاجل..إستنفار-أمني-وانتشار-أكثر-من-50-ألف-شرطي-بفرنسا..وهذه-هي-التفاصيل" target="_parent" title="عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل | دولي"> عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/57942-.فرنسا-تنتخب-رئيسا-جديدا-اليوم-الأحد-وماكرون-يتصدر-استطلاعات-الرأي..ولوبين-في-طريقها-لتحقيق-مفاجأة-مدوية" target="_parent" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/932aa4ff10d648ef36edf3a3774a375c8452.jpeg" alt="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"/></a> <h3><a href="./press/57942-.فرنسا-تنتخب-رئيسا-جديدا-اليوم-الأحد-وماكرون-يتصدر-استطلاعات-الرأي..ولوبين-في-طريقها-لتحقيق-مفاجأة-مدوية" target="_parent" title="فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة مدوية | دولي"> فرنسا تنتخب رئيسا جديدا اليوم الأحد وماكرون يتصدر استطلاعات الرأي..ولوبين في طريقها لتحقيق مفاجأة </a></h3> </div> <div class="post1"> <a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/fa89ecfc59b21a5e12b064de6684f0df3392.jpeg" alt="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"/></a> <h3><a href="./press/57941-.هام-للمغاربة..تساقطات-رعدية-وطقس-حار-يصل-إلى38-درجة-بهذه-المناطق-اليوم-الأحد" target="_parent" title="هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد | مجتمع"> هام للمغاربة..تساقطات رعدية وطقس حار يصل إلى38 درجة بهذه المناطق اليوم الأحد </a></h3> </div> <div class="post1"> <a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/d8ab392e0b5509023fca0d331d4187436904.jpeg" alt="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"/></a> <h3><a href="./press/57938-.هذه-حقيقة-الاتهامات-المنسوبة-لعناصر-شرطة-المرور-بمفوضية-الأمن-ببني-بوعياش-وها-أشنو-وقع" target="_parent" title="هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع | حوادث و حقوق"> هذه حقيقة الاتهامات المنسوبة لعناصر شرطة المرور بمفوضية الأمن ببني بوعياش وها أشنو وقع </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿ ﻿ <div class="khabar3ajl2"> <div class="into"> <span class="timenow">أمس 18:50 GMT</span> <h2></h2> <p class="linktop"><a href="./press/57801-.عاجل:-وفاة-رئيس-عربي-و-الحزن-يخيم-على-بلاده" target="_parent" title="عاجل: وفاة رئيس عربي و الحزن يخيم على بلاده | مجتمع" class="blinker"> عاجل: وفاة رئيس عربي و الحزن يخيم على بلاده </a></p> </div> </div> <div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f4979b9a80959780b4979c9b81928082da9995">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2017. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/57943"><img src="http://static.chouftv.ma/t1/pictures/2017-05/medium/e5bbcaa6c699027e7b42e46452d531ad9790.jpeg" alt="" /></a></div><h3><a href="./press/57943">عاجل..إستنفار أمني وانتشار أكثر من 50 ألف شرطي بفرنسا..وهذه هي التفاصيل</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>