﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1485369010,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0ae203f98bebec333e808d33c14b0bf6",petok:"c9402f6ab0044d1f30d7ae408ffe36db635efb0e-1486492832-1800",zone:"chouftv.ma",rocket:"0",apps:{"ga_key":{"ua":"UA-68664892-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt=""/></noscript> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة</title> <meta name="keywords" content="المغرب, شوف تيفي, درب الكبير, الدعارة, التشرد, القاصر, الاغتصاب, المنزل, وسيطة, الدعارة"/> <meta name="description" content=" علمت ''شوف تيفي'' بأن الشرطة القضائية الفداء مرس السلطان بالبيضاء تمكنت أخيرا، من تفكيك شبكة متخصصة في الدعارة تتزعمها فتاة تبلغ من العمر 26 سنة، تم ضبطها رفقة تسعة أشخاص داخل أحد المنازل المعدة"/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة"/> <meta property="og:description" content=" علمت ''شوف تيفي'' بأن الشرطة القضائية الفداء مرس السلطان بالبيضاء تمكنت أخيرا، من تفكيك شبكة متخصصة في الدعارة تتزعمها فتاة تبلغ من العمر 26 سنة، تم ضبطها رفقة تسعة أشخاص داخل أحد المنازل المعدة"/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2017-02/slider/cb65632f90d70e0efa37a12168b8e1247081.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/52144"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id='div-gpt-ad-1442371043694-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/0524877f2204f81cae1d37f6aca102388016.jpeg" alt="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"/></a> <h3><a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"> عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52104-.17مليون-مغربي-مشترك-في-الانترنيت-إلى-غاية-متم-سنة-2016" target="_parent" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/c2cf77df7564bcd0a565eaa81113b0431361.jpeg" alt="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"/></a> <h3><a href="./press/52104-.17مليون-مغربي-مشترك-في-الانترنيت-إلى-غاية-متم-سنة-2016" target="_parent" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"> 17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52124-.عاجل-و-بالفيديو:-خبر-حزين-لعشاق-الفتى-الذهبي:-بدر-هاري-خلف-القضبان-رسميا-و-هذه-هي-مدة-حبسه" target="_parent" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/50c923b43b1c3bf29fc41dd6b60c4e7d1569.jpeg" alt="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"/></a> <h3><a href="./press/52124-.عاجل-و-بالفيديو:-خبر-حزين-لعشاق-الفتى-الذهبي:-بدر-هاري-خلف-القضبان-رسميا-و-هذه-هي-مدة-حبسه" target="_parent" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"> عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/ffe4d824d69b9184eece5766d1e90d829027.jpeg" alt="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"/></a> <h3><a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"> بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/6b44b80cbd6d95326c00a402101f1a028735.jpeg" alt="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"/></a> <h3><a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"> فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52009-.رائع-..-بووم-طائرة-أسرع-من-الصوت-ستغزو-مطارات-العالم-قريبا...وهاشكون-غادي-يركب-فيها" target="_parent" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9903cd953233dc9666fd6a6e7fa96e0d4244.jpeg" alt="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"/></a> <h3><a href="./press/52009-.رائع-..-بووم-طائرة-أسرع-من-الصوت-ستغزو-مطارات-العالم-قريبا...وهاشكون-غادي-يركب-فيها" target="_parent" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"> رائع .. ''بووم'' طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52057-.بعد-سامسونغ..فضيحة-جديدة-تهز-آبل" target="_parent" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/3d23add798185b2fc25599438760eab64699.jpeg" alt="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"/></a> <h3><a href="./press/52057-.بعد-سامسونغ..فضيحة-جديدة-تهز-آبل" target="_parent" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"> بعد سامسونغ..فضيحة جديدة تهز ''آبل'' </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52131-.عاجل-وبالصورة..اعتقال-مغربيين-في-برشلونة-على-علاقة-بتنظيم-الدولة-الإسلامية" target="_parent" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/15b4aa962839a166137bf6fb22ab895a8614.jpeg" alt="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"/></a> <h3><a href="./press/52131-.عاجل-وبالصورة..اعتقال-مغربيين-في-برشلونة-على-علاقة-بتنظيم-الدولة-الإسلامية" target="_parent" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"> عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"/></a> <h3><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52079-.عاجل:-ورسميا-هذا-أول-قرار-اتخذه-مدير-القناة-الثانية-بعد-اتهامه-بالتحرش-و-الاغتصاب-من-طرف-صحافية-متدربة" target="_parent" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/87b3daebffe1f5f1d4bbd4e951e50c9a8369.jpeg" alt="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"/></a> <h3><a href="./press/52079-.عاجل:-ورسميا-هذا-أول-قرار-اتخذه-مدير-القناة-الثانية-بعد-اتهامه-بالتحرش-و-الاغتصاب-من-طرف-صحافية-متدربة" target="_parent" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"> عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/0524877f2204f81cae1d37f6aca102388016.jpeg" alt="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"/></a> <h3><a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"> عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52104-.17مليون-مغربي-مشترك-في-الانترنيت-إلى-غاية-متم-سنة-2016" target="_parent" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/c2cf77df7564bcd0a565eaa81113b0431361.jpeg" alt="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"/></a> <h3><a href="./press/52104-.17مليون-مغربي-مشترك-في-الانترنيت-إلى-غاية-متم-سنة-2016" target="_parent" title="17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 | اقتصاد"> 17مليون مغربي مشترك في الانترنيت إلى غاية متم سنة 2016 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52124-.عاجل-و-بالفيديو:-خبر-حزين-لعشاق-الفتى-الذهبي:-بدر-هاري-خلف-القضبان-رسميا-و-هذه-هي-مدة-حبسه" target="_parent" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/50c923b43b1c3bf29fc41dd6b60c4e7d1569.jpeg" alt="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"/></a> <h3><a href="./press/52124-.عاجل-و-بالفيديو:-خبر-حزين-لعشاق-الفتى-الذهبي:-بدر-هاري-خلف-القضبان-رسميا-و-هذه-هي-مدة-حبسه" target="_parent" title="عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه | سبور"> عاجل و بالفيديو: خبر حزين لعشاق الفتى الذهبي: بدر هاري خلف القضبان رسميا و هذه هي مدة حبسه </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/ffe4d824d69b9184eece5766d1e90d829027.jpeg" alt="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"/></a> <h3><a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"> بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/6b44b80cbd6d95326c00a402101f1a028735.jpeg" alt="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"/></a> <h3><a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"> فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52009-.رائع-..-بووم-طائرة-أسرع-من-الصوت-ستغزو-مطارات-العالم-قريبا...وهاشكون-غادي-يركب-فيها" target="_parent" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9903cd953233dc9666fd6a6e7fa96e0d4244.jpeg" alt="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"/></a> <h3><a href="./press/52009-.رائع-..-بووم-طائرة-أسرع-من-الصوت-ستغزو-مطارات-العالم-قريبا...وهاشكون-غادي-يركب-فيها" target="_parent" title="رائع .. بووم طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها | منوعات"> رائع .. ''بووم'' طائرة أسرع من الصوت ستغزو مطارات العالم قريبا...وهاشكون غادي يركب فيها </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52057-.بعد-سامسونغ..فضيحة-جديدة-تهز-آبل" target="_parent" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/3d23add798185b2fc25599438760eab64699.jpeg" alt="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"/></a> <h3><a href="./press/52057-.بعد-سامسونغ..فضيحة-جديدة-تهز-آبل" target="_parent" title="بعد سامسونغ..فضيحة جديدة تهز آبل | نت 2.0"> بعد سامسونغ..فضيحة جديدة تهز ''آبل'' </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52131-.عاجل-وبالصورة..اعتقال-مغربيين-في-برشلونة-على-علاقة-بتنظيم-الدولة-الإسلامية" target="_parent" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/15b4aa962839a166137bf6fb22ab895a8614.jpeg" alt="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"/></a> <h3><a href="./press/52131-.عاجل-وبالصورة..اعتقال-مغربيين-في-برشلونة-على-علاقة-بتنظيم-الدولة-الإسلامية" target="_parent" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | دولي"> عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"/></a> <h3><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/52079-.عاجل:-ورسميا-هذا-أول-قرار-اتخذه-مدير-القناة-الثانية-بعد-اتهامه-بالتحرش-و-الاغتصاب-من-طرف-صحافية-متدربة" target="_parent" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/87b3daebffe1f5f1d4bbd4e951e50c9a8369.jpeg" alt="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"/></a> <h3><a href="./press/52079-.عاجل:-ورسميا-هذا-أول-قرار-اتخذه-مدير-القناة-الثانية-بعد-اتهامه-بالتحرش-و-الاغتصاب-من-طرف-صحافية-متدربة" target="_parent" title="عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة | صحافة"> عاجل: ورسميا هذا أول قرار اتخذه مدير القناة الثانية بعد اتهامه بالتحرش و الاغتصاب من طرف صحافية متدربة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | "> بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا </a></li> <li><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | "> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء </a></li> <li><a href="./press/52144-.فضيحة-تهز-مدينة-الدار-البيضاء..اختطاف-واغتصاب-قاصر-وافتضاض-بكارتها-يسقط-شبكة-للدعارة-في-درب-الكبير..وهذه-هي-التفاصيل-الصادمة-والمؤلمة" target="_parent" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | "> فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة </a></li> <li><a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | "> خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي </a></li> <li><a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | "> عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة </a></li> <li><a href="./press/52140-.خطير..مجرم-خطير-ملقب-بـ-وحش-البلدية-يخطف-الفتيات-بالقوة-لاغتصابهن-بالبيضاء..وها-كيفاش-تْبَع-شخص-حتى-لبوسط-ديال-البوليس" target="_parent" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس | "> خطير..مجرم خطير ملقب بـ ''وحش البلدية'' يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس </a></li> <li><a href="./press/52139-.فتاة-قاصر-رفقة-أربعة-أشخاص-مسلحين-دارو-روينة-في-ملهى-ليلي-في-عين-الذئاب" target="_parent" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب | "> فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب </a></li> <li><a href="./press/52138-.بعد-قرار-المغرب-الصادم-في-حق-الاتحاد-الأوروبي-بخصوص-الاتفاق-الفلاحي..-هذا-ما-قرره-الاتحاد-الأوروبي-لتحصين-الاتفاق-الفلاحي-والحفاظ-على-الشراكة-مع-المغرب" target="_parent" title="بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب | "> بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب </a></li> <li><a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | "> فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ </a></li> <li><a href="./press/52136-.بالصور..-موجة-سخرية-بالفايسبوك-على-عمدة-مدينة-طنجة-بسبب-علمي-الباراغواي-والأورغواي" target="_parent" title="بالصور.. موجة سخرية بالفايسبوك على عمدة مدينة طنجة بسبب علمي الباراغواي والأورغواي | "> بالصور.. موجة سخرية بالفايسبوك على عمدة مدينة طنجة بسبب علمي الباراغواي والأورغواي </a></li> <li><a href="./press/52135-.بالصورة..-الملك-محمد-السادس-عرض-على-رئيس-الغابون-والفنان-Maitre-Gims-في-مطعم-للبيتزا-بالعاصمة-ليبروفيل" target="_parent" title="بالصورة.. الملك محمد السادس عرض على رئيس الغابون والفنان Maitre Gims في مطعم للبيتزا بالعاصمة ليبروفيل | "> بالصورة.. الملك محمد السادس عرض على رئيس الغابون والفنان Maitre Gims في مطعم للبيتزا بالعاصمة ليبروفيل </a></li> <li><a href="./press/52134-.خطير-وبالصور..-بعد-دقائق-من-كسيدة-الطوبيس-بشارع-الحسن-الثاني..-طاكسي-حمر-يتسبب-في-حادث-خطير-بنفس-الشارع-بالبيضاء" target="_parent" title="خطير وبالصور.. بعد دقائق من كسيدة الطوبيس بشارع الحسن الثاني.. طاكسي حمر يتسبب في حادث خطير بنفس الشارع بالبيضاء | "> خطير وبالصور.. بعد دقائق من كسيدة الطوبيس بشارع الحسن الثاني.. طاكسي حمر يتسبب في حادث خطير بنفس الشارع بالبيضاء </a></li> <li><a href="./press/52133-.يا-ربي-السلامة-..-كسيدة-خايبة-فكازا-طوبيس-دخل-فـ4-طوموبيلات-و-هذي-هي-التفاصيل" target="_parent" title="يا ربي السلامة .. كسيدة خايبة فكازا طوبيس دخل فـ4 طوموبيلات و هذي هي التفاصيل | "> يا ربي السلامة .. كسيدة خايبة فكازا طوبيس دخل فـ4 طوموبيلات و هذي هي التفاصيل </a></li> <li><a href="./press/52132-.صادم..-موتة-خايبة:-شاب-يفارق-الحياة-بين-أحضان-عشيقته-خلال-ممارسة-الجنس-معها-بمراكش" target="_parent" title="صادم.. موتة خايبة: شاب يفارق الحياة بين أحضان عشيقته خلال ممارسة الجنس معها بمراكش | "> صادم.. موتة خايبة: شاب يفارق الحياة بين أحضان عشيقته خلال ممارسة الجنس معها بمراكش </a></li> <li><a href="./press/52131-.عاجل-وبالصورة..اعتقال-مغربيين-في-برشلونة-على-علاقة-بتنظيم-الدولة-الإسلامية" target="_parent" title="عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية | "> عاجل وبالصورة..اعتقال مغربيين في برشلونة على علاقة بتنظيم الدولة الإسلامية </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/ffe4d824d69b9184eece5766d1e90d829027.jpeg" alt="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"> بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52144-.فضيحة-تهز-مدينة-الدار-البيضاء..اختطاف-واغتصاب-قاصر-وافتضاض-بكارتها-يسقط-شبكة-للدعارة-في-درب-الكبير..وهذه-هي-التفاصيل-الصادمة-والمؤلمة" target="_parent" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/cb65632f90d70e0efa37a12168b8e1247081.jpeg" alt="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/52144-.فضيحة-تهز-مدينة-الدار-البيضاء..اختطاف-واغتصاب-قاصر-وافتضاض-بكارتها-يسقط-شبكة-للدعارة-في-درب-الكبير..وهذه-هي-التفاصيل-الصادمة-والمؤلمة" target="_parent" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"> فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/e0e06ab6a14e4758e95d2cfeae7236f16978.jpeg" alt="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"> خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/0524877f2204f81cae1d37f6aca102388016.jpeg" alt="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/52141-.عاجل-وهام-لأصحاب-سيارات-الأجرة-بالمغرب..هذا-آخر-أجل-لتغيير-سياراتكم-القديمة-بأخرى-جديدة" target="_parent" title="عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة | بوليتيك"> عاجل وهام لأصحاب سيارات الأجرة بالمغرب..هذا آخر أجل لتغيير سياراتكم القديمة بأخرى جديدة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52140-.خطير..مجرم-خطير-ملقب-بـ-وحش-البلدية-يخطف-الفتيات-بالقوة-لاغتصابهن-بالبيضاء..وها-كيفاش-تْبَع-شخص-حتى-لبوسط-ديال-البوليس" target="_parent" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/64b5b8af784b436e1572d40a20ed379b8454.jpeg" alt="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس | حوادث و حقوق" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/52140-.خطير..مجرم-خطير-ملقب-بـ-وحش-البلدية-يخطف-الفتيات-بالقوة-لاغتصابهن-بالبيضاء..وها-كيفاش-تْبَع-شخص-حتى-لبوسط-ديال-البوليس" target="_parent" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس | حوادث و حقوق"> خطير..مجرم خطير ملقب بـ ''وحش البلدية'' يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52139-.فتاة-قاصر-رفقة-أربعة-أشخاص-مسلحين-دارو-روينة-في-ملهى-ليلي-في-عين-الذئاب" target="_parent" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/ba767cb4d688479789d56bd21bd015409698.jpeg" alt="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب | حوادث و حقوق" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/52139-.فتاة-قاصر-رفقة-أربعة-أشخاص-مسلحين-دارو-روينة-في-ملهى-ليلي-في-عين-الذئاب" target="_parent" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب | حوادث و حقوق"> فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52138-.بعد-قرار-المغرب-الصادم-في-حق-الاتحاد-الأوروبي-بخصوص-الاتفاق-الفلاحي..-هذا-ما-قرره-الاتحاد-الأوروبي-لتحصين-الاتفاق-الفلاحي-والحفاظ-على-الشراكة-مع-المغرب" target="_parent" title="بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/f7a53eb8e96b3244c6193797d2773978461.jpeg" alt="بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب | بوليتيك" title="بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/52138-.بعد-قرار-المغرب-الصادم-في-حق-الاتحاد-الأوروبي-بخصوص-الاتفاق-الفلاحي..-هذا-ما-قرره-الاتحاد-الأوروبي-لتحصين-الاتفاق-الفلاحي-والحفاظ-على-الشراكة-مع-المغرب" target="_parent" title="بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي لتحصين الاتفاق الفلاحي والحفاظ على الشراكة مع المغرب | بوليتيك"> بعد قرار المغرب الصادم في حق الاتحاد الأوروبي بخصوص الاتفاق الفلاحي.. هذا ما قرره الاتحاد الأوروبي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-02/tmp/6b44b80cbd6d95326c00a402101f1a028735.jpeg" alt="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/52137-.فيديو-ينشر-لأول-مرة-..شاهد-آخر-ظهور-للفنان-المغربي-سعد-لمجرد-بشوارع-باريس‎" target="_parent" title="فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ | ثقافة و فنون"> فيديو ينشر لأول مرة ..شاهد آخر ظهور للفنان المغربي سعد لمجرد بشوارع باريس‎ </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/51753-.محمد-السادس-الزعيم-الإفريقي" target="_parent" title="إفتتاحية إدريس شحتان محمد السادس الزعيم الإفريقي" class="titleiftitahya"></a> <h3><a href="./author/51753-.محمد-السادس-الزعيم-الإفريقي" target="_parent" title="إفتتاحية إدريس شحتان محمد السادس الزعيم الإفريقي"> محمد السادس ''الزعيم الإفريقي'' </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/11-حوادث و حقوق"> حوادث و حقوق </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 7 فبراير 2017 / 18:42</span> <img src="http://static.chouftv.ma/t1/pictures/2017-02/slider/cb65632f90d70e0efa37a12168b8e1247081.jpeg" alt="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة   |   حوادث و حقوق" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة   |   حوادث و حقوق"/> <div class="postinfos"> <div class="posth1"> فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> علمت ''شوف تيفي'' بأن الشرطة القضائية الفداء مرس السلطان بالبيضاء تمكنت أخيرا، من تفكيك شبكة متخصصة في الدعارة تتزعمها فتاة تبلغ من العمر 26 سنة، تم ضبطها رفقة تسعة أشخاص داخل أحد المنازل المعدة </div> <p><span style="color: #0000ff;"><strong>''شوف تيفي''</strong></span></p> <p>&nbsp;علمت ''شوف تيفي'' بأن الشرطة القضائية الفداء مرس السلطان بالبيضاء تمكنت أخيرا، من تفكيك شبكة متخصصة في الدعارة تتزعمها فتاة تبلغ من العمر 26 سنة، تم ضبطها رفقة تسعة أشخاص داخل أحد المنازل المعدة للدعارة والفساد بدرب الكبير.</p> <p>وحسب مصدر ''شوف تيفي'' فإن الفصول الأولى لتفكيك هذه الشبكة، كانت حينما تم إيقاف فتاة تبلغ من العمر 17 سنة بالقرب من محطة أولاد زيان، وبعد تعريضها للتنقيط تبين بأنها مبحوث عنها بعد اختفائها من منزل أسرتها بسلا قبل شهرين، وخلال التحقيق معها للكشف عن أسباب مغادرتها للمنزل، أوضحت بأنها طيلة شهرين كاملين كانت تعيش حياة التشرد بالعاصمة الاقتصادية، إلا أن رجال الشرطة القضائية أثار انتباههم وضع هذه الفتاة القاصر لمساحيق تجميل فاخرة، وارتدائها لملابس غالية الثمن، ما جعلهم يقومون بمحاصرتها بمجموعة من الأسئلة لتعترف وتكشف الحقيقة الصادمة والمؤلمة.</p> <p>وأّوضح المصدر ذاته بأن الفتاة القاصر، صرحت خلال التحقيق معها، بأنها حلت بمدينة الدار البيضاء وخلال نزولها بمحطة أولاد زيان، التقت بفتاة عرضت عليها مرافقتها إلى منزلها المتواجد بدرب الكبير، إلا أنها وجدت نفسها بعد ذلك مختطفة وضحية لعشيق صاحبة المنزل، حيث قام بافتضاض بكارتها وهتك عرضها واغتصابها من الدبر بالقوة في العديد من المرات.</p> <p>ومباشرة بعد إدلاء الفتاة القاصر بهذه الاعترافات، تحركت الشرطة القضائية التي ضربت مراقبة مشددة على المنزل الذي شهد اغتصاب الضحية، ليتبين بأن الأمر يتعلق بوكر للدعارة يضم مجموعة من العاهرات والزبناء الراغبين في المتعة الجنسية المحرمة، لتحصل حوالي الساعة السادسة صباحا السبت الماضي، على أمر من النيابة العامة، تمكنت من خلاله من مداهمة المنزل وإيقاف تسعة أشخاص ويتعلق الأمر بأربعة فتيات وأربعة أشخاص من بينهم صاحبة المنزل وعشيقها.</p> <p>وأكد ذات المصدر بأن البحث الأولي مع الموقوفين، بين بأن عشيق صاحبة المنزل التي تمتهن الوساطة في الدعارة، مبحوث عنه من أجل تكوين عصابة إجرامية والضرب والجرح بمنطقة الحي الحسني، موضحا بأن الموقوفين التسعة تم تقديمهم على الوكيل العام بمحكمة الاستئناف بمدينة الدار البيضاء بتهمة تكوين عصابة لاستغلال القاصرات والدعارة والشذوذ الجنسي وهتك العرض بالعنف، قبل أن يتم إحالته جميعا إلى السجن المدني عكاشة في انتظار أولى جلسات المحاكمة، في حين تم تسلم الفتاة القاصر لأسرتها بمدينة سلا.</p> <p>&nbsp;<img title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة" src="http://www.choufmedia.ma/media/FILE-20170207-19077458WT61AY8F.jpg" alt="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة" width="676" height="901"/><img title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة" src="http://www.choufmedia.ma/media/FILE-20170207-1908YY633BZWYEAC.jpg" alt="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة" width="1032" height="774"/></p> <p>&nbsp;</p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-4' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-4'); });
</script> </div> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/ شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ درب الكبير"> درب الكبير </a> <a href="./press/tags/ الدعارة"> الدعارة </a> <a href="./press/tags/ التشرد"> التشرد </a> <a href="./press/tags/ القاصر"> القاصر </a> <a href="./press/tags/ الاغتصاب"> الاغتصاب </a> <a href="./press/tags/ المنزل"> المنزل </a> <a href="./press/tags/ وسيطة"> وسيطة </a> <a href="./press/tags/ الدعارة"> الدعارة </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة http://chouftv.ma/press/52144#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/52144" class="shortlinkinput" onclick="select()"/> </div> </div> <div class="comments-info"> <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p> </div> <div class="comments-area"> <div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script> <div class="fb-comments" data-href="http://chouftv.ma/press/52144" data-numposts="20" data-width="100%"></div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء   |   حوادث و حقوق" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء   |   حوادث و حقوق"/></a></div> <h3><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء   |   حوادث و حقوق"> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء </a></h3> </div> <div class="one"> <div class="image"><a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/e0e06ab6a14e4758e95d2cfeae7236f16978.jpeg" alt="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي   |   حوادث و حقوق" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي   |   حوادث و حقوق"/></a></div> <h3><a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي   |   حوادث و حقوق"> خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي </a></h3> </div> <div class="one"> <div class="image"><a href="./press/52140-.خطير..مجرم-خطير-ملقب-بـ-وحش-البلدية-يخطف-الفتيات-بالقوة-لاغتصابهن-بالبيضاء..وها-كيفاش-تْبَع-شخص-حتى-لبوسط-ديال-البوليس" target="_parent" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/64b5b8af784b436e1572d40a20ed379b8454.jpeg" alt="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس   |   حوادث و حقوق" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس   |   حوادث و حقوق"/></a></div> <h3><a href="./press/52140-.خطير..مجرم-خطير-ملقب-بـ-وحش-البلدية-يخطف-الفتيات-بالقوة-لاغتصابهن-بالبيضاء..وها-كيفاش-تْبَع-شخص-حتى-لبوسط-ديال-البوليس" target="_parent" title="خطير..مجرم خطير ملقب بـ وحش البلدية يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس   |   حوادث و حقوق"> خطير..مجرم خطير ملقب بـ ''وحش البلدية'' يخطف الفتيات بالقوة لاغتصابهن بالبيضاء..وها كيفاش تْبَع شخص حتى لبوسط ديال البوليس </a></h3> </div> <div class="one"> <div class="image"><a href="./press/52139-.فتاة-قاصر-رفقة-أربعة-أشخاص-مسلحين-دارو-روينة-في-ملهى-ليلي-في-عين-الذئاب" target="_parent" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/ba767cb4d688479789d56bd21bd015409698.jpeg" alt="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب   |   حوادث و حقوق" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب   |   حوادث و حقوق"/></a></div> <h3><a href="./press/52139-.فتاة-قاصر-رفقة-أربعة-أشخاص-مسلحين-دارو-روينة-في-ملهى-ليلي-في-عين-الذئاب" target="_parent" title="فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب   |   حوادث و حقوق"> فتاة قاصر رفقة أربعة أشخاص مسلحين دارو روينة في ملهى ليلي في عين الذئاب </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1460051851295-2' style='height:600px; width:300px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/56568-.خبر-اليوم--:-القضاء-يقول-كلمته-في-حق-بدر-هاري‎" target="_parent" title="خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ | خبر اليوم"><span class="iconvideosmall"></span></a> <a href="./tv/56568-.خبر-اليوم--:-القضاء-يقول-كلمته-في-حق-بدر-هاري‎" target="_parent" title="خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ | خبر اليوم"><img src="http://i1.ytimg.com/vi/a2hnOAJsWxI/mqdefault.jpg" alt="خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ | خبر اليوم" title="خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ | خبر اليوم"/></a> <h6><i class="fa fa-clock-o"></i>منذ 36 دقيقة </h6> <h3><a href="./tv/56568-.خبر-اليوم--:-القضاء-يقول-كلمته-في-حق-بدر-هاري‎" target="_parent" title="خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ | خبر اليوم"> خبر اليوم : القضاء يقول كلمته في حق بدر هاري‎ </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/56567-.تحركات-اللاعب-الواعد-أيمن-التريعي-في-البطولة-البلجيكية" target="_parent" title="تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية | زووم"><span class="microvideoicon"></span></a> <a href="./tv/56567-.تحركات-اللاعب-الواعد-أيمن-التريعي-في-البطولة-البلجيكية" target="_parent" title="تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية | زووم"><img src="http://i1.ytimg.com/vi/V2WrdhlOkZk/mqdefault.jpg" alt="تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية | زووم" title="تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية | زووم"/></a> <h3><a href="./tv/56567-.تحركات-اللاعب-الواعد-أيمن-التريعي-في-البطولة-البلجيكية" target="_parent" title="تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية | زووم"> تحركات اللاعب الواعد أيمن التريعي في البطولة البلجيكية </a></h3> </div> <div class="post1"> <a href="./tv/56566-.أول-فيديو-بعد-الهجوم-المسلح-على-بنكة-بالبيضاء-وهذا-هو-مصير-الشفارة" target="_parent" title="أول فيديو بعد الهجوم المسلح على بنكة بالبيضاء وهذا هو مصير الشفارة | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/56566-.أول-فيديو-بعد-الهجوم-المسلح-على-بنكة-بالبيضاء-وهذا-هو-مصير-الشفارة" target="_parent" title="أول فيديو بعد الهجوم المسلح على بنكة بالبيضاء وهذا هو مصير الشفارة | خارج البلاطو"><img src="http://i1.ytimg.com/vi/KmtO3355pU0/mqdefault.jpg" alt="أول فيديو بعد الهجوم المسلح على بنكة بالبيضاء وهذا هو مصير الشفارة | خارج البلاطو" title="أول فيديو بعد الهجوم المسلح على بنكة بالبيضاء وهذا هو مصير الشفارة | خارج البلاطو"/></a> <h3><a href="./tv/56566-.أول-فيديو-بعد-الهجوم-المسلح-على-بنكة-بالبيضاء-وهذا-هو-مصير-الشفارة" target="_parent" title="أول فيديو بعد الهجوم المسلح على بنكة بالبيضاء وهذا هو مصير الشفارة | خارج البلاطو"> أول فيديو بعد الهجوم المسلح على ''بنكة'' بالبيضاء وهذا هو مصير الشفارة </a></h3> </div> <div class="post1"> <a href="./tv/56565-.أول-خروج-إعلامي-لدنيا-باطمة-وابنة-زوجها-حول-موضوع-الحضانة‎-وقصف-عنيف-من-النجمة-المغربية-لطليقة-زوجها-!" target="_parent" title="أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! | قنوات أخرى"><span class="microvideoicon"></span></a> <a href="./tv/56565-.أول-خروج-إعلامي-لدنيا-باطمة-وابنة-زوجها-حول-موضوع-الحضانة‎-وقصف-عنيف-من-النجمة-المغربية-لطليقة-زوجها-!" target="_parent" title="أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! | قنوات أخرى"><img src="http://i1.ytimg.com/vi/KZ_4cdJ0rLE/mqdefault.jpg" alt="أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! | قنوات أخرى" title="أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! | قنوات أخرى"/></a> <h3><a href="./tv/56565-.أول-خروج-إعلامي-لدنيا-باطمة-وابنة-زوجها-حول-موضوع-الحضانة‎-وقصف-عنيف-من-النجمة-المغربية-لطليقة-زوجها-!" target="_parent" title="أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! | قنوات أخرى"> أول خروج إعلامي لدنيا باطمة وابنة زوجها حول موضوع الحضانة‎ وقصف عنيف من النجمة المغربية لطليقة زوجها ! </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-3' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/ffe4d824d69b9184eece5766d1e90d829027.jpeg" alt="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"/></a> <h6><i class="fa fa-clock-o"></i>منذ 28 دقيقة </h6> <h3><a href="./press/52146-.بالصور..شوفو-الزهر..-قبل-عيد-الحب:-مغربي-تزوج-بكاورية-زوينة-بزاف-ومشا-معاها-لفرنسا" target="_parent" title="بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا | مجتمع"> بالصور..شوفو الزهر.. قبل عيد الحب: مغربي تزوج بكاورية زوينة بزاف ومشا معاها لفرنسا </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"/></a> <h3><a href="./press/52145-.عاجل:-توقيف-عشرة-أشخاص-على-خلفية-أعمال-الشغب-التي-ارتكبتها-فصائل-محسوبة-على-الجماهير-الرجاوية-بالبيضاء" target="_parent" title="عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء | حوادث و حقوق"> عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية </a></h3> </div> <div class="post1"> <a href="./press/52144-.فضيحة-تهز-مدينة-الدار-البيضاء..اختطاف-واغتصاب-قاصر-وافتضاض-بكارتها-يسقط-شبكة-للدعارة-في-درب-الكبير..وهذه-هي-التفاصيل-الصادمة-والمؤلمة" target="_parent" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/cb65632f90d70e0efa37a12168b8e1247081.jpeg" alt="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"/></a> <h3><a href="./press/52144-.فضيحة-تهز-مدينة-الدار-البيضاء..اختطاف-واغتصاب-قاصر-وافتضاض-بكارتها-يسقط-شبكة-للدعارة-في-درب-الكبير..وهذه-هي-التفاصيل-الصادمة-والمؤلمة" target="_parent" title="فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب الكبير..وهذه هي التفاصيل الصادمة والمؤلمة | حوادث و حقوق"> فضيحة تهز مدينة الدار البيضاء..اختطاف واغتصاب قاصر وافتضاض بكارتها يسقط شبكة للدعارة في درب </a></h3> </div> <div class="post1"> <a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/e0e06ab6a14e4758e95d2cfeae7236f16978.jpeg" alt="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"/></a> <h3><a href="./press/52143-.خطير-..استنفار-أمني-بمحطة-القطار-بمدينة-الرباط..وهذه-حقيقة-ما-تم-العثورعليه-داخل-كيس-بلاستيكي" target="_parent" title="خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي | حوادث و حقوق"> خطير ..استنفار أمني بمحطة القطار بمدينة الرباط..وهذه حقيقة ما تم العثورعليه داخل كيس بلاستيكي </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> contact@chouftv.ma</li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2017. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/52145"><img src="http://static.chouftv.ma/t1/pictures/2017-02/medium/9c9835b34217eb57b4304857e31d11084329.jpeg" alt="" /></a></div><h3><a href="./press/52145">عاجل: توقيف عشرة أشخاص على خلفية أعمال الشغب التي ارتكبتها فصائل محسوبة على الجماهير الرجاوية بالبيضاء</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>