﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1484913340,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0ae203f98bebec333e808d33c14b0bf6",petok:"dbdc7295024ec121401e12ea0d8bed3773700a9f-1485007486-1800",zone:"chouftv.ma",rocket:"0",apps:{"ga_key":{"ua":"UA-68664892-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt=""/></noscript> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة</title> <meta name="keywords" content="بان كيمون، مسؤولين، أمريكا، الإعتقال، كوريا، الحكومة، شوف تيفي "/> <meta name="description" content="كشفت ''رويترز'' نقلا عن مدعٍ اتحادي أمريكي يوم أمس الجمعة إن الحكومة الأمريكية طلبت من كوريا الجنوبية اعتقال أحد أشقاء بان كي مون الأمين العام السابق للأمم المتحدة بتهمة اشتراكه في عملية رشوة لتنفيذ"/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة"/> <meta property="og:description" content="كشفت ''رويترز'' نقلا عن مدعٍ اتحادي أمريكي يوم أمس الجمعة إن الحكومة الأمريكية طلبت من كوريا الجنوبية اعتقال أحد أشقاء بان كي مون الأمين العام السابق للأمم المتحدة بتهمة اشتراكه في عملية رشوة لتنفيذ"/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2017-01/slider/d1959cc0b5395d932f8d96d98aa049a66649.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/51205"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id='div-gpt-ad-1442371043694-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/8ee5915f630373868333b574926e28d6448.jpeg" alt="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"/></a> <h3><a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"> نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51016-.المندوبية-السامية-للتخطيط-تتوقع-نمو-اقتصاد-المغرب-ب3.6-بالمائة-سنة-2017" target="_parent" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/46f440954dbe27d263db354f6143e9f34273.jpeg" alt="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"/></a> <h3><a href="./press/51016-.المندوبية-السامية-للتخطيط-تتوقع-نمو-اقتصاد-المغرب-ب3.6-بالمائة-سنة-2017" target="_parent" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"> المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51180-.بث-مباشر-:-المغرب-vs-الطوغو--بتعليق-مغربي-خالص" target="_parent" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/967724fd82971041993918dea0cdc13c414.jpeg" alt="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"/></a> <h3><a href="./press/51180-.بث-مباشر-:-المغرب-vs-الطوغو--بتعليق-مغربي-خالص" target="_parent" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"> بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51196-.نشرة-خاصة-هامة-للمغاربة-بخصوص-التساقطات-المطرية" target="_parent" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/4429ad5d2ca80efe3a3e5d5a534b65199950.jpeg" alt="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"/></a> <h3><a href="./press/51196-.نشرة-خاصة-هامة-للمغاربة-بخصوص-التساقطات-المطرية" target="_parent" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"> نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f29aa2a37b19af913f85bb6673f5dfcc6322.jpeg" alt="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"/></a> <h3><a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"> عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51135-.فيديو-رائع-..-توأم-صيني-أعطتهم-والدتهما-لعائلتين-امريكيتين-منفصلتين-وبعد-سنوات-اكتشفت-إحدى-العائلات-ان-لابنتهم-بالتبني-توأم-فقرروا-البحث-وملاقاتهما-في-احد-البرامج-الامريكية..-شاهد-ردة-فعل-الفتاتين‎" target="_parent" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/75c68bc6b0f1bbaa755374c87fdeee3d3422.jpeg" alt="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"/></a> <h3><a href="./press/51135-.فيديو-رائع-..-توأم-صيني-أعطتهم-والدتهما-لعائلتين-امريكيتين-منفصلتين-وبعد-سنوات-اكتشفت-إحدى-العائلات-ان-لابنتهم-بالتبني-توأم-فقرروا-البحث-وملاقاتهما-في-احد-البرامج-الامريكية..-شاهد-ردة-فعل-الفتاتين‎" target="_parent" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"> فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51131-.مثير..-2017-دخلات-مباركة-مسعودة-على-مول-الفايسبوك-وها-علاش" target="_parent" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f30996ccb34575c8da9a3f5cfaaf8c30824.jpeg" alt="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"/></a> <h3><a href="./press/51131-.مثير..-2017-دخلات-مباركة-مسعودة-على-مول-الفايسبوك-وها-علاش" target="_parent" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"> مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/d1959cc0b5395d932f8d96d98aa049a66649.jpeg" alt="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"/></a> <h3><a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/e64a29085b419a1292ea8783a9fcea9c4770.jpeg" alt="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"/></a> <h3><a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"> أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/50622-.أصوات-تختار-عبدالاله-بن-كيران-شخصية-السنة-لعام-2016" target="_parent" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/ff8caf5f087a212ebfa6f9e8a16355608282.jpeg" alt="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"/></a> <h3><a href="./press/50622-.أصوات-تختار-عبدالاله-بن-كيران-شخصية-السنة-لعام-2016" target="_parent" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"> ''أصوات'' تختار ''عبدالاله بن كيران'' شخصية السنة لعام 2016 </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/8ee5915f630373868333b574926e28d6448.jpeg" alt="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"/></a> <h3><a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"> نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51016-.المندوبية-السامية-للتخطيط-تتوقع-نمو-اقتصاد-المغرب-ب3.6-بالمائة-سنة-2017" target="_parent" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/46f440954dbe27d263db354f6143e9f34273.jpeg" alt="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"/></a> <h3><a href="./press/51016-.المندوبية-السامية-للتخطيط-تتوقع-نمو-اقتصاد-المغرب-ب3.6-بالمائة-سنة-2017" target="_parent" title="المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 | اقتصاد"> المندوبية السامية للتخطيط تتوقع نمو اقتصاد المغرب ب3.6 بالمائة سنة 2017 </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51180-.بث-مباشر-:-المغرب-vs-الطوغو--بتعليق-مغربي-خالص" target="_parent" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/967724fd82971041993918dea0cdc13c414.jpeg" alt="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"/></a> <h3><a href="./press/51180-.بث-مباشر-:-المغرب-vs-الطوغو--بتعليق-مغربي-خالص" target="_parent" title="بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص | سبور"> بث مباشر : المغرب vs الطوغو بتعليق مغربي خالص </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51196-.نشرة-خاصة-هامة-للمغاربة-بخصوص-التساقطات-المطرية" target="_parent" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/4429ad5d2ca80efe3a3e5d5a534b65199950.jpeg" alt="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"/></a> <h3><a href="./press/51196-.نشرة-خاصة-هامة-للمغاربة-بخصوص-التساقطات-المطرية" target="_parent" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | مجتمع"> نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f29aa2a37b19af913f85bb6673f5dfcc6322.jpeg" alt="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"/></a> <h3><a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"> عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51135-.فيديو-رائع-..-توأم-صيني-أعطتهم-والدتهما-لعائلتين-امريكيتين-منفصلتين-وبعد-سنوات-اكتشفت-إحدى-العائلات-ان-لابنتهم-بالتبني-توأم-فقرروا-البحث-وملاقاتهما-في-احد-البرامج-الامريكية..-شاهد-ردة-فعل-الفتاتين‎" target="_parent" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/75c68bc6b0f1bbaa755374c87fdeee3d3422.jpeg" alt="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"/></a> <h3><a href="./press/51135-.فيديو-رائع-..-توأم-صيني-أعطتهم-والدتهما-لعائلتين-امريكيتين-منفصلتين-وبعد-سنوات-اكتشفت-إحدى-العائلات-ان-لابنتهم-بالتبني-توأم-فقرروا-البحث-وملاقاتهما-في-احد-البرامج-الامريكية..-شاهد-ردة-فعل-الفتاتين‎" target="_parent" title="فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ | منوعات"> فيديو رائع .. توأم صيني أعطتهم والدتهما لعائلتين امريكيتين منفصلتين وبعد سنوات اكتشفت إحدى العائلات ان لابنتهم بالتبني توأم فقرروا البحث وملاقاتهما في احد البرامج الامريكية.. شاهد ردة فعل الفتاتين‎ </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51131-.مثير..-2017-دخلات-مباركة-مسعودة-على-مول-الفايسبوك-وها-علاش" target="_parent" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f30996ccb34575c8da9a3f5cfaaf8c30824.jpeg" alt="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"/></a> <h3><a href="./press/51131-.مثير..-2017-دخلات-مباركة-مسعودة-على-مول-الفايسبوك-وها-علاش" target="_parent" title="مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش | نت 2.0"> مثير.. 2017 دخلات مباركة مسعودة على مول الفايسبوك وها علاش </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/d1959cc0b5395d932f8d96d98aa049a66649.jpeg" alt="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"/></a> <h3><a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/e64a29085b419a1292ea8783a9fcea9c4770.jpeg" alt="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"/></a> <h3><a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"> أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/50622-.أصوات-تختار-عبدالاله-بن-كيران-شخصية-السنة-لعام-2016" target="_parent" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/ff8caf5f087a212ebfa6f9e8a16355608282.jpeg" alt="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"/></a> <h3><a href="./press/50622-.أصوات-تختار-عبدالاله-بن-كيران-شخصية-السنة-لعام-2016" target="_parent" title="أصوات تختار عبدالاله بن كيران شخصية السنة لعام 2016 | صحافة"> ''أصوات'' تختار ''عبدالاله بن كيران'' شخصية السنة لعام 2016 </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | "> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة </a></li> <li><a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | "> عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد </a></li> <li><a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | "> نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي </a></li> <li><a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | "> أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير </a></li> <li><a href="./press/51201-.انفراد:5-سنوات-سجنا-نافدا-لمول-الكاسكيطة-بعد-اعتقاله" target="_parent" title="انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله | "> انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله </a></li> <li><a href="./press/51200-.عاجل-و-بالصورة:وأخيرا-لورا-تخرج-عن-صمتها-في-قضية-الفنان-سعد-لمجرد-بعد-اعتقاله-بفرنسا..قصتي-مع-سعد-انتهت" target="_parent" title="عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت | "> عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت </a></li> <li><a href="./press/51199-.عاجل:حادث-سير-خطيرة-تودي-بحياة-16-شخصا-في-إيطاليا" target="_parent" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا | "> عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا </a></li> <li><a href="./press/51198-.انفراد:هافين-غادي-دير-إيمان-الباني-و-مراد-يلدريم-العرس-فالمغرب-اليوم" target="_parent" title="انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم | "> انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم </a></li> <li><a href="./press/51197-.إنفراد...الحسين-الوردي-يعفي-المدير-الجهوي-للصحة-بالدار-البيضاء-دفاعا-عن-الوزارة-وحكومة-بن-كيران" target="_parent" title="إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران | "> إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران </a></li> <li><a href="./press/51196-.نشرة-خاصة-هامة-للمغاربة-بخصوص-التساقطات-المطرية" target="_parent" title="نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية | "> نشرة خاصة هامة للمغاربة بخصوص التساقطات المطرية </a></li> <li><a href="./press/51195-.بالفيديو..إختيار-ملكة-جمال-الأمازيغ-لسنة-2017-بأكادير" target="_parent" title="بالفيديو..إختيار ملكة جمال الأمازيغ لسنة 2017 بأكادير | "> بالفيديو..إختيار ملكة جمال الأمازيغ لسنة 2017 بأكادير </a></li> <li><a href="./press/51194-.عاجل..-إرهابيان-يفجران-نفسيهما-في-جدة-بالسعودية" target="_parent" title="عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية | "> عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية </a></li> <li><a href="./press/51193-.صادم-..-نايضة-سطولة-فحمام-شعبي-بالبيضاء-بعد-محاولات-ثلاث-فتيات-تصوير-نساء-الحمام-وهن-عاريات...-وهاشنووقع" target="_parent" title="صادم .. نايضة سطولة فحمام شعبي بالبيضاء بعد محاولات ثلاث فتيات تصوير نساء الحمام وهن عاريات... وهاشنووقع | "> صادم .. نايضة ''سطولة'' فحمام شعبي بالبيضاء بعد محاولات ثلاث فتيات تصوير نساء الحمام وهن عاريات... وهاشنووقع </a></li> <li><a href="./press/51192-.عاجل:-بتعليمات-ملكية-السلطات-العمومية-تواصل-تدخلاتها-لتقديم-الدعم-والمساعدة-للمواطنين-لمواجهة-موجة-البرد-والتساقطات-الثلجية-خصوصا-في-المناطق-الجبلية" target="_parent" title="عاجل: بتعليمات ملكية السلطات العمومية تواصل تدخلاتها لتقديم الدعم والمساعدة للمواطنين لمواجهة موجة البرد والتساقطات الثلجية خصوصا في المناطق الجبلية | "> عاجل: بتعليمات ملكية السلطات العمومية تواصل تدخلاتها لتقديم الدعم والمساعدة للمواطنين لمواجهة موجة البرد والتساقطات الثلجية خصوصا في المناطق الجبلية </a></li> <li><a href="./press/51191-.وأخيرا...الرئيس-يحي-جامع-يوافق-على-التنحي-ومغادرة-غامبيا-المحاصرة-عسكريا" target="_parent" title="وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا | "> وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/d1959cc0b5395d932f8d96d98aa049a66649.jpeg" alt="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"/></a> <div class="khabar-cont"> <h3><a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/f29aa2a37b19af913f85bb6673f5dfcc6322.jpeg" alt="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"> عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/8ee5915f630373868333b574926e28d6448.jpeg" alt="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"> نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/e64a29085b419a1292ea8783a9fcea9c4770.jpeg" alt="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"> أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51201-.انفراد:5-سنوات-سجنا-نافدا-لمول-الكاسكيطة-بعد-اعتقاله" target="_parent" title="انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/8805c1b20b6200aef2a8e9fb9d917d9f3226.jpeg" alt="انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله | حوادث و حقوق" title="انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/51201-.انفراد:5-سنوات-سجنا-نافدا-لمول-الكاسكيطة-بعد-اعتقاله" target="_parent" title="انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله | حوادث و حقوق"> انفراد:5 سنوات سجنا نافدا لمول الكاسكيطة بعد اعتقاله </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51200-.عاجل-و-بالصورة:وأخيرا-لورا-تخرج-عن-صمتها-في-قضية-الفنان-سعد-لمجرد-بعد-اعتقاله-بفرنسا..قصتي-مع-سعد-انتهت" target="_parent" title="عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/e5ebaa4324c351f4445da97ca10dda77693.jpeg" alt="عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت | ثقافة و فنون" title="عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/51200-.عاجل-و-بالصورة:وأخيرا-لورا-تخرج-عن-صمتها-في-قضية-الفنان-سعد-لمجرد-بعد-اعتقاله-بفرنسا..قصتي-مع-سعد-انتهت" target="_parent" title="عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد انتهت | ثقافة و فنون"> عاجل و بالصورة:وأخيرا لورا تخرج عن صمتها في قضية الفنان سعد لمجرد بعد اعتقاله بفرنسا..قصتي مع سعد </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51199-.عاجل:حادث-سير-خطيرة-تودي-بحياة-16-شخصا-في-إيطاليا" target="_parent" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/f35336accd01ac26e99503e526b2afb5159.jpeg" alt="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا | دولي" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا | دولي"/></a> <div class="khabar-cont"> <h3><a href="./press/51199-.عاجل:حادث-سير-خطيرة-تودي-بحياة-16-شخصا-في-إيطاليا" target="_parent" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا | دولي"> عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51198-.انفراد:هافين-غادي-دير-إيمان-الباني-و-مراد-يلدريم-العرس-فالمغرب-اليوم" target="_parent" title="انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/89b97b46ec835a06a806ae360e638ea13977.jpeg" alt="انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم | ثقافة و فنون" title="انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم | ثقافة و فنون"/></a> <div class="khabar-cont"> <h3><a href="./press/51198-.انفراد:هافين-غادي-دير-إيمان-الباني-و-مراد-يلدريم-العرس-فالمغرب-اليوم" target="_parent" title="انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم | ثقافة و فنون"> انفراد:هافين غادي دير إيمان الباني و مراد يلدريم العرس فالمغرب اليوم </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/51197-.إنفراد...الحسين-الوردي-يعفي-المدير-الجهوي-للصحة-بالدار-البيضاء-دفاعا-عن-الوزارة-وحكومة-بن-كيران" target="_parent" title="إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-01/tmp/592b02a7e172a51e3952944233fa7d228804.jpeg" alt="إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران | بوليتيك" title="إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/51197-.إنفراد...الحسين-الوردي-يعفي-المدير-الجهوي-للصحة-بالدار-البيضاء-دفاعا-عن-الوزارة-وحكومة-بن-كيران" target="_parent" title="إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران | بوليتيك"> إنفراد...الحسين الوردي يعفي المدير الجهوي للصحة بالدار البيضاء دفاعا عن الوزارة وحكومة بن كيران </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/51023-.انتهى-زمن-الكلام-الفارغ..-وبدأ-كلام-المعقول" target="_parent" title="إفتتاحية إدريس شحتان انتهى زمن الكلام الفارغ.. وبدأ كلام المعقول" class="titleiftitahya"></a> <h3><a href="./author/51023-.انتهى-زمن-الكلام-الفارغ..-وبدأ-كلام-المعقول" target="_parent" title="إفتتاحية إدريس شحتان انتهى زمن الكلام الفارغ.. وبدأ كلام المعقول"> انتهى زمن الكلام الفارغ.. وبدأ ''كلام المعقول'' </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/10-دولي"> دولي </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 21 يناير 2017 / 14:45</span> <img src="http://static.chouftv.ma/t1/pictures/2017-01/slider/d1959cc0b5395d932f8d96d98aa049a66649.jpeg" alt="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة   |   دولي" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة   |   دولي"/> <div class="postinfos"> <div class="posth1"> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> كشفت ''رويترز'' نقلا عن مدعٍ اتحادي أمريكي يوم أمس الجمعة إن الحكومة الأمريكية طلبت من كوريا الجنوبية اعتقال أحد أشقاء بان كي مون الأمين العام السابق للأمم المتحدة بتهمة اشتراكه في عملية رشوة لتنفيذ </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span><br/><br/>كشفت ''رويترز'' نقلا عن مدعٍ اتحادي أمريكي يوم أمس الجمعة إن الحكومة الأمريكية طلبت من كوريا الجنوبية اعتقال أحد أشقاء بان كي مون الأمين العام السابق للأمم المتحدة بتهمة اشتراكه في عملية رشوة لتنفيذ بيع مجمع مبان فيتنامي، وخلال جلسة في المحكمة الاتحادية في مانهاتن قال دانييل نوبل مساعد وزير العدل الأمريكي إنه تم تقديم طلب لاعتقال بان كي سانج الذي كان مسؤولا تنفيذيا في شركة ''كيان جنام'' إنتربرايزيز الكورية الجنوبية للتشييد، وقال نوبل إن الولايات المتحدة تعتزم السعي لتسلمه &ldquo;ولكنه لم يُعتقل حتى الآن&rdquo;.</p> <p>وكان بان كي سانج أحد أربعة أشخاص وُجهت لهم اتهامات في العاشر من يناير في قضية عقدت ترشح شقيقه المتوقع للرئاسة في كوريا الجنوبية في أعقاب انتهاء فترته كأمين عام للأمم المتحدة، ولم يتسن الوصول لبان كي سانج للتعليق، وأدت هذه القضية بالفعل إلى القبض على قريب آخر للأمين العام السابق للأمم المتحدة وهو جو هيون &rdquo;دينيس&rdquo; باهن وهو سمسار عقارات يعيش في نيوجيرزي وهو ابن شقيق بان جي مون ونجل بان جي-سانج.<br/> <br/><br/></p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-4' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-4'); });
</script> </div> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/بان كيمون مسؤولين أمريكا الإعتقال كوريا الحكومة شوف تيفي "> بان كيمون مسؤولين أمريكا الإعتقال كوريا الحكومة شوف تيفي </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة http://chouftv.ma/press/51205#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/51205" class="shortlinkinput" onclick="select()"/> </div> </div> <div class="comments-info"> <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p> </div> <div class="comments-area"> <div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script> <div class="fb-comments" data-href="http://chouftv.ma/press/51205" data-numposts="20" data-width="100%"></div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/51199-.عاجل:حادث-سير-خطيرة-تودي-بحياة-16-شخصا-في-إيطاليا" target="_parent" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f35336accd01ac26e99503e526b2afb5159.jpeg" alt="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا   |   دولي" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا   |   دولي"/></a></div> <h3><a href="./press/51199-.عاجل:حادث-سير-خطيرة-تودي-بحياة-16-شخصا-في-إيطاليا" target="_parent" title="عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا   |   دولي"> عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا </a></h3> </div> <div class="one"> <div class="image"><a href="./press/51194-.عاجل..-إرهابيان-يفجران-نفسيهما-في-جدة-بالسعودية" target="_parent" title="عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/3a81b183ba74edd840bf11f6dfdef7279549.jpeg" alt="عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية   |   دولي" title="عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية   |   دولي"/></a></div> <h3><a href="./press/51194-.عاجل..-إرهابيان-يفجران-نفسيهما-في-جدة-بالسعودية" target="_parent" title="عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية   |   دولي"> عاجل.. إرهابيان يفجران نفسيهما في جدة بالسعودية </a></h3> </div> <div class="one"> <div class="image"><a href="./press/51191-.وأخيرا...الرئيس-يحي-جامع-يوافق-على-التنحي-ومغادرة-غامبيا-المحاصرة-عسكريا" target="_parent" title="وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/347c99900bff2fac347f501afd6d77f42325.jpeg" alt="وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا   |   دولي" title="وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا   |   دولي"/></a></div> <h3><a href="./press/51191-.وأخيرا...الرئيس-يحي-جامع-يوافق-على-التنحي-ومغادرة-غامبيا-المحاصرة-عسكريا" target="_parent" title="وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا   |   دولي"> وأخيرا...الرئيس يحي جامع يوافق على التنحي ومغادرة غامبيا المحاصرة عسكريا </a></h3> </div> <div class="one"> <div class="image"><a href="./press/51186-.عاجل..تركيا-رحلت-إلى-فرنسا-رجلا-فرنسيا-يقوم-بعمليات-تجنيد-لحساب-تنظيم-الدولة-الإسلامية" target="_parent" title="عاجل..تركيا رحلت إلى فرنسا رجلا فرنسيا يقوم بعمليات تجنيد لحساب تنظيم الدولة الإسلامية   |   دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/b6e9c728a19900232594cc7b557b8afc7531.jpeg" alt="عاجل..تركيا رحلت إلى فرنسا رجلا فرنسيا يقوم بعمليات تجنيد لحساب تنظيم الدولة الإسلامية   |   دولي" title="عاجل..تركيا رحلت إلى فرنسا رجلا فرنسيا يقوم بعمليات تجنيد لحساب تنظيم الدولة الإسلامية   |   دولي"/></a></div> <h3><a href="./press/51186-.عاجل..تركيا-رحلت-إلى-فرنسا-رجلا-فرنسيا-يقوم-بعمليات-تجنيد-لحساب-تنظيم-الدولة-الإسلامية" target="_parent" title="عاجل..تركيا رحلت إلى فرنسا رجلا فرنسيا يقوم بعمليات تجنيد لحساب تنظيم الدولة الإسلامية   |   دولي"> عاجل..تركيا رحلت إلى فرنسا رجلا فرنسيا يقوم بعمليات تجنيد لحساب تنظيم الدولة الإسلامية </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1460051851295-2' style='height:600px; width:300px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/55809-.فيديو-يوثق-أعمال-تخريب-بواشنطن-إحتجاجا-على-تنصيب-ترامب-رئيسا-لامريكا" target="_parent" title="فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا | زووم"><span class="iconvideosmall"></span></a> <a href="./tv/55809-.فيديو-يوثق-أعمال-تخريب-بواشنطن-إحتجاجا-على-تنصيب-ترامب-رئيسا-لامريكا" target="_parent" title="فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا | زووم"><img src="http://i1.ytimg.com/vi/h0uJG7P8j-w/mqdefault.jpg" alt="فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا | زووم" title="فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا | زووم"/></a> <h6><i class="fa fa-clock-o"></i>منذ 2 ساعات </h6> <h3><a href="./tv/55809-.فيديو-يوثق-أعمال-تخريب-بواشنطن-إحتجاجا-على-تنصيب-ترامب-رئيسا-لامريكا" target="_parent" title="فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا | زووم"> فيديو يوثق أعمال تخريب بواشنطن إحتجاجا على تنصيب ترامب رئيسا لامريكا </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/55808-.شاهد-زوج-نجاة-عتابو-لأول-مرة-في-برنامج-تغريدة--Taghrida-2017" target="_parent" title="شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 | قنوات أخرى"><span class="microvideoicon"></span></a> <a href="./tv/55808-.شاهد-زوج-نجاة-عتابو-لأول-مرة-في-برنامج-تغريدة--Taghrida-2017" target="_parent" title="شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 | قنوات أخرى"><img src="http://i1.ytimg.com/vi/kkc6tUe0rJU/mqdefault.jpg" alt="شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 | قنوات أخرى" title="شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 | قنوات أخرى"/></a> <h3><a href="./tv/55808-.شاهد-زوج-نجاة-عتابو-لأول-مرة-في-برنامج-تغريدة--Taghrida-2017" target="_parent" title="شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 | قنوات أخرى"> شاهد زوج نجاة عتابو لأول مرة في برنامج تغريدة Taghrida 2017 </a></h3> </div> <div class="post1"> <a href="./tv/55807-.شاهد-أول-فيديو-يوثق-من-بعيد-لحظة-تفجير-ارهابيين-نفسيهما-بجدة" target="_parent" title=" شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة | زووم"><span class="microvideoicon"></span></a> <a href="./tv/55807-.شاهد-أول-فيديو-يوثق-من-بعيد-لحظة-تفجير-ارهابيين-نفسيهما-بجدة" target="_parent" title=" شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة | زووم"><img src="http://i1.ytimg.com/vi/elS8cMCWtOQ/mqdefault.jpg" alt=" شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة | زووم" title=" شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة | زووم"/></a> <h3><a href="./tv/55807-.شاهد-أول-فيديو-يوثق-من-بعيد-لحظة-تفجير-ارهابيين-نفسيهما-بجدة" target="_parent" title=" شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة | زووم"> شاهد أول فيديو يوثق من بعيد لحظة تفجير ارهابيين نفسيهما بجدة </a></h3> </div> <div class="post1"> <a href="./tv/55806-.بالفيديو..عصام-كمال-يبدع-في-أغنية-رائعة-بعد-فوز-المنتخب-المغربي-على-الطوغو‎" target="_parent" title="بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ | زووم"><span class="microvideoicon"></span></a> <a href="./tv/55806-.بالفيديو..عصام-كمال-يبدع-في-أغنية-رائعة-بعد-فوز-المنتخب-المغربي-على-الطوغو‎" target="_parent" title="بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ | زووم"><img src="http://i1.ytimg.com/vi/5bQe9oqPDPs/mqdefault.jpg" alt="بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ | زووم" title="بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ | زووم"/></a> <h3><a href="./tv/55806-.بالفيديو..عصام-كمال-يبدع-في-أغنية-رائعة-بعد-فوز-المنتخب-المغربي-على-الطوغو‎" target="_parent" title="بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ | زووم"> بالفيديو..عصام كمال يبدع في أغنية رائعة بعد فوز المنتخب المغربي على الطوغو‎ </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-3' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/d1959cc0b5395d932f8d96d98aa049a66649.jpeg" alt="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"/></a> <h6><i class="fa fa-clock-o"></i>منذ 10 دقائق </h6> <h3><a href="./press/51205-.شقيق-بان-كيمون-مطلوب-للقضاء-الأمريكي-بسبب-الرشوة" target="_parent" title="شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة | دولي"> شقيق بان كيمون مطلوب للقضاء الأمريكي بسبب الرشوة </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f29aa2a37b19af913f85bb6673f5dfcc6322.jpeg" alt="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"/></a> <h3><a href="./press/51204-.عاجل-و-من-باريس:البشير-عبدو-يخرج-عن-صمته-ويكشف-حقيقة-تخلي-المحامي-الوحش-عن-قضية-ابنه-سعد-لمجرد" target="_parent" title="عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد | ثقافة و فنون"> عاجل و من باريس:البشير عبدو يخرج عن صمته ويكشف حقيقة تخلي المحامي الوحش عن قضية ابنه سعد لمجرد </a></h3> </div> <div class="post1"> <a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/8ee5915f630373868333b574926e28d6448.jpeg" alt="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"/></a> <h3><a href="./press/51203-.نوع-آخر-من-البلوكاج:-بن-كيران-ناعس-في-دارو-وكيتسنى-الحكومة-تجي-عندو..-كارثة-صافي" target="_parent" title="نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي | بوليتيك"> نوع آخر من البلوكاج: بن كيران ناعس في دارو وكيتسنى الحكومة تجي عندو.. كارثة صافي </a></h3> </div> <div class="post1"> <a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/e64a29085b419a1292ea8783a9fcea9c4770.jpeg" alt="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"/></a> <h3><a href="./press/51202-.أكادير...توقيف-متهم-بالتهريب-الدولي-للمخدرات-وحجز-مبلغ-مالي-كبير" target="_parent" title="أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير | حوادث و حقوق"> أكادير...توقيف متهم بالتهريب الدولي للمخدرات وحجز مبلغ مالي كبير </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿ ﻿ <div class="khabar3ajl2"> <div class="into"> <span class="timenow">أمس 12:41 GMT</span> <h2></h2> <p class="linktop"><a href="./press/51151-.عاجل..يا-ربي-السلامة:-شابمقرقب-يقتل-والدته-في-البيضاء..وهذه-هي-التفاصيل-الصادمة-والخطيرة" target="_parent" title="عاجل..يا ربي السلامة: شاب''مقرقب'' يقتل والدته في البيضاء..وهذه هي التفاصيل الصادمة والخطيرة | بوليتيك" class="blinker"> عاجل..يا ربي السلامة: شاب''مقرقب'' يقتل والدته في البيضاء..وهذه هي التفاصيل الصادمة والخطيرة </a></p> </div> </div> <div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="54373b3a2035372014373c3b213220227a3935">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2017. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/51199"><img src="http://static.chouftv.ma/t1/pictures/2017-01/medium/f35336accd01ac26e99503e526b2afb5159.jpeg" alt="" /></a></div><h3><a href="./press/51199">عاجل:حادث سير خطيرة تودي بحياة 16 شخصا في إيطاليا</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>