﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1481181053,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0ae203f98bebec333e808d33c14b0bf6",petok:"a14d73aa79201d87447f68dc8abb525c313f6e47-1482281941-1800",zone:"chouftv.ma",rocket:"0",apps:{"ga_key":{"ua":"UA-68664892-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt=""/></noscript> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء</title> <meta name="keywords" content="مختل عقلي,مستعجلات,اضطربات نفسية,اعتداء,شوف تيفي"/> <meta name="description" content=" قام شاب ثلاثيني يعاني من اضطرابات نفسية قبل لحظات بضرب شخصين بواسطة آلة حادة « حديدة » بدرب مولاي الشريف بالدارالبيضاء."/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء"/> <meta property="og:description" content=" قام شاب ثلاثيني يعاني من اضطرابات نفسية قبل لحظات بضرب شخصين بواسطة آلة حادة « حديدة » بدرب مولاي الشريف بالدارالبيضاء."/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2016-12/slider/e807ce73d3dec1a04c5e75056148448c7964.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/49297"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id='div-gpt-ad-1442371043694-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/f3db1e3f2991bdf7ae21fe5cd79ed0372605.jpeg" alt="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"/></a> <h3><a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"> بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49258-.الرياضة-في-قلب-اهتمامات-أكوا-باور-لتنمية-جماعة-غسات-التي-تحتضن-أكبر-مركب-للطاقة-الشمسية-في-العالم" target="_parent" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/a5d054e14549b7a46b8836e161b603db4846.jpeg" alt="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"/></a> <h3><a href="./press/49258-.الرياضة-في-قلب-اهتمامات-أكوا-باور-لتنمية-جماعة-غسات-التي-تحتضن-أكبر-مركب-للطاقة-الشمسية-في-العالم" target="_parent" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"> الرياضة في قلب اهتمامات ''أكوا باور'' لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/48731-.هذه-أثمنة-تذاكر-مباريات-كأس-افريقيا-2017" target="_parent" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/81d00fbd661a19e362c3f4ceca0744d68604.jpeg" alt="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"/></a> <h3><a href="./press/48731-.هذه-أثمنة-تذاكر-مباريات-كأس-افريقيا-2017" target="_parent" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"> هذه أثمنة تذاكر مباريات كأس افريقيا 2017 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/7b584533916a65cdd61cd3e862252a395570.jpeg" alt="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"/></a> <h3><a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"> عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49286-.فاطمة-وشاي-تتسبب-في-عرقلة-حلقة-كي-كنتي-كي-وليتي" target="_parent" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/f9a3a37b5a3d35657daddbf4d2e47a6e4977.jpeg" alt="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"/></a> <h3><a href="./press/49286-.فاطمة-وشاي-تتسبب-في-عرقلة-حلقة-كي-كنتي-كي-وليتي" target="_parent" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"> فاطمة وشاي تتسبب في عرقلة حلقة ''كي كنتي كي وليتي'' </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49236-.هذه-هي-حقيقة-وفاة-الروائية-المصرية-نوال-السعداوي" target="_parent" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/6d7ade4cc19ba7aa235352c5851559722970.jpeg" alt="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"/></a> <h3><a href="./press/49236-.هذه-هي-حقيقة-وفاة-الروائية-المصرية-نوال-السعداوي" target="_parent" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"> هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49004-.سار-لمستخدمي-الواتساب..-هذه-هي-الخدمة-والتعديل-الجديد-على-التطبيق" target="_parent" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/94a007ab20e0a5560fb99a7e5248240b2687.jpeg" alt="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"/></a> <h3><a href="./press/49004-.سار-لمستخدمي-الواتساب..-هذه-هي-الخدمة-والتعديل-الجديد-على-التطبيق" target="_parent" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"> سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/2d18ffe2440145defdaa4e0f65b638188343.jpeg" alt="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"/></a> <h3><a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"> بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"/></a> <h3><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49270-.عاجل-وبالصورة..-فيصل-القاسم-يُفجرها-مدوية:-ما-وقع-للسفير-الروسي-مجرد-مسرحية..وهذه-هي-التفاصيل" target="_parent" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/6217a0c7632973c284fd160bb52c8000363.jpeg" alt="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/49270-.عاجل-وبالصورة..-فيصل-القاسم-يُفجرها-مدوية:-ما-وقع-للسفير-الروسي-مجرد-مسرحية..وهذه-هي-التفاصيل" target="_parent" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"> عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ''ما وقع للسفير الروسي مجرد مسرحية''..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer"> <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;"><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72"/></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/f3db1e3f2991bdf7ae21fe5cd79ed0372605.jpeg" alt="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"/></a> <h3><a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"> بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49258-.الرياضة-في-قلب-اهتمامات-أكوا-باور-لتنمية-جماعة-غسات-التي-تحتضن-أكبر-مركب-للطاقة-الشمسية-في-العالم" target="_parent" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/a5d054e14549b7a46b8836e161b603db4846.jpeg" alt="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"/></a> <h3><a href="./press/49258-.الرياضة-في-قلب-اهتمامات-أكوا-باور-لتنمية-جماعة-غسات-التي-تحتضن-أكبر-مركب-للطاقة-الشمسية-في-العالم" target="_parent" title="الرياضة في قلب اهتمامات أكوا باور لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم | اقتصاد"> الرياضة في قلب اهتمامات ''أكوا باور'' لتنمية جماعة غسات التي تحتضن أكبر مركب للطاقة الشمسية في العالم </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/48731-.هذه-أثمنة-تذاكر-مباريات-كأس-افريقيا-2017" target="_parent" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/81d00fbd661a19e362c3f4ceca0744d68604.jpeg" alt="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"/></a> <h3><a href="./press/48731-.هذه-أثمنة-تذاكر-مباريات-كأس-افريقيا-2017" target="_parent" title="هذه أثمنة تذاكر مباريات كأس افريقيا 2017 | سبور"> هذه أثمنة تذاكر مباريات كأس افريقيا 2017 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/7b584533916a65cdd61cd3e862252a395570.jpeg" alt="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"/></a> <h3><a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"> عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49286-.فاطمة-وشاي-تتسبب-في-عرقلة-حلقة-كي-كنتي-كي-وليتي" target="_parent" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/f9a3a37b5a3d35657daddbf4d2e47a6e4977.jpeg" alt="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"/></a> <h3><a href="./press/49286-.فاطمة-وشاي-تتسبب-في-عرقلة-حلقة-كي-كنتي-كي-وليتي" target="_parent" title="فاطمة وشاي تتسبب في عرقلة حلقة كي كنتي كي وليتي | ثقافة و فنون"> فاطمة وشاي تتسبب في عرقلة حلقة ''كي كنتي كي وليتي'' </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49236-.هذه-هي-حقيقة-وفاة-الروائية-المصرية-نوال-السعداوي" target="_parent" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/6d7ade4cc19ba7aa235352c5851559722970.jpeg" alt="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"/></a> <h3><a href="./press/49236-.هذه-هي-حقيقة-وفاة-الروائية-المصرية-نوال-السعداوي" target="_parent" title="هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي | منوعات"> هذه هي حقيقة وفاة الروائية المصرية نوال السعداوي </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49004-.سار-لمستخدمي-الواتساب..-هذه-هي-الخدمة-والتعديل-الجديد-على-التطبيق" target="_parent" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/94a007ab20e0a5560fb99a7e5248240b2687.jpeg" alt="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"/></a> <h3><a href="./press/49004-.سار-لمستخدمي-الواتساب..-هذه-هي-الخدمة-والتعديل-الجديد-على-التطبيق" target="_parent" title="سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق | نت 2.0"> سار لمستخدمي الواتساب.. هذه هي الخدمة والتعديل الجديد على التطبيق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/2d18ffe2440145defdaa4e0f65b638188343.jpeg" alt="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"/></a> <h3><a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"> بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"/></a> <h3><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/49270-.عاجل-وبالصورة..-فيصل-القاسم-يُفجرها-مدوية:-ما-وقع-للسفير-الروسي-مجرد-مسرحية..وهذه-هي-التفاصيل" target="_parent" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/6217a0c7632973c284fd160bb52c8000363.jpeg" alt="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"/></a> <h3><a href="./press/49270-.عاجل-وبالصورة..-فيصل-القاسم-يُفجرها-مدوية:-ما-وقع-للسفير-الروسي-مجرد-مسرحية..وهذه-هي-التفاصيل" target="_parent" title="عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ما وقع للسفير الروسي مجرد مسرحية..وهذه هي التفاصيل | صحافة"> عاجل وبالصورة.. فيصل القاسم يُفجرها مدوية: ''ما وقع للسفير الروسي مجرد مسرحية''..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | "> بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو </a></li> <li><a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | "> عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي </a></li> <li><a href="./press/49302-.شكون-يدير-الخير..انفجار-قنينة-غاز-في-وجه-طفلين-فقيرين-تسببت-لهما-في-حروق-خطيرة.." target="_parent" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | "> شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. </a></li> <li><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | "> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></li> <li><a href="./press/49300-.مثير..-أمن-البرنوصي-يعتقل-قاصرين-وها-علاش" target="_parent" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش | "> مثير.. أمن البرنوصي يعتقل قاصرين وها علاش </a></li> <li><a href="./press/49299-.صادم..-فلاح-يختطف-طالبة-ويغتصبها-بالقنيطرة" target="_parent" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة | "> صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة </a></li> <li><a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | "> بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. </a></li> <li><a href="./press/49297-.عاجل-وبالصور..-مختل-عقلي-يهاجم-شخصين-ويرسل-ضحيته-إلى-المستعجلات-في-حالة-غيبوبة-بالدار-البيضاء" target="_parent" title="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء | "> عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء </a></li> <li><a href="./press/49296-.اللقاء-السري-الذي-جمع-الخلفي-بالغنوشي-زعيم-حركة-النهضة-بتونس-في-عز-البلوكاج-السياسي-يثير-جدلا-وقيادي-بالبام-يقطر-الشمع" target="_parent" title="اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع | "> اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع </a></li> <li><a href="./press/49295-.عيوش:-هاذ-البلوكاج-عار-علينا-في-المغرب..-وعلى-بنكيران-مع-الأحزاب-الأخرى-أن-يجدوا-حلا-لهذا-المشكل" target="_parent" title="عيوش: هاذ البلوكاج عار علينا في المغرب.. وعلى بنكيران مع الأحزاب الأخرى أن يجدوا حلا لهذا المشكل | "> عيوش: هاذ البلوكاج عار علينا في المغرب.. وعلى بنكيران مع الأحزاب الأخرى أن يجدوا حلا لهذا المشكل </a></li> <li><a href="./press/49294-.الأمن-يوقف-شخص-خطير-بكازا..-وها-أشنو-دار" target="_parent" title="الأمن يوقف شخص خطير بكازا.. وها أشنو دار | "> الأمن يوقف شخص خطير بكازا.. وها أشنو دار </a></li> <li><a href="./press/49293-.مشرمل-يخلق-الذعر-في-نفوس-المارة-بالحي-الحسني-بالدارالبيضاء" target="_parent" title="مشرمل يخلق الذعر في نفوس المارة بالحي الحسني بالدارالبيضاء | "> ''مشرمل'' يخلق الذعر في نفوس المارة بالحي الحسني بالدارالبيضاء </a></li> <li><a href="./press/49292-.بعد-الحادث-الإرهابي-ببرلين..-إيطاليا-تشدد-إجراءاتها-الأمنية-وتنشر-سبعة-آلاف-عسكري-في-أنحاء-البلاد" target="_parent" title="بعد الحادث الإرهابي ببرلين.. إيطاليا تشدد إجراءاتها الأمنية وتنشر سبعة آلاف عسكري في أنحاء البلاد | "> بعد الحادث الإرهابي ببرلين.. إيطاليا تشدد إجراءاتها الأمنية وتنشر سبعة آلاف عسكري في أنحاء البلاد </a></li> <li><a href="./press/49291-.البيجيدي:-المخاطر-الإرهابية-ناجمة-عن-حربي-الخليج-الأولى-والثانية" target="_parent" title="البيجيدي: المخاطر الإرهابية ناجمة عن حربي الخليج الأولى والثانية | "> البيجيدي: المخاطر الإرهابية ناجمة عن حربي الخليج الأولى والثانية </a></li> <li><a href="./press/49290-.شوفو-شحال-شدو-ديال-القرقروبي-فدرب-عمر-بالبيضاء" target="_parent" title="شوفو شحال شدو ديال القرقروبي فدرب عمر بالبيضاء | "> شوفو شحال شدو ديال ''القرقروبي'' فدرب عمر بالبيضاء </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/2d18ffe2440145defdaa4e0f65b638188343.jpeg" alt="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"/></a> <div class="khabar-cont"> <h3><a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"> بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/7b584533916a65cdd61cd3e862252a395570.jpeg" alt="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"> عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49302-.شكون-يدير-الخير..انفجار-قنينة-غاز-في-وجه-طفلين-فقيرين-تسببت-لهما-في-حروق-خطيرة.." target="_parent" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/fab691c2b6c566fde45fccc6b87ccace4477.jpeg" alt="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"/></a> <div class="khabar-cont"> <h3><a href="./press/49302-.شكون-يدير-الخير..انفجار-قنينة-غاز-في-وجه-طفلين-فقيرين-تسببت-لهما-في-حروق-خطيرة.." target="_parent" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"> شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49300-.مثير..-أمن-البرنوصي-يعتقل-قاصرين-وها-علاش" target="_parent" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/2c0216f2c3389c5c6a312feb80af42d53893.jpeg" alt="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش | حوادث و حقوق" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/49300-.مثير..-أمن-البرنوصي-يعتقل-قاصرين-وها-علاش" target="_parent" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش | حوادث و حقوق"> مثير.. أمن البرنوصي يعتقل قاصرين وها علاش </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49299-.صادم..-فلاح-يختطف-طالبة-ويغتصبها-بالقنيطرة" target="_parent" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/6a82f1470aa36eefe2de28244e6cebeb1977.jpeg" alt="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة | حوادث و حقوق" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/49299-.صادم..-فلاح-يختطف-طالبة-ويغتصبها-بالقنيطرة" target="_parent" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة | حوادث و حقوق"> صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/f3db1e3f2991bdf7ae21fe5cd79ed0372605.jpeg" alt="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/49298-.بعد-اغتيال-السفير-الروسي-بتركيا..تعزيزات-أمنية-أمام-السفارات-والقنصليات-بالمغرب-ورفع-حالة-التأهب.." target="_parent" title="بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة التأهب.. | بوليتيك"> بعد اغتيال السفير الروسي بتركيا..تعزيزات أمنية أمام السفارات والقنصليات بالمغرب ورفع حالة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49297-.عاجل-وبالصور..-مختل-عقلي-يهاجم-شخصين-ويرسل-ضحيته-إلى-المستعجلات-في-حالة-غيبوبة-بالدار-البيضاء" target="_parent" title="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/e807ce73d3dec1a04c5e75056148448c7964.jpeg" alt="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء | حوادث و حقوق" title="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء | حوادث و حقوق"/></a> <div class="khabar-cont"> <h3><a href="./press/49297-.عاجل-وبالصور..-مختل-عقلي-يهاجم-شخصين-ويرسل-ضحيته-إلى-المستعجلات-في-حالة-غيبوبة-بالدار-البيضاء" target="_parent" title="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء | حوادث و حقوق"> عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/49296-.اللقاء-السري-الذي-جمع-الخلفي-بالغنوشي-زعيم-حركة-النهضة-بتونس-في-عز-البلوكاج-السياسي-يثير-جدلا-وقيادي-بالبام-يقطر-الشمع" target="_parent" title="اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-12/tmp/679015edcb2e1d395423aec38dbce47f2852.jpeg" alt="اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع | بوليتيك" title="اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/49296-.اللقاء-السري-الذي-جمع-الخلفي-بالغنوشي-زعيم-حركة-النهضة-بتونس-في-عز-البلوكاج-السياسي-يثير-جدلا-وقيادي-بالبام-يقطر-الشمع" target="_parent" title="اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا وقيادي بالبام يقطر الشمع | بوليتيك"> اللقاء السري الذي جمع الخلفي بالغنوشي زعيم حركة النهضة بتونس في عز البلوكاج السياسي يثير جدلا </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/48843-.إنها-فوبيا-الفشل-يا-بن-كيران" target="_parent" title="إفتتاحية إدريس شحتان إنها فوبيا الفشل يا بن كيران" class="titleiftitahya"></a> <h3><a href="./author/48843-.إنها-فوبيا-الفشل-يا-بن-كيران" target="_parent" title="إفتتاحية إدريس شحتان إنها فوبيا الفشل يا بن كيران"> إنها فوبيا الفشل يا بن كيران </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/11-حوادث و حقوق"> حوادث و حقوق </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 20 دجنبر 2016 / 23:17</span> <img src="http://static.chouftv.ma/t1/pictures/2016-12/slider/e807ce73d3dec1a04c5e75056148448c7964.jpeg" alt="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء   |   حوادث و حقوق" title="عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء   |   حوادث و حقوق"/> <div class="postinfos"> <div class="posth1"> عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> قام شاب ثلاثيني يعاني من اضطرابات نفسية قبل لحظات بضرب شخصين بواسطة آلة حادة « حديدة » بدرب مولاي الشريف بالدارالبيضاء. </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span></p> <p>&nbsp;قام شاب ثلاثيني يعاني من اضطرابات نفسية قبل لحظات بضرب شخصين بواسطة آلة حادة &laquo; حديدة &raquo; بدرب مولاي الشريف بالدارالبيضاء.</p> <p>وحسب موفد شوف تيفي بعين المكان، فإن المعني بالأمر اعتدى على شخصين واحد منهما تعرض للضرب على مستوى الكتف ورجل آخر تعرض لجروج بليغة في الرأس أدخلته في غيبوبة.</p> <p>وفور وقوع الحادث، حلت إلى عين المكان العناصر الأمنية مرفوقين بالوقاية المدنية التي نقلت على وجه السرعة الرجل الخمسيني في حالة خطيرة إلى مستشفى محمد الخامس التابع لمنطقة عين السبع الحي المحمدي، ومن جانبهم ألقت فرقة الدراجين القبض على المختل العقلي وإحالته على مصلحة المداومة بذات المنطقة في انتظار تقديمه إلى الشرطة القضائية لفتح تحقيق في ظروف وملابسات الواقعة الخطيرة.</p> <p>&nbsp;وأضافت ذات المصادر أن الضحية الأولى تنازلت لدى المصالح الأمنية بكون الشاب يعرف الجاني باعتباره ابن جيرانه.</p> <p><img src="http://www.choufmedia.ma/media/FILE-20161220-23332YME5S7YYX5M.jpg" alt=""/><img src="http://www.choufmedia.ma/media/FILE-20161220-2333A9GV1B6JG8VS.jpg" alt="" width="1032" height="581"/></p> <p><img src="http://www.choufmedia.ma/media/FILE-20161220-2333Y4K9P4B3QHR5.jpg" alt="" width="1032" height="581"/></p> <p>&nbsp;</p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-4' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-4'); });
</script> </div> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/مختل عقلي"> مختل عقلي </a> <a href="./press/tags/مستعجلات"> مستعجلات </a> <a href="./press/tags/اضطربات نفسية"> اضطربات نفسية </a> <a href="./press/tags/اعتداء"> اعتداء </a> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=عاجل وبالصور.. مختل عقلي يهاجم شخصين ويرسل ضحيته إلى المستعجلات في حالة غيبوبة بالدار البيضاء http://chouftv.ma/press/49297#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/49297" class="shortlinkinput" onclick="select()"/> </div> </div> <div class="comments-info"> <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p> </div> <div class="comments-area"> <div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script> <div class="fb-comments" data-href="http://chouftv.ma/press/49297" data-numposts="20" data-width="100%"></div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم   |   حوادث و حقوق" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم   |   حوادث و حقوق"/></a></div> <h3><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم   |   حوادث و حقوق"> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></h3> </div> <div class="one"> <div class="image"><a href="./press/49300-.مثير..-أمن-البرنوصي-يعتقل-قاصرين-وها-علاش" target="_parent" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/2c0216f2c3389c5c6a312feb80af42d53893.jpeg" alt="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش   |   حوادث و حقوق" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش   |   حوادث و حقوق"/></a></div> <h3><a href="./press/49300-.مثير..-أمن-البرنوصي-يعتقل-قاصرين-وها-علاش" target="_parent" title="مثير.. أمن البرنوصي يعتقل قاصرين وها علاش   |   حوادث و حقوق"> مثير.. أمن البرنوصي يعتقل قاصرين وها علاش </a></h3> </div> <div class="one"> <div class="image"><a href="./press/49299-.صادم..-فلاح-يختطف-طالبة-ويغتصبها-بالقنيطرة" target="_parent" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/6a82f1470aa36eefe2de28244e6cebeb1977.jpeg" alt="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة   |   حوادث و حقوق" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة   |   حوادث و حقوق"/></a></div> <h3><a href="./press/49299-.صادم..-فلاح-يختطف-طالبة-ويغتصبها-بالقنيطرة" target="_parent" title="صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة   |   حوادث و حقوق"> صادم.. فلاح يختطف طالبة ويغتصبها بالقنيطرة </a></h3> </div> <div class="one"> <div class="image"><a href="./press/49294-.الأمن-يوقف-شخص-خطير-بكازا..-وها-أشنو-دار" target="_parent" title="الأمن يوقف شخص خطير بكازا.. وها أشنو دار   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/e322cb69d0986bb3a28d585cf1e81d445041.jpeg" alt="الأمن يوقف شخص خطير بكازا.. وها أشنو دار   |   حوادث و حقوق" title="الأمن يوقف شخص خطير بكازا.. وها أشنو دار   |   حوادث و حقوق"/></a></div> <h3><a href="./press/49294-.الأمن-يوقف-شخص-خطير-بكازا..-وها-أشنو-دار" target="_parent" title="الأمن يوقف شخص خطير بكازا.. وها أشنو دار   |   حوادث و حقوق"> الأمن يوقف شخص خطير بكازا.. وها أشنو دار </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1460051851295-2' style='height:600px; width:300px;'> <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/54345-.بالفيديو..-حتى-المدارس-لم-تسلم-من-الألغام-في-حلب..-شاهد-كيف-يتم-نزعها-!" target="_parent" title="بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! | قنوات أخرى"><span class="iconvideosmall"></span></a> <a href="./tv/54345-.بالفيديو..-حتى-المدارس-لم-تسلم-من-الألغام-في-حلب..-شاهد-كيف-يتم-نزعها-!" target="_parent" title="بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! | قنوات أخرى"><img src="http://i1.ytimg.com/vi/iGTxCaG2xy0/mqdefault.jpg" alt="بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! | قنوات أخرى" title="بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! | قنوات أخرى"/></a> <h6><i class="fa fa-clock-o"></i>منذ 50 دقيقة </h6> <h3><a href="./tv/54345-.بالفيديو..-حتى-المدارس-لم-تسلم-من-الألغام-في-حلب..-شاهد-كيف-يتم-نزعها-!" target="_parent" title="بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! | قنوات أخرى"> بالفيديو.. حتى المدارس لم تسلم من الألغام في حلب.. شاهد كيف يتم نزعها ! </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/54344-.شاهد-كيف-سيصبح--شاطئ-عين-الذئاب-في-الدار-البيضاء" target="_parent" title="شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء | قنوات أخرى"><span class="microvideoicon"></span></a> <a href="./tv/54344-.شاهد-كيف-سيصبح--شاطئ-عين-الذئاب-في-الدار-البيضاء" target="_parent" title="شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء | قنوات أخرى"><img src="http://i1.ytimg.com/vi/-c2yG7nxwt4/mqdefault.jpg" alt="شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء | قنوات أخرى" title="شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء | قنوات أخرى"/></a> <h3><a href="./tv/54344-.شاهد-كيف-سيصبح--شاطئ-عين-الذئاب-في-الدار-البيضاء" target="_parent" title="شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء | قنوات أخرى"> شاهد كيف سيصبح شاطئ عين الذئاب في الدار البيضاء </a></h3> </div> <div class="post1"> <a href="./tv/54343-.من-قلب-قلعة-سراغنة..نايضة-بسبب-قطعة-أرضية" target="_parent" title="من قلب قلعة سراغنة..نايضة بسبب قطعة أرضية | خارج البلاطو"><span class="microvideoicon"></span></a> <a href="./tv/54343-.من-قلب-قلعة-سراغنة..نايضة-بسبب-قطعة-أرضية" target="_parent" title="من قلب قلعة سراغنة..نايضة بسبب قطعة أرضية | خارج البلاطو"><img src="http://i1.ytimg.com/vi/WSe94Eb8d0M/mqdefault.jpg" alt="من قلب قلعة سراغنة..نايضة بسبب قطعة أرضية | خارج البلاطو" title="من قلب قلعة سراغنة..نايضة بسبب قطعة أرضية | خارج البلاطو"/></a> <h3><a href="./tv/54343-.من-قلب-قلعة-سراغنة..نايضة-بسبب-قطعة-أرضية" target="_parent" title="من قلب قلعة سراغنة..نايضة بسبب قطعة أرضية | خارج البلاطو"> من قلب قلعة سراغنة..''نايضة'' بسبب قطعة أرضية </a></h3> </div> <div class="post1"> <a href="./tv/54342-.فيديو-كامل:-الملك-محمد-السادس-يعطي-بالدار-البيضاء-انطلاقة-أشغال-تهيئة-كورنيش-عين-الذئاب-وملاعب-القرب" target="_parent" title="فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب | قنوات أخرى"><span class="microvideoicon"></span></a> <a href="./tv/54342-.فيديو-كامل:-الملك-محمد-السادس-يعطي-بالدار-البيضاء-انطلاقة-أشغال-تهيئة-كورنيش-عين-الذئاب-وملاعب-القرب" target="_parent" title="فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب | قنوات أخرى"><img src="http://i1.ytimg.com/vi/e5DIKv9_9HQ/mqdefault.jpg" alt="فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب | قنوات أخرى" title="فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب | قنوات أخرى"/></a> <h3><a href="./tv/54342-.فيديو-كامل:-الملك-محمد-السادس-يعطي-بالدار-البيضاء-انطلاقة-أشغال-تهيئة-كورنيش-عين-الذئاب-وملاعب-القرب" target="_parent" title="فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب | قنوات أخرى"> فيديو كامل: الملك محمد السادس يعطي بالدار البيضاء انطلاقة أشغال تهيئة كورنيش عين الذئاب وملاعب القرب </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-3' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/2d18ffe2440145defdaa4e0f65b638188343.jpeg" alt="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"/></a> <h6><i class="fa fa-clock-o"></i>منذ 26 دقيقة </h6> <h3><a href="./press/49304-.بعد-مقتل-السفير-الروسي-بتركيا..-العثور-على-جثة-دبلوماسي-روسي-مقتولا-بالرصاص-في-شقته-بموسكو" target="_parent" title="بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو | دولي"> بعد مقتل السفير الروسي بتركيا.. العثور على جثة دبلوماسي روسي مقتولا بالرصاص في شقته بموسكو </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/7b584533916a65cdd61cd3e862252a395570.jpeg" alt="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"/></a> <h3><a href="./press/49303-.عاجل:بعد-إفران..مصرع-طفل-وإصابة-ثلاثة-أفراد-من-أسرته-باختناق-جراء-تسرب-غاز-البوتان-من-سخان-كهربائي" target="_parent" title="عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي | مجتمع"> عاجل:بعد إفران..مصرع طفل وإصابة ثلاثة أفراد من أسرته باختناق جراء تسرب غاز البوتان من سخان كهربائي </a></h3> </div> <div class="post1"> <a href="./press/49302-.شكون-يدير-الخير..انفجار-قنينة-غاز-في-وجه-طفلين-فقيرين-تسببت-لهما-في-حروق-خطيرة.." target="_parent" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/fab691c2b6c566fde45fccc6b87ccace4477.jpeg" alt="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"/></a> <h3><a href="./press/49302-.شكون-يدير-الخير..انفجار-قنينة-غاز-في-وجه-طفلين-فقيرين-تسببت-لهما-في-حروق-خطيرة.." target="_parent" title="شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. | مجتمع"> شكون يدير الخير..انفجار قنينة غاز في وجه طفلين فقيرين تسببت لهما في حروق خطيرة.. </a></h3> </div> <div class="post1"> <a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"/></a> <h3><a href="./press/49301-.رجال-الحموشي-شدوا-ستة-أشخاص-من-بينهم-امرأة-متزوجة..-وها-أشنو-لقاو-عندهم" target="_parent" title="رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم | حوادث و حقوق"> رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿ ﻿ <div class="khabar3ajl2"> <div class="into"> <span class="timenow">أمس 20:54 GMT</span> <h2></h2> <p class="linktop"><a href="./press/49287-.عاجل:بعد-برلين-و-تركيا..اجتماعات-طارئة-بولايات-وعمالات-المملكة-تحسبا-لمخاطر-إرهابية-وهاشنو-غايوقع-فالفنادق-و-أماكن-الترفيه" target="_parent" title="عاجل:بعد برلين و تركيا..اجتماعات طارئة بولايات وعمالات المملكة تحسبا لمخاطر إرهابية وهاشنو غايوقع فالفنادق و أماكن الترفيه | بوليتيك" class="blinker"> عاجل:بعد برلين و تركيا..اجتماعات طارئة بولايات وعمالات المملكة تحسبا لمخاطر إرهابية وهاشنو غايوقع فالفنادق و أماكن الترفيه </a></p> </div> </div> <div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="22414d4c5643415662414a4d574456540c4f43">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2016. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/49301"><img src="http://static.chouftv.ma/t1/pictures/2016-12/medium/0e95bebbeff061de60022e17ec1f0b3d4655.jpeg" alt="" /></a></div><h3><a href="./press/49301">رجال الحموشي شدوا ستة أشخاص من بينهم امرأة متزوجة.. وها أشنو لقاو عندهم</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>