﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml"> <head> <base href="http://chouftv.ma/"/> <meta http-equiv="content-type" content="text/html; charset=utf-8"/> <title>خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل</title> <meta name="keywords" content="المغرب, شوف تيفي, دوار بلال, مدينة الكارة, المسجد, الرعب, مسجد بلال,"/> <meta name="description" content="عاش سكان حي المستقبل ''دوار بلال'' بمدينة الكارة، ليلة الخميس- الجمعة، الرعب والهلع الشديد بعد أن قام شخص بإضرام النار في مسجد بلال."/> <meta name="author" content="شوف تيفي "/> <meta property="og:title" content="خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل"/> <meta property="og:description" content="عاش سكان حي المستقبل ''دوار بلال'' بمدينة الكارة، ليلة الخميس- الجمعة، الرعب والهلع الشديد بعد أن قام شخص بإضرام النار في مسجد بلال."/> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2016-10/slider/9c7f9d64824d89464028f9beed9e6b883972.jpeg"/> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:site" content="ChoufTVma"/> <meta property="og:locale" content="ar_AR"/> <meta property="fb:app_id" content="967885769955455"/> <meta property="og:url" content="http://chouftv.ma/press/45439"/> <meta name="generator" content="Chouftv"/> <meta name="generation-time" content="1s"/> <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1476406895,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"0ae203f98bebec333e808d33c14b0bf6",petok:"d6cd700b3cca6521b6537589287cfe8a9a8ce911-1476465423-1800",zone:"chouftv.ma",rocket:"0",apps:{"ga_key":{"ua":"UA-68664892-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=088620b277/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico"/> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css"/> <link rel="stylesheet" href="css/style2019.css" type="text/css"/> <link rel="stylesheet" href="css/navigation.css" type="text/css"/> <link rel="stylesheet" href="css/javascript.css"/> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen"/> <link rel="stylesheet" href="css/font-awesome.min.css"/> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68664892-1', 'auto');
  ga('send', 'pageview');

</script> <script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt=""/></noscript> <script type="text/javascript">
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script type='text/javascript'>
/*
    Include the header bid solution script, it contains the Ad Units configured and the bidders available to your page, CHANGE THIS URL d3f4u3khr0ycep.cloudfront.net/m2hb.mysite.desktop.min.js to the URL that matches your site
*/

(function() {
        var m2El = document.createElement("script"); m2El.type = "text/javascript";
        m2El.async = true; var isHttps = 'https:' === document.location.protocol;
         m2El.src = (isHttps ? "https://" : "http://") + 'd3f4u3khr0ycep.cloudfront.net/M2D.ChoufTv.Desktop_Content1.min.js';
        var m2TargetEl = document.getElementsByTagName("head")[0];
        m2TargetEl.insertBefore(m2El, m2TargetEl.firstChild);
  })();
/*
    Start Google tag variables and M2HB vars
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
if (!m2hb) { var m2hb = {}; m2hb.que = []; }
var M2_TIMEOUT = 1000;
/*
  You need to wrap the gpt load on a timeout to wait for the bids to be received
  you can control the time to wait by changing the M2_TIMEOUT var it is in milliseconds,
  If no bids are received gpt will load properly
*/
function initAdserver() {
    if (m2hb.initAdserverSet) return;
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    m2hb.initAdserverSet = true;
};
setTimeout(initAdserver, M2_TIMEOUT);
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
  m2hb.que.push(function() {
    m2hb.setTargetingForGPTAsync();
  });
  googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head> <body>
﻿
<script type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery-min.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-2.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-5.js"></script> <script type="text/javascript" src="http://static.chouftv.ma/t1/js/min-1.js"></script> <script type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank"> <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal"><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..."/> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا "/></a> </div> <div class="pub728"> <div id='div-gpt-ad-1442371043694-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-0'); }); </script> </div> </div> </div> </div> <div class="navigation dd-effect-skew" style="margin-top: -8px;"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك"> بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/cd3ca5a7fb38a2a6089e32af0a1f64496783.jpeg" alt="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"/></a> <h3><a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"> عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد"> اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45363-.عاجل:قرار-جديد-لسامسونغ-لإنهاء-أزمة-نوت-7" target="_parent" title="عاجل:قرار جديد لسامسونغ لإنهاء أزمة نوت 7 | اقتصاد"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/9d55389bb3c125f7f53a3678b6bc11ce3011.jpeg" alt="عاجل:قرار جديد لسامسونغ لإنهاء أزمة نوت 7 | اقتصاد" title="عاجل:قرار جديد لسامسونغ لإنهاء أزمة نوت 7 | اقتصاد"/></a> <h3><a href="./press/45363-.عاجل:قرار-جديد-لسامسونغ-لإنهاء-أزمة-نوت-7" target="_parent" title="عاجل:قرار جديد لسامسونغ لإنهاء أزمة نوت 7 | اقتصاد"> عاجل:قرار جديد لسامسونغ لإنهاء أزمة ''نوت 7'' </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور"> سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45390-.قناة-يوروسبورت-تتذكر-جماهير-الرجاء-بفيديو-رائع-تحت-عنوان-GÄNSEHAUT--اي-القشعريرة" target="_parent" title="قناة يوروسبورت تتذكر جماهير الرجاء بفيديو رائع تحت عنوان GÄNSEHAUT اي القشعريرة | سبور"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/26dbfa8e647abf19e49986115a0344c43942.jpeg" alt="قناة يوروسبورت تتذكر جماهير الرجاء بفيديو رائع تحت عنوان GÄNSEHAUT اي القشعريرة | سبور" title="قناة يوروسبورت تتذكر جماهير الرجاء بفيديو رائع تحت عنوان GÄNSEHAUT اي القشعريرة | سبور"/></a> <h3><a href="./press/45390-.قناة-يوروسبورت-تتذكر-جماهير-الرجاء-بفيديو-رائع-تحت-عنوان-GÄNSEHAUT--اي-القشعريرة" target="_parent" title="قناة يوروسبورت تتذكر جماهير الرجاء بفيديو رائع تحت عنوان GÄNSEHAUT اي القشعريرة | سبور"> قناة يوروسبورت تتذكر جماهير الرجاء بفيديو رائع تحت عنوان ''GÄNSEHAUT '' اي القشعريرة </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع"> مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45421-.خاص..بعد-15-يوم-على-اختطاف-الرضيعة-..هذا-ما-قامت-به-إدارة-مستشفى-الهاروشي-بالدار-البيضاء" target="_parent" title="خاص..بعد 15 يوم على اختطاف الرضيعة ..هذا ما قامت به إدارة مستشفى الهاروشي بالدار البيضاء | مجتمع"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/9d8bcbe885de33178e09b552baf5496f7091.jpeg" alt="خاص..بعد 15 يوم على اختطاف الرضيعة ..هذا ما قامت به إدارة مستشفى الهاروشي بالدار البيضاء | مجتمع" title="خاص..بعد 15 يوم على اختطاف الرضيعة ..هذا ما قامت به إدارة مستشفى الهاروشي بالدار البيضاء | مجتمع"/></a> <h3><a href="./press/45421-.خاص..بعد-15-يوم-على-اختطاف-الرضيعة-..هذا-ما-قامت-به-إدارة-مستشفى-الهاروشي-بالدار-البيضاء" target="_parent" title="خاص..بعد 15 يوم على اختطاف الرضيعة ..هذا ما قامت به إدارة مستشفى الهاروشي بالدار البيضاء | مجتمع"> خاص..بعد 15 يوم على اختطاف الرضيعة ..هذا ما قامت به إدارة مستشفى الهاروشي بالدار البيضاء </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون"> ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45424-.الشاب-خالد-في-المغرب-..ها-فين-جاي-وهذا-هو-الجديد-ديالو" target="_parent" title="الشاب خالد في المغرب ..ها فين جاي وهذا هو الجديد ديالو | ثقافة و فنون"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/e8ecc2afb659d93cf8b31c283fc448196638.jpeg" alt="الشاب خالد في المغرب ..ها فين جاي وهذا هو الجديد ديالو | ثقافة و فنون" title="الشاب خالد في المغرب ..ها فين جاي وهذا هو الجديد ديالو | ثقافة و فنون"/></a> <h3><a href="./press/45424-.الشاب-خالد-في-المغرب-..ها-فين-جاي-وهذا-هو-الجديد-ديالو" target="_parent" title="الشاب خالد في المغرب ..ها فين جاي وهذا هو الجديد ديالو | ثقافة و فنون"> الشاب خالد في المغرب ..ها فين جاي وهذا هو الجديد ديالو </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات"> منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45425-.فيديو-مثير..-الشيخ-شمس-الدين-طلع-ليه-الدم-بسبب-فتوى-ترك-الزوجة-تغتصب..-وها-شنو-قال" target="_parent" title="فيديو مثير.. الشيخ شمس الدين طلع ليه الدم بسبب فتوى ترك الزوجة تغتصب.. وها شنو قال | منوعات"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/d9e3df1588f7d008ea2e37a00aa5b5cc4114.jpeg" alt="فيديو مثير.. الشيخ شمس الدين طلع ليه الدم بسبب فتوى ترك الزوجة تغتصب.. وها شنو قال | منوعات" title="فيديو مثير.. الشيخ شمس الدين طلع ليه الدم بسبب فتوى ترك الزوجة تغتصب.. وها شنو قال | منوعات"/></a> <h3><a href="./press/45425-.فيديو-مثير..-الشيخ-شمس-الدين-طلع-ليه-الدم-بسبب-فتوى-ترك-الزوجة-تغتصب..-وها-شنو-قال" target="_parent" title="فيديو مثير.. الشيخ شمس الدين طلع ليه الدم بسبب فتوى ترك الزوجة تغتصب.. وها شنو قال | منوعات"> فيديو مثير.. الشيخ شمس الدين طلع ليه الدم بسبب فتوى ترك الزوجة تغتصب.. وها شنو قال </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0"> نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45304-.بعدما-أوقفت-بيع-و-إنتاج-غالاكسي-نوت-7..هذا-ما-وقع-للشركة-العالمية-سامسونغ" target="_parent" title="بعدما أوقفت بيع و إنتاج غالاكسي نوت 7..هذا ما وقع للشركة العالمية سامسونغ | نت 2.0"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/a9d9d6da0f35208b0ce9c10f35de84a71794.jpeg" alt="بعدما أوقفت بيع و إنتاج غالاكسي نوت 7..هذا ما وقع للشركة العالمية سامسونغ | نت 2.0" title="بعدما أوقفت بيع و إنتاج غالاكسي نوت 7..هذا ما وقع للشركة العالمية سامسونغ | نت 2.0"/></a> <h3><a href="./press/45304-.بعدما-أوقفت-بيع-و-إنتاج-غالاكسي-نوت-7..هذا-ما-وقع-للشركة-العالمية-سامسونغ" target="_parent" title="بعدما أوقفت بيع و إنتاج غالاكسي نوت 7..هذا ما وقع للشركة العالمية سامسونغ | نت 2.0"> بعدما أوقفت بيع و إنتاج ''غالاكسي نوت 7''..هذا ما وقع للشركة العالمية ''سامسونغ'' </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي"> دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45428-.عاجل-و-بالفيديو:-السعودية-تُوضح-حقيقة-الأدخنة-المتصاعدة-من-تحت-الأرض-بالمدينة-المنورة" target="_parent" title="عاجل و بالفيديو: السعودية تُوضح حقيقة الأدخنة المتصاعدة من تحت الأرض بالمدينة المنورة | دولي"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/73829e8894a5668c063a76fe43b2c8132761.jpeg" alt="عاجل و بالفيديو: السعودية تُوضح حقيقة الأدخنة المتصاعدة من تحت الأرض بالمدينة المنورة | دولي" title="عاجل و بالفيديو: السعودية تُوضح حقيقة الأدخنة المتصاعدة من تحت الأرض بالمدينة المنورة | دولي"/></a> <h3><a href="./press/45428-.عاجل-و-بالفيديو:-السعودية-تُوضح-حقيقة-الأدخنة-المتصاعدة-من-تحت-الأرض-بالمدينة-المنورة" target="_parent" title="عاجل و بالفيديو: السعودية تُوضح حقيقة الأدخنة المتصاعدة من تحت الأرض بالمدينة المنورة | دولي"> عاجل و بالفيديو: السعودية تُوضح حقيقة الأدخنة المتصاعدة من تحت الأرض بالمدينة المنورة </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق"> حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45441-.بالفيديو-والصور..حادث-خطير-بين-سيارتين-للنقل-المدرسي--بالمحمدية-بعد-صلاة-الجمعة..وهذه-هي-التفاصيل" target="_parent" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل | حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/32a8ca8b9e8f99afd24385ca4d3e8f4e3815.jpeg" alt="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل | حوادث و حقوق" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل | حوادث و حقوق"/></a> <h3><a href="./press/45441-.بالفيديو-والصور..حادث-خطير-بين-سيارتين-للنقل-المدرسي--بالمحمدية-بعد-صلاة-الجمعة..وهذه-هي-التفاصيل" target="_parent" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل | حوادث و حقوق"> بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة"> صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/45217-.عاجل:هذه-حقيقة-اغتيال-فيصل-القاسم" target="_parent" title="عاجل:هذه حقيقة اغتيال فيصل القاسم | صحافة"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/e2bb1996ca615312df6d87ab449099e51194.jpeg" alt="عاجل:هذه حقيقة اغتيال فيصل القاسم | صحافة" title="عاجل:هذه حقيقة اغتيال فيصل القاسم | صحافة"/></a> <h3><a href="./press/45217-.عاجل:هذه-حقيقة-اغتيال-فيصل-القاسم" target="_parent" title="عاجل:هذه حقيقة اغتيال فيصل القاسم | صحافة"> عاجل:هذه حقيقة اغتيال فيصل القاسم </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank"><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content"> <li><a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | "> عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها </a></li> <li><a href="./press/45451-.عاجل:-الملك-محمد-السادس-يدعو-للرفع-من-جودة-خدمات-الإدارة" target="_parent" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | "> عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة </a></li> <li><a href="./press/45450-.الملك-محمد-السادس-:-المغاربة-يلجؤون-إليَ-لقضاء-حوائجهم-وأنا-سعيد-بذلك" target="_parent" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | "> الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك </a></li> <li><a href="./press/45449-.بالصورة..-شباط-يصل-إلى-البرلمان-ويرفع-شارة-الانتصار" target="_parent" title="بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار | "> بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار </a></li> <li><a href="./press/45448-.عاجل:-الملك-محمد-السادس-يصل-البرلمان-في-هذه-اللحظات-و-خطاب-قوي-من-داخل-قبة-البرلمان" target="_parent" title="عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان | "> عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان </a></li> <li><a href="./press/45447-.بث-مباشر-:-افتتاح-الدورة-الأولى-من-السنة-التشريعية-الأولى-من-الولاية-التشريعية-العاشرة" target="_parent" title="بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة | "> بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة </a></li> <li><a href="./press/45446-.شاهد-لحظة-وصول-الملك-محمد-السادس-إلى-البرلمان(فيديو)" target="_parent" title="شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) | "> شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) </a></li> <li><a href="./press/45445-.بن-كيران-:-يطلق-النار-على-كتائبه-الإلكترونية-أمام-البرلمانيين-الجدد" target="_parent" title="بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد | "> بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد </a></li> <li><a href="./press/45444-.عاجل-وبالصورة..-هذا-ما-يقع-أمام-مقر-البرلمان-بالرباط" target="_parent" title="عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط | "> عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط </a></li> <li><a href="./press/45443-.مزوار-من-أمام-البرلمان:-ديما-راجا-ومكاين-غير-الرجاء" target="_parent" title="مزوار من أمام البرلمان: ديما راجا ومكاين غير الرجاء | "> مزوار من أمام البرلمان: ديما راجا ومكاين غير الرجاء </a></li> <li><a href="./press/45442-.إعفاءات-جماعية-لمسؤولين-بوزارة-التربية-الوطنية-بسبب-صفقات-المخطط-الإستعجالي" target="_parent" title="إعفاءات جماعية لمسؤولين بوزارة التربية الوطنية بسبب صفقات المخطط الإستعجالي | "> إعفاءات جماعية لمسؤولين بوزارة التربية الوطنية بسبب صفقات المخطط الإستعجالي </a></li> <li><a href="./press/45441-.بالفيديو-والصور..حادث-خطير-بين-سيارتين-للنقل-المدرسي--بالمحمدية-بعد-صلاة-الجمعة..وهذه-هي-التفاصيل" target="_parent" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل | "> بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل </a></li> <li><a href="./press/45440-.مثير..-الحكم-على-شاب-بـالسجن-لـ-10-سنوات-لسرقته-5-دراهم-بطنجة..وهذه-هي-التفاصيل" target="_parent" title="مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل | "> مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل </a></li> <li><a href="./press/45439-.خطير-وبالصور..-شخص-يضرم-النار-في-مسجد-بالكارة..-وهذه-هي-التفاصيل" target="_parent" title="خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل | "> خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل </a></li> <li><a href="./press/45437-.بالفيديو..الطالبي-العلمي-لـشوف-تيفي:-مزوار-فكر-في-تقديم-استقالته-من-الحزب-مباشرة-بعد-انتخابات-2015..-وها-علاش-رفضنا" target="_parent" title="بالفيديو..الطالبي العلمي لـشوف تيفي: مزوار فكر في تقديم استقالته من الحزب مباشرة بعد انتخابات 2015.. وها علاش رفضنا | "> بالفيديو..الطالبي العلمي لـ''شوف تيفي'': مزوار فكر في تقديم استقالته من الحزب مباشرة بعد انتخابات 2015.. وها علاش رفضنا </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;"> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/cd3ca5a7fb38a2a6089e32af0a1f64496783.jpeg" alt="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"> عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45451-.عاجل:-الملك-محمد-السادس-يدعو-للرفع-من-جودة-خدمات-الإدارة" target="_parent" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/97719edf96d654b6490f02700e5de88b7966.jpeg" alt="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45451-.عاجل:-الملك-محمد-السادس-يدعو-للرفع-من-جودة-خدمات-الإدارة" target="_parent" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"> عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45450-.الملك-محمد-السادس-:-المغاربة-يلجؤون-إليَ-لقضاء-حوائجهم-وأنا-سعيد-بذلك" target="_parent" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/ef2461a20c96e18123b32b3bebdfe61c2832.jpeg" alt="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45450-.الملك-محمد-السادس-:-المغاربة-يلجؤون-إليَ-لقضاء-حوائجهم-وأنا-سعيد-بذلك" target="_parent" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"> الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45449-.بالصورة..-شباط-يصل-إلى-البرلمان-ويرفع-شارة-الانتصار" target="_parent" title="بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/8e0b328a1d720e34146a4522b700c224174.jpeg" alt="بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار | بوليتيك" title="بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45449-.بالصورة..-شباط-يصل-إلى-البرلمان-ويرفع-شارة-الانتصار" target="_parent" title="بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار | بوليتيك"> بالصورة.. شباط يصل إلى البرلمان ويرفع شارة الانتصار </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45448-.عاجل:-الملك-محمد-السادس-يصل-البرلمان-في-هذه-اللحظات-و-خطاب-قوي-من-داخل-قبة-البرلمان" target="_parent" title="عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/1669a92bcd2358b2c0a9602fbd7058017204.jpeg" alt="عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان | بوليتيك" title="عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45448-.عاجل:-الملك-محمد-السادس-يصل-البرلمان-في-هذه-اللحظات-و-خطاب-قوي-من-داخل-قبة-البرلمان" target="_parent" title="عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان | بوليتيك"> عاجل: الملك محمد السادس يصل البرلمان في هذه اللحظات و خطاب قوي من داخل قبة البرلمان </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45447-.بث-مباشر-:-افتتاح-الدورة-الأولى-من-السنة-التشريعية-الأولى-من-الولاية-التشريعية-العاشرة" target="_parent" title="بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/7e7fde66b853714565732c7d4d7881a8789.jpeg" alt="بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة | بوليتيك" title="بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45447-.بث-مباشر-:-افتتاح-الدورة-الأولى-من-السنة-التشريعية-الأولى-من-الولاية-التشريعية-العاشرة" target="_parent" title="بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة | بوليتيك"> بث مباشر : افتتاح الدورة الأولى من السنة التشريعية الأولى من الولاية التشريعية العاشرة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45446-.شاهد-لحظة-وصول-الملك-محمد-السادس-إلى-البرلمان(فيديو)" target="_parent" title="شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/758a3ee459d47801a1bc4a141655b4905451.jpeg" alt="شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) | بوليتيك" title="شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45446-.شاهد-لحظة-وصول-الملك-محمد-السادس-إلى-البرلمان(فيديو)" target="_parent" title="شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) | بوليتيك"> شاهد لحظة وصول الملك محمد السادس إلى البرلمان(فيديو) </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45445-.بن-كيران-:-يطلق-النار-على-كتائبه-الإلكترونية-أمام-البرلمانيين-الجدد" target="_parent" title="بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/a40ddda849fc7f3a3007cd72329b95176900.jpeg" alt="بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد | بوليتيك" title="بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45445-.بن-كيران-:-يطلق-النار-على-كتائبه-الإلكترونية-أمام-البرلمانيين-الجدد" target="_parent" title="بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد | بوليتيك"> بن كيران : يطلق النار على كتائبه الإلكترونية أمام البرلمانيين الجدد </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/45444-.عاجل-وبالصورة..-هذا-ما-يقع-أمام-مقر-البرلمان-بالرباط" target="_parent" title="عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/tmp/9329e1d1b62318b93ecce129e18857ae9388.jpeg" alt="عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط | بوليتيك" title="عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط | بوليتيك"/></a> <div class="khabar-cont"> <h3><a href="./press/45444-.عاجل-وبالصورة..-هذا-ما-يقع-أمام-مقر-البرلمان-بالرباط" target="_parent" title="عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط | بوليتيك"> عاجل وبالصورة.. هذا ما يقع أمام مقر البرلمان بالرباط </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/45288-.عمو-بنكيران-يعود-إليكم-من-جديد...-وماذا-بعد؟" target="_parent" title="إفتتاحية إدريس شحتان عمو بنكيران يعود إليكم من جديد... وماذا بعد؟" class="titleiftitahya"></a> <h3><a href="./author/45288-.عمو-بنكيران-يعود-إليكم-من-جديد...-وماذا-بعد؟" target="_parent" title="إفتتاحية إدريس شحتان عمو بنكيران يعود إليكم من جديد... وماذا بعد؟"> ''عمو'' بنكيران يعود إليكم من جديد... وماذا بعد؟ </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./"><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/11-حوادث و حقوق"> حوادث و حقوق </a> </li> </ul> </div> <div class="articlewrapper"> <div style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل
</div> <div class="imagearticle"> <span class="date">بتاريــخ : 14 أكتوبر 2016 / 16:14</span> <img src="http://static.chouftv.ma/t1/pictures/2016-10/slider/9c7f9d64824d89464028f9beed9e6b883972.jpeg" alt="خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل   |   حوادث و حقوق" title="خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل   |   حوادث و حقوق"/> <div class="postinfos"> <div class="posth1">خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> عاش سكان حي المستقبل ''دوار بلال'' بمدينة الكارة، ليلة الخميس- الجمعة، الرعب والهلع الشديد بعد أن قام شخص بإضرام النار في مسجد بلال. </div> <p><span style="color: #0000ff;"><strong>"شوف تيفي"</strong></span><br/> <br/> عاش سكان حي المستقبل "دوار بلال" بمدينة الكارة، ليلة الخميس- الجمعة، الرعب والهلع الشديد بعد أن قام شخص بإضرام النار في مسجد بلال.</p> <p>وحسب مصدر "شوف تيفي" فإن شخصا يشتبه في أنه يعاني من خللا عقليا دخل إلى المسجد، وقام بإشعال قنينة غاز صغيرة استخدمها في إضرام النار، وهو الأمر الذي جعل سكان الحي يتدخلون لإخمادها.</p> <p>وأضاف المصدر ذاته بأن الساكنة نجحت في إخماد النيران وإخراج الزرابي والمصاحف، بينما قام آخرون بإبلاغ مصالح الدرك الملكي للقبض على المختل العقلي الذي يقطن بنفس الحي.</p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644EB7S2V4DVVHF.jpg" alt="مسجد بالكارة" width="960" height="540"/></p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644G3YYQ9EBHLPP.jpg" alt="مسجد بالكارة" width="960" height="540"/></p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644HCZFBSABPZU7.jpg" alt="مسجد بالكارة" width="540" height="960"/></p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644DQQH7KS8QAQQ.jpg" alt="مسجد بالكارة" width="960" height="540"/></p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644MKH2FWKH2DTD.jpg" alt="مسجد بالكارة" width="960" height="540"/></p> <p><img title="مسجد بالكارة" src="http://www.choufmedia.ma/media/FILE-20161014-1644WPQXYB6S7WMU.jpg" alt="مسجد بالكارة" width="960" height="540"/></p> <p>&nbsp;</p> <div class="adsvideopost"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-4' style='height:90px; width:728px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-4'); });
</script> </div> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1"> <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1"> ‫شوف تيفي </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية يمكنكم تصفح كل مقالات شوف تيفي من <a href="./press/alkotab/1/1" class="authorpage"> هنا </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/ شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ دوار بلال"> دوار بلال </a> <a href="./press/tags/ مدينة الكارة"> مدينة الكارة </a> <a href="./press/tags/ المسجد"> المسجد </a> <a href="./press/tags/ الرعب"> الرعب </a> <a href="./press/tags/ مسجد بلال"> مسجد بلال </a> <a href="./press/tags/"> </a> </div> <br/> <div class="sharingcontent"> <div class="sharewhatsapp"> <a href="whatsapp://send?text=خطير وبالصور.. شخص يضرم النار في مسجد بالكارة.. وهذه هي التفاصيل http://chouftv.ma/press/45439#.VrEAg0DPLFao.whatsapp" target="_blank">whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink"> رابط مختصر للمحتوى :
<input value="http://chouftv.ma/press/45439" class="shortlinkinput" onclick="select()"/> </div> </div> <div class="comments-info"> <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p> </div> <div class="comments-area"> <div id="fb-root"></div> <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script> <div class="fb-comments" data-href="http://chouftv.ma/press/45439" data-numposts="20" data-width="100%"></div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a href="./press/45441-.بالفيديو-والصور..حادث-خطير-بين-سيارتين-للنقل-المدرسي--بالمحمدية-بعد-صلاة-الجمعة..وهذه-هي-التفاصيل" target="_parent" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي  بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/32a8ca8b9e8f99afd24385ca4d3e8f4e3815.jpeg" alt="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي  بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل   |   حوادث و حقوق" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي  بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل   |   حوادث و حقوق"/></a></div> <h3><a href="./press/45441-.بالفيديو-والصور..حادث-خطير-بين-سيارتين-للنقل-المدرسي--بالمحمدية-بعد-صلاة-الجمعة..وهذه-هي-التفاصيل" target="_parent" title="بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي  بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل   |   حوادث و حقوق"> بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل </a></h3> </div> <div class="one"> <div class="image"><a href="./press/45440-.مثير..-الحكم-على-شاب-بـالسجن-لـ-10-سنوات-لسرقته-5-دراهم-بطنجة..وهذه-هي-التفاصيل" target="_parent" title="مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/2ead7ddacb5e1309ee1d4212e5cc757b4050.jpeg" alt="مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل   |   حوادث و حقوق" title="مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل   |   حوادث و حقوق"/></a></div> <h3><a href="./press/45440-.مثير..-الحكم-على-شاب-بـالسجن-لـ-10-سنوات-لسرقته-5-دراهم-بطنجة..وهذه-هي-التفاصيل" target="_parent" title="مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل   |   حوادث و حقوق"> مثير.. الحكم على شاب بـالسجن لـ 10 سنوات لسرقته 5 دراهم بطنجة..وهذه هي التفاصيل </a></h3> </div> <div class="one"> <div class="image"><a href="./press/45427-.هذا-ما-تم-العثور-علية-بشاطئ-سبعة-بيبان-بالحسيمة" target="_parent" title="هذا ما تم العثور علية بشاطئ سبعة بيبان بالحسيمة   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/a255c20cd88f4818b48af27589f01f4c7814.jpeg" alt="هذا ما تم العثور علية بشاطئ سبعة بيبان بالحسيمة   |   حوادث و حقوق" title="هذا ما تم العثور علية بشاطئ سبعة بيبان بالحسيمة   |   حوادث و حقوق"/></a></div> <h3><a href="./press/45427-.هذا-ما-تم-العثور-علية-بشاطئ-سبعة-بيبان-بالحسيمة" target="_parent" title="هذا ما تم العثور علية بشاطئ سبعة بيبان بالحسيمة   |   حوادث و حقوق"> هذا ما تم العثور علية بشاطئ سبعة بيبان بالحسيمة </a></h3> </div> <div class="one"> <div class="image"><a href="./press/45423-.مؤلم..عامل-نظافة-يلقى-مصرعه-بطريقة-مروعة-بطنجة-خلال-قيامه-بواجبه" target="_parent" title="مؤلم..عامل نظافة يلقى مصرعه بطريقة مروعة بطنجة خلال قيامه بواجبه   |   حوادث و حقوق"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/e6e64af7183ef3a0c6ef61d7e96fcdf76778.jpeg" alt="مؤلم..عامل نظافة يلقى مصرعه بطريقة مروعة بطنجة خلال قيامه بواجبه   |   حوادث و حقوق" title="مؤلم..عامل نظافة يلقى مصرعه بطريقة مروعة بطنجة خلال قيامه بواجبه   |   حوادث و حقوق"/></a></div> <h3><a href="./press/45423-.مؤلم..عامل-نظافة-يلقى-مصرعه-بطريقة-مروعة-بطنجة-خلال-قيامه-بواجبه" target="_parent" title="مؤلم..عامل نظافة يلقى مصرعه بطريقة مروعة بطنجة خلال قيامه بواجبه   |   حوادث و حقوق"> مؤلم..عامل نظافة يلقى مصرعه بطريقة مروعة بطنجة خلال قيامه بواجبه </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-2' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-2'); });
</script> </div> </div>
﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/51422-.بالفيديو..-الطالبي-العلمي-لشوف-تيفي:الاستقالة-ديال-مزوار-ماشي-وليدة-اللحظة-بل-سبق-تقدم-بها-فـ2015" target="_parent" title="بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 | تسجيلات صوتية"><span class="iconvideosmall"></span></a> <a href="./tv/51422-.بالفيديو..-الطالبي-العلمي-لشوف-تيفي:الاستقالة-ديال-مزوار-ماشي-وليدة-اللحظة-بل-سبق-تقدم-بها-فـ2015" target="_parent" title="بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 | تسجيلات صوتية"><img src="http://i1.ytimg.com/vi/URLW_Dp3Fa8/mqdefault.jpg" alt="بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 | تسجيلات صوتية" title="بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 | تسجيلات صوتية"/></a> <h6><i class="fa fa-clock-o"></i>منذ 3 ساعات </h6> <h3><a href="./tv/51422-.بالفيديو..-الطالبي-العلمي-لشوف-تيفي:الاستقالة-ديال-مزوار-ماشي-وليدة-اللحظة-بل-سبق-تقدم-بها-فـ2015" target="_parent" title="بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 | تسجيلات صوتية"> بالفيديو.. الطالبي العلمي لشوف تيفي:الاستقالة ديال مزوار ماشي وليدة اللحظة بل سبق تقدم بها فـ2015 </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/51421-.الطالبي-العلمي:-أخنوش-ولد-الحزب-و-ترشيحو-لقيادة-الأحرار-قانوني" target="_parent" title="الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني | تسجيلات صوتية"><span class="microvideoicon"></span></a> <a href="./tv/51421-.الطالبي-العلمي:-أخنوش-ولد-الحزب-و-ترشيحو-لقيادة-الأحرار-قانوني" target="_parent" title="الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني | تسجيلات صوتية"><img src="http://i1.ytimg.com/vi/B-kb_w0owgA/mqdefault.jpg" alt="الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني | تسجيلات صوتية" title="الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني | تسجيلات صوتية"/></a> <h3><a href="./tv/51421-.الطالبي-العلمي:-أخنوش-ولد-الحزب-و-ترشيحو-لقيادة-الأحرار-قانوني" target="_parent" title="الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني | تسجيلات صوتية"> الطالبي العلمي: أخنوش ولد الحزب و ترشيحو لقيادة الأحرار قانوني </a></h3> </div> <div class="post1"> <a href="./tv/51420-.أمين..حكاية-شاب-حوله-القدر-من-لاعب-كرة-قدم-إلى-مُقعد..و-السبب-كُوداس-النادي-القنيطري(فيديو-جد-مؤثر)" target="_parent" title="أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب كُوداس النادي القنيطري(فيديو جد مؤثر) | حالة خاصة"><span class="microvideoicon"></span></a> <a href="./tv/51420-.أمين..حكاية-شاب-حوله-القدر-من-لاعب-كرة-قدم-إلى-مُقعد..و-السبب-كُوداس-النادي-القنيطري(فيديو-جد-مؤثر)" target="_parent" title="أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب كُوداس النادي القنيطري(فيديو جد مؤثر) | حالة خاصة"><img src="http://i1.ytimg.com/vi/HJNBct6EBDI/mqdefault.jpg" alt="أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب كُوداس النادي القنيطري(فيديو جد مؤثر) | حالة خاصة" title="أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب كُوداس النادي القنيطري(فيديو جد مؤثر) | حالة خاصة"/></a> <h3><a href="./tv/51420-.أمين..حكاية-شاب-حوله-القدر-من-لاعب-كرة-قدم-إلى-مُقعد..و-السبب-كُوداس-النادي-القنيطري(فيديو-جد-مؤثر)" target="_parent" title="أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب كُوداس النادي القنيطري(فيديو جد مؤثر) | حالة خاصة"> أمين..حكاية شاب حوله القدر من لاعب كرة قدم إلى مُقعد..و السبب ''كُوداس النادي القنيطري''(فيديو جد مؤثر) </a></h3> </div> <div class="post1"> <a href="./tv/51419-.فيديو-خطير-دخان-يخرج-من-باطن-الأرض-بالمدينة-المنورة" target="_parent" title="فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة | زووم"><span class="microvideoicon"></span></a> <a href="./tv/51419-.فيديو-خطير-دخان-يخرج-من-باطن-الأرض-بالمدينة-المنورة" target="_parent" title="فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة | زووم"><img src="http://i1.ytimg.com/vi/6stuk8wQJMQ/mqdefault.jpg" alt="فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة | زووم" title="فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة | زووم"/></a> <h3><a href="./tv/51419-.فيديو-خطير-دخان-يخرج-من-باطن-الأرض-بالمدينة-المنورة" target="_parent" title="فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة | زووم"> فيديو خطير دخان يخرج من باطن الأرض بالمدينة المنورة </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> <div class="pubsalert"> إعلانات </div> <div id='div-gpt-ad-1442371043694-3' style='height:250px; width:300px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-3'); });
</script> </div> </div>
﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/45453-.الملك-محمد-السادس-من-غير-المعقول-أن-يتنقل-المواطن-لغرض-إداري-بسيط-دون-أن-يجد-من-يستقبله-أو-يلبي-غرضه" target="_parent" title="الملك محمد السادس من غير المعقول أن يتنقل المواطن لغرض إداري بسيط دون أن يجد من يستقبله أو يلبي غرضه | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/a9ce6edc21ea869bed66e980d5b12e08139.jpeg" alt="الملك محمد السادس من غير المعقول أن يتنقل المواطن لغرض إداري بسيط دون أن يجد من يستقبله أو يلبي غرضه | بوليتيك" title="الملك محمد السادس من غير المعقول أن يتنقل المواطن لغرض إداري بسيط دون أن يجد من يستقبله أو يلبي غرضه | بوليتيك"/></a> <h6><i class="fa fa-clock-o"></i>منذ 4 دقائق </h6> <h3><a href="./press/45453-.الملك-محمد-السادس-من-غير-المعقول-أن-يتنقل-المواطن-لغرض-إداري-بسيط-دون-أن-يجد-من-يستقبله-أو-يلبي-غرضه" target="_parent" title="الملك محمد السادس من غير المعقول أن يتنقل المواطن لغرض إداري بسيط دون أن يجد من يستقبله أو يلبي غرضه | بوليتيك"> الملك محمد السادس من غير المعقول أن يتنقل المواطن لغرض إداري بسيط دون أن يجد من يستقبله أو يلبي </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/cd3ca5a7fb38a2a6089e32af0a1f64496783.jpeg" alt="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"/></a> <h3><a href="./press/45452-.عاجل:-الملك-محمد-السادس-يدعو-لتطوير-الإدارة-وهذا-ما-اقترحه-لإصلاحها" target="_parent" title="عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها | بوليتيك"> عاجل: الملك محمد السادس يدعو لتطوير الإدارة وهذا ما اقترحه لإصلاحها </a></h3> </div> <div class="post1"> <a href="./press/45451-.عاجل:-الملك-محمد-السادس-يدعو-للرفع-من-جودة-خدمات-الإدارة" target="_parent" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/97719edf96d654b6490f02700e5de88b7966.jpeg" alt="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"/></a> <h3><a href="./press/45451-.عاجل:-الملك-محمد-السادس-يدعو-للرفع-من-جودة-خدمات-الإدارة" target="_parent" title="عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة | بوليتيك"> عاجل: الملك محمد السادس يدعو للرفع من جودة خدمات الإدارة </a></h3> </div> <div class="post1"> <a href="./press/45450-.الملك-محمد-السادس-:-المغاربة-يلجؤون-إليَ-لقضاء-حوائجهم-وأنا-سعيد-بذلك" target="_parent" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/ef2461a20c96e18123b32b3bebdfe61c2832.jpeg" alt="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"/></a> <h3><a href="./press/45450-.الملك-محمد-السادس-:-المغاربة-يلجؤون-إليَ-لقضاء-حوائجهم-وأنا-سعيد-بذلك" target="_parent" title="الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك | بوليتيك"> الملك محمد السادس : المغاربة يلجؤون إليَ لقضاء حوائجهم وأنا سعيد بذلك </a></h3> </div> </div> </div> </div> </div> </div> </div>
﻿
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="http://sport.chouftv.ma/">شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4 الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c1a2aeafb5a0a2b581a2a9aeb4a7b5b7efaca0">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .."/> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2016. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> </div> </div> <script type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/45441"><img src="http://static.chouftv.ma/t1/pictures/2016-10/medium/32a8ca8b9e8f99afd24385ca4d3e8f4e3815.jpeg" alt="" /></a></div><h3><a href="./press/45441">بالفيديو والصور..حادث خطير بين سيارتين للنقل المدرسي  بالمحمدية بعد صلاة الجمعة..وهذه هي التفاصيل</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>