﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" >
<head>
<base href="http://chouftv.ma/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة</title>
<meta name="keywords" content="المغرب, شوف تيفي, طنجة, صلاة الجمعة, فتح تحقيق, اضطرابات نفسية" />
<meta name="description" content="اهتز حي السلام بمدينة طنجة، دقائق بعد صلاة الجمعة، على وقع خبر صادم، بعد أن أقدمت سيدة متزوجة على شنق نفسها بحبل معلق داخل منزلها." />

				<meta name="author" content="شوف تيفي " />
				<meta property="og:title" content="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة" />
				<meta property="og:description" content="اهتز حي السلام بمدينة طنجة، دقائق بعد صلاة الجمعة، على وقع خبر صادم، بعد أن أقدمت سيدة متزوجة على شنق نفسها بحبل معلق داخل منزلها." />
				<meta property="og:image" content="http://choufmedia.ma/t1/pictures/2016-09/slider/6795f617afc2c475c6977db2e8beb2121210.jpeg "/>
				<meta property="og:type" content="article" />
				<meta name="twitter:card" content="summary" />
				<meta name="twitter:site" content="ChoufTVma" />
				<meta property="og:locale" content="ar_AR" />
				<meta property="fb:app_id" content="967885769955455" />
				<meta property="og:url" content="http://chouftv.ma/press/44108" />
	
		<meta name="generator" content="Chouftv" />
		<meta name="generation-time" content="1s" />
		
		<link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" />
		<link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
		<link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" />
      	<link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/>		<link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" />		
		<link rel="stylesheet" href="css/style2019.css" type="text/css" />
		<link rel="stylesheet" href="css/navigation.css" type="text/css" />
		<link rel="stylesheet" href="css/javascript.css" />
		<link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" />
		<link rel="stylesheet" href="css/font-awesome.min.css" />
		<link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" />


		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68664892-1', 'auto');
  ga('send', 'pageview');

</script>

	

<!-- Alexa -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> 
<!-- Alexa -->


<script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","chouftv.ma/m"); 
		window.location =res;
	  
		}

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
  googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	
	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [728, 90], 'div-gpt-ad-1471966042480-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [970, 250], 'div-gpt-ad-1471966042480-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [300, 250], 'div-gpt-ad-1471966042480-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[1, 1], [728, 90]], 'div-gpt-ad-1471966042480-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [300, 250], 'div-gpt-ad-1471966042480-4').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Bot', [[300, 250], [728, 90], [336, 280]], 'div-gpt-ad-1471966042480-5').addService(googletag.pubads());
	
	
	
	googletag.defineSlot('/225148649/CTV_Desktop_Content2_Header', [970, 250], 'div-gpt-ad-1471966105476-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content2_Header_Top', [728, 90], 'div-gpt-ad-1471966105476-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content2_Sidebar_Top', [300, 250], 'div-gpt-ad-1471966105476-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content2_Article_Mid', [728, 90], 'div-gpt-ad-1471966105476-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content2_Article_Bot', [[336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1471966105476-4').addService(googletag.pubads());
    googletag.defineSlot('/225148649/CTV_Desktop_Content2_Sidebar_Bot', [300, 250], 'div-gpt-ad-1471966105476-5').addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	
  });
</script>

<link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> 

</head>
<body >
﻿

<script    type="text/javascript"  src="http://choufmedia.ma/t1/js/jquery-min.js"></script>
<!-- javascript files

<script  type="text/javascript" language="javascript" src="http://static.chouftv.ma/t1/js/owlcarousel.js"></script>
<script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.quickflip.js" ></script>
<script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.carouFredSel-6.2.1.js"></script>
<script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.featureList-1.0.0.js"></script>
<script   type="text/javascript" src="http://static.chouftv.ma/t1/js/wassla.js"></script>
<script   type="text/javascript" src="http://static.chouftv.ma/t1/js/compress.js"></script>
<script   type="text/javascript" src="http://static.chouftv.ma/t1/js/adjustMargins.js"></script>
<script   type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.0/jquery.min.js"></script>
<script   src="http://static.chouftv.ma/t1/js/jquery.ticker.js" type="text/javascript"></script>
<script   src="http://static.chouftv.ma/t1/js/site.js" type="text/javascript"></script>
 -->

 <!-- javascript files
 <script  type="text/javascript" language="javascript" src="http://static.chouftv.ma/t1/js/owlcarousel.js"></script>
 <script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.quickflip.js" ></script>
<script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.carouFredSel-6.2.1.js"></script>
<script  type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.featureList-1.0.0.js"></script>
 -->
 <script   type="text/javascript" src="http://choufmedia.ma/t1/js/min-2.js"></script>
 
 <!-- javascript files

<script   type="text/javascript" src="http://static.chouftv.ma/t1/js/wassla.js"></script>
 <script   type="text/javascript" src="http://static.chouftv.ma/t1/js/adjustMargins.js"></script>
  -->
   <script   type="text/javascript" src="http://choufmedia.ma/t1/js/min-5.js"></script>
  
  
 <!-- javascript files
 <script   type="text/javascript" src="http://static.chouftv.ma/t1/js/jquery.min.1.6.0.js"></script>
 <script   src="http://static.chouftv.ma/t1/js/jquery.ticker.js" type="text/javascript"></script>
<script   src="http://static.chouftv.ma/t1/js/site.js" type="text/javascript"></script> -->

<script   type="text/javascript" src="http://choufmedia.ma/t1/js/min-1.js"></script>
<script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script>



 

<div class="topheader">
<div class="wrapper">

<div class="right">


<ul class="links">
    <li class="chouftv"><a href="./">
        <div class="prd1"></div> التلفزة الالكترونية</a>
    </li>

	<li class="press"><a href="./press">
        <div class="prd3"></div> الجريدة الالكترونية</a>
    </li>


    <li class="sport"><a href="http://sport.chouftv.ma/" target="_blank" >
        <div class="prd4"></div> شوف سبور</a>
    </li>

	<li class="almaraatv"><a href="./almaraatv">
        <div class="prd2"></div> المرأة تيفي</a>
    </li>
	
    <li class="almichaal"><a href="./almichaal">
        <div class="prd5"></div> جريدة المشعل</a>
    </li>
	
    <li class="linknormal"><a href="contact">للإتصال بنا</a></li>
    <li class="linknormal"><a href="pub">للإشهار لدينا</a></li>
    <li class="linknormal" ><a href="about">من نحن </a></li>
    <li class="searchbuttontop">البحث</li>
</ul>

</div> <!-- right -->

<div class="left">

<div class="search-top" style="display:none;">

<div class="searchform">
<i class="iconbefore fa fa-search"></i>
    <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> 
    <button onclick="javascript:searchcontent()"  class="buttondo">البحث</button>
</div> 

</div> <!-- search -->

<div class="subscribe-top"  style="display:block;"  >

<div class="subscribeform">
<i class="iconbefore fa fa-envelope"></i>
    <input class="textsubscribe"   id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> 
    <button  onclick="javascript:mailcheck()"  class="buttondo">التأكيد</button>
</div> 

</div> <!-- search -->

</div> <!-- left -->

</div> 
</div> <!-- top Header -->
<div class="wrapper adstop">

</div> 


<div class="header">
<div class="wrapper">

<div class="logo2">
<a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a>
</div> <!-- logo -->

<div class="pub728">
<!-- /225148649/CTV_Desktop_Content1_Header_Top --> <div id='div-gpt-ad-1471966042480-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471966042480-0'); }); </script> </div>
</div> <!-- logo -->

</div> <!-- wrapper -->
</div> <!-- header -->

<div   class="navigation dd-effect-skew" style="margin-top: -8px;" >
<div class="wrapper">   
    <div class="inner">
    <ul   class="main-menu choufmediamenu">

        <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li>
		 <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/303be500fedaa1817cb70859884d7c658554.jpeg" alt="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" /></a> <h3><a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" > المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/db206743f2c5122c69ab070307fbd7db2144.jpeg" alt="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" /></a> <h3><a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" > تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/42682-.اللقطة-التي-أبكت-المغاربة-في-سنة-2004" target="_parent" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" ><img src="http://choufmedia.ma/t1/pictures/2016-08/medium/1dc233d5caabfa71029e03f57d97ffb75737.jpeg" alt="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" /></a> <h3><a href="./press/42682-.اللقطة-التي-أبكت-المغاربة-في-سنة-2004" target="_parent" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" > اللقطة التي أبكت المغاربة في سنة 2004 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44097-.انفراد-وبالفيديو..-والد-لمياء-ضحية-السعودي-يكشف-لـ-شوف-تيفي-تفاصيل-خطيرة-وصادمة:-السعودي-اللي-اغتاصب-بنتي-إمام-مسجد-وها-فين-هي-دابا" target="_parent" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/4a44974f38bf37009d0d2f16b126090f438.jpeg" alt="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" /></a> <h3><a href="./press/44097-.انفراد-وبالفيديو..-والد-لمياء-ضحية-السعودي-يكشف-لـ-شوف-تيفي-تفاصيل-خطيرة-وصادمة:-السعودي-اللي-اغتاصب-بنتي-إمام-مسجد-وها-فين-هي-دابا" target="_parent" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" > انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ ''شوف تيفي'' تفاصيل خطيرة وصادمة:'' السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا'' </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/1d45535068dbb62e5b6165ee957cc6ab9986.jpeg" alt="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" /></a> <h3><a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" > لهذه الأسباب سافرت نجمة مسلسل ''أولادي'' بشرى خالد لمصر وهذه هي التفاصيل </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44081-.فيديو-جد-مؤثر..-أم-مغربية-يتجاوز-عمرها-70-سنة-فقدت-ابنها-أثناء-أداء-مناسك-الحج..-مشهد-اللقاء-ستدمع-له-عينيك-!" target="_parent" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/b808320b574a668a81eb75136dca71403473.jpeg" alt="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" /></a> <h3><a href="./press/44081-.فيديو-جد-مؤثر..-أم-مغربية-يتجاوز-عمرها-70-سنة-فقدت-ابنها-أثناء-أداء-مناسك-الحج..-مشهد-اللقاء-ستدمع-له-عينيك-!" target="_parent" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" > فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44041-.جديد..هذا-ما-وقع-للشركة-العالمية-سامسونغ-بعد-حظر-هاتفها-نوت7-من-الأسواق" target="_parent" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/096e6a31223b5486ee9c1afab466bf616263.jpeg" alt="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" /></a> <h3><a href="./press/44041-.جديد..هذا-ما-وقع-للشركة-العالمية-سامسونغ-بعد-حظر-هاتفها-نوت7-من-الأسواق" target="_parent" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" > جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44093-.صادم-وبالفيديو..-بعد-المغرب-ها-شنو-وقع-في-أضاحي-العيد-في-الجزائر" target="_parent" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/27b10f003496446c862189b3d557ac015854.jpeg" alt="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" /></a> <h3><a href="./press/44093-.صادم-وبالفيديو..-بعد-المغرب-ها-شنو-وقع-في-أضاحي-العيد-في-الجزائر" target="_parent" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" > صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/6795f617afc2c475c6977db2e8beb2121210.jpeg" alt="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" /></a> <h3><a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" > صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/43503-.مومو-يسرد-قصة-نجاحه-في-فيديو-خاص..-ويقول-للمغاربة-ماجيتش-باش-نعيق-عليكم-ونيتي-مزيانة-وكنبغي-الخير-للجميع" target="_parent" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/fdf8b4a621ce715a271c73a9d1be2ad67419.jpeg" alt="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" /></a> <h3><a href="./press/43503-.مومو-يسرد-قصة-نجاحه-في-فيديو-خاص..-ويقول-للمغاربة-ماجيتش-باش-نعيق-عليكم-ونيتي-مزيانة-وكنبغي-الخير-للجميع" target="_parent" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" > مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع </a></h3> </div> </ul></li>
  		<li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li>
      
    </ul>
    </div> 

    <div class="socialtop">
        <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
        <a href="https://twitter.com/ChoufTVma"  target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
        <a href="https://www.youtube.com/user/choufmedia"   target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
        <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary"  target="_blank" class="lk"><i class="fa fa-linkedin"></i></a>
        <a href="https://plus.google.com/u/2/communities/100345081845955661043"  target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
        <a href="https://vk.com/public82064144"  target="_blank" class="vkk"><i class="fa fa-vk"></i></a>
        <a href="http://chouftv.ma/rss"  target="_blank" class="rss"><i class="fa fa-rss"></i></a>
    </div> 

</div> <!-- wrapper -->
</div> <!-- navigation -->




<div class="slowtopheadercontainer" id="slowtopheadercontainer"   >
<div   class="navigation dd-effect-skew">
<div class="wrapper">   
    <div class="inner">
    <ul class="main-menu choufmediamenu2">

       <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37"  width="72" /></a></li>
	    <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/303be500fedaa1817cb70859884d7c658554.jpeg" alt="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" /></a> <h3><a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" > المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/db206743f2c5122c69ab070307fbd7db2144.jpeg" alt="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" /></a> <h3><a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" > تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/42682-.اللقطة-التي-أبكت-المغاربة-في-سنة-2004" target="_parent" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" ><img src="http://choufmedia.ma/t1/pictures/2016-08/medium/1dc233d5caabfa71029e03f57d97ffb75737.jpeg" alt="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" /></a> <h3><a href="./press/42682-.اللقطة-التي-أبكت-المغاربة-في-سنة-2004" target="_parent" title="اللقطة التي أبكت المغاربة في سنة 2004 | سبور" > اللقطة التي أبكت المغاربة في سنة 2004 </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44097-.انفراد-وبالفيديو..-والد-لمياء-ضحية-السعودي-يكشف-لـ-شوف-تيفي-تفاصيل-خطيرة-وصادمة:-السعودي-اللي-اغتاصب-بنتي-إمام-مسجد-وها-فين-هي-دابا" target="_parent" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/4a44974f38bf37009d0d2f16b126090f438.jpeg" alt="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" /></a> <h3><a href="./press/44097-.انفراد-وبالفيديو..-والد-لمياء-ضحية-السعودي-يكشف-لـ-شوف-تيفي-تفاصيل-خطيرة-وصادمة:-السعودي-اللي-اغتاصب-بنتي-إمام-مسجد-وها-فين-هي-دابا" target="_parent" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | مجتمع" > انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ ''شوف تيفي'' تفاصيل خطيرة وصادمة:'' السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا'' </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/1d45535068dbb62e5b6165ee957cc6ab9986.jpeg" alt="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" /></a> <h3><a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" > لهذه الأسباب سافرت نجمة مسلسل ''أولادي'' بشرى خالد لمصر وهذه هي التفاصيل </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44081-.فيديو-جد-مؤثر..-أم-مغربية-يتجاوز-عمرها-70-سنة-فقدت-ابنها-أثناء-أداء-مناسك-الحج..-مشهد-اللقاء-ستدمع-له-عينيك-!" target="_parent" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/b808320b574a668a81eb75136dca71403473.jpeg" alt="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" /></a> <h3><a href="./press/44081-.فيديو-جد-مؤثر..-أم-مغربية-يتجاوز-عمرها-70-سنة-فقدت-ابنها-أثناء-أداء-مناسك-الحج..-مشهد-اللقاء-ستدمع-له-عينيك-!" target="_parent" title="فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! | منوعات" > فيديو جد مؤثر.. أم مغربية يتجاوز عمرها 70 سنة فقدت ابنها أثناء أداء مناسك الحج.. مشهد اللقاء ستدمع له عينيك ! </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44041-.جديد..هذا-ما-وقع-للشركة-العالمية-سامسونغ-بعد-حظر-هاتفها-نوت7-من-الأسواق" target="_parent" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/096e6a31223b5486ee9c1afab466bf616263.jpeg" alt="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" /></a> <h3><a href="./press/44041-.جديد..هذا-ما-وقع-للشركة-العالمية-سامسونغ-بعد-حظر-هاتفها-نوت7-من-الأسواق" target="_parent" title="جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق | نت 2.0" > جديد..هذا ما وقع للشركة العالمية سامسونغ بعد حظر هاتفها نوت7 من الأسواق </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44093-.صادم-وبالفيديو..-بعد-المغرب-ها-شنو-وقع-في-أضاحي-العيد-في-الجزائر" target="_parent" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/27b10f003496446c862189b3d557ac015854.jpeg" alt="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" /></a> <h3><a href="./press/44093-.صادم-وبالفيديو..-بعد-المغرب-ها-شنو-وقع-في-أضاحي-العيد-في-الجزائر" target="_parent" title="صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر | دولي" > صادم وبالفيديو.. بعد المغرب ها شنو وقع في أضاحي العيد في الجزائر </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/6795f617afc2c475c6977db2e8beb2121210.jpeg" alt="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" /></a> <h3><a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" > صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/43503-.مومو-يسرد-قصة-نجاحه-في-فيديو-خاص..-ويقول-للمغاربة-ماجيتش-باش-نعيق-عليكم-ونيتي-مزيانة-وكنبغي-الخير-للجميع" target="_parent" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/fdf8b4a621ce715a271c73a9d1be2ad67419.jpeg" alt="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" /></a> <h3><a href="./press/43503-.مومو-يسرد-قصة-نجاحه-في-فيديو-خاص..-ويقول-للمغاربة-ماجيتش-باش-نعيق-عليكم-ونيتي-مزيانة-وكنبغي-الخير-للجميع" target="_parent" title="مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع | صحافة" > مومو يسرد قصة نجاحه في فيديو خاص.. ويقول للمغاربة ماجيتش باش نعيق عليكم ونيتي مزيانة وكنبغي الخير للجميع </a></h3> </div> </ul></li>
 		<li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li>
		
    </ul>
    </div> 

    <div class="socialtop">
       <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
        <a href="https://twitter.com/ChoufTVma"  target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
        <a href="https://www.youtube.com/user/choufmedia"   target="_blank" class="yt"><i class="fa fa-youtube"></i></a>
        <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary"  target="_blank" class="lk"><i class="fa fa-linkedin"></i></a>
        <a href="https://plus.google.com/u/2/communities/100345081845955661043"  target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a>
        <a href="https://vk.com/public82064144"  target="_blank" class="vkk"><i class="fa fa-vk"></i></a>
        <a href="http://chouftv.ma/rss"  target="_blank" class="rss"><i class="fa fa-rss"></i></a>
    </div> 

</div> <!-- wrapper -->
</div> <!-- navigation -->
</div> 



<div class="hotnews">
<div class="wrapper">

<h2>آخر الأخبار</h2>

<ul id="news-js-news" class="content"    >
 <li><a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | " > تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة </a></li> <li><a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | " > صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة </a></li> <li><a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | " > لهذه الأسباب سافرت نجمة مسلسل ''أولادي'' بشرى خالد لمصر وهذه هي التفاصيل </a></li> <li><a href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | " > عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف </a></li> <li><a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | " > المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية </a></li> <li><a href="./press/44104-.بالصور..من-جديد-محمد-الخياري-يسخر-من-البرلمانيين-شوفو-شنو-قال-!" target="_parent" title="بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! | " > بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! </a></li> <li><a href="./press/44103-.بالصورة..بعد-غياب-طويل-حنان-الإبراهيمي-تعود-للتمثيل" target="_parent" title="بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل | " > بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل </a></li> <li><a href="./press/44102-.رسميا-:-البيجدي-يعوض-بوشتى-بوصوف-وهذا-موعد-عودته-للمغرب" target="_parent" title="رسميا : البيجدي يعوض بوشتى بوصوف وهذا موعد عودته للمغرب | " > رسميا : البيجدي يعوض ''بوشتى بوصوف'' وهذا موعد عودته للمغرب </a></li> <li><a href="./press/44101-.هذه-هي-الشخصية-التي-سيلجأ-إليها-بن-كيران-في-حال-إقصاء-أحماد-القباج-من-الترشح-بمراكش" target="_parent" title="هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء أحماد القباج من الترشح بمراكش | " > هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء ''أحماد القباج'' من الترشح بمراكش </a></li> <li><a href="./press/44100-.سار-للطلبة:جامعات-خاصة-قريبا-بالمغرب" target="_parent" title="سار للطلبة:جامعات خاصة قريبا بالمغرب | " > سار للطلبة:جامعات خاصة قريبا بالمغرب </a></li> <li><a href="./press/44099-.بالصورة..شاهد-رشيد-الوالي-يجهش-في-البكاء-وها-علاش" target="_parent" title="بالصورة..شاهد رشيد الوالي يجهش في البكاء وها علاش | " > بالصورة..شاهد رشيد الوالي يجهش في البكاء وها علاش </a></li> <li><a href="./press/44098-.خطير..-بعد-النفايات-الإيطالية..-شركات-نفط-سويسرية-تصدر-محروقات-قذرة-إلى-المغرب" target="_parent" title="خطير.. بعد النفايات الإيطالية.. شركات نفط سويسرية تصدر محروقات قذرة إلى المغرب | " > خطير.. بعد النفايات الإيطالية.. شركات نفط سويسرية تصدر محروقات قذرة إلى المغرب </a></li> <li><a href="./press/44097-.انفراد-وبالفيديو..-والد-لمياء-ضحية-السعودي-يكشف-لـ-شوف-تيفي-تفاصيل-خطيرة-وصادمة:-السعودي-اللي-اغتاصب-بنتي-إمام-مسجد-وها-فين-هي-دابا" target="_parent" title="انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ شوف تيفي تفاصيل خطيرة وصادمة: السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا | " > انفراد وبالفيديو.. والد لمياء ضحية السعودي يكشف لـ ''شوف تيفي'' تفاصيل خطيرة وصادمة:'' السعودي اللي اغتاصب بنتي إمام مسجد وها فين هي دابا'' </a></li> <li><a href="./press/44096-.الصنهاجي:طوشاك-غيعتعزل-و-حنا-جمهور-الوداد-غانموتو-بالفقصة" target="_parent" title="الصنهاجي:طوشاك غيعتعزل و حنا جمهور الوداد غانموتو بالفقصة | " > الصنهاجي:''طوشاك غيعتعزل و حنا جمهور الوداد غانموتو بالفقصة'' </a></li> <li><a href="./press/44095-.بالفيديو-حسن-الكتاني-:-أنا-ضد-دخول-جميع-الدعاة-للإنتخابات-بمن-فيهم-مرشح-بن-كيران-أحماد-القباج" target="_parent" title="بالفيديو حسن الكتاني : أنا ضد دخول جميع الدعاة للإنتخابات بمن فيهم مرشح بن كيران أحماد القباج | " > بالفيديو حسن الكتاني : أنا ضد دخول جميع الدعاة للإنتخابات بمن فيهم مرشح بن كيران ''أحماد القباج'' </a></li>
</ul>


</div> 
</div> <!-- Hotnews -->


<div class="wrapper allsite">



  <div style="z-index: 100000;margin-right:-160px;top:-194px;width:160px;height:744px;position:absolute;" > <!-- /225148649/TV_Skyscrapper_600x160_right --> <div id='div-gpt-ad-1466649774155-1' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-1'); }); </script> </div> </div> 
 <div style="z-index: 100000;margin-right:990px;top:-194px;width:160px;height:744px;position:absolute;" > <!-- /225148649/TV_Skyscrapper_600x160_left --> <div id='div-gpt-ad-1466649774155-0' style='height:600px; width:160px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466649774155-0'); }); </script> </div> </div> 
 
 

<div class="news-top">

<div class="right">

<div class="carouselnews">

 <div class="khabar-one"> <a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/db206743f2c5122c69ab070307fbd7db2144.jpeg" alt="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" /></a> <div class="khabar-cont"> <h3><a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" > تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/6795f617afc2c475c6977db2e8beb2121210.jpeg" alt="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" > صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/1d45535068dbb62e5b6165ee957cc6ab9986.jpeg" alt="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" > لهذه الأسباب سافرت نجمة مسلسل ''أولادي'' بشرى خالد لمصر وهذه هي التفاصيل </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/03ee48c8b3ec50e718bae3f3e01940871094.jpeg" alt="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" > عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/303be500fedaa1817cb70859884d7c658554.jpeg" alt="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/44105-.المغرب-و-روسيا..اتفاقيات-في-مجالات-حماية-البيئة-والاستخدام-العقلاني-للموارد-الطبيعية" target="_parent" title="المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية | بوليتيك" > المغرب و روسيا..اتفاقيات في مجالات حماية البيئة والاستخدام العقلاني للموارد الطبيعية </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44104-.بالصور..من-جديد-محمد-الخياري-يسخر-من-البرلمانيين-شوفو-شنو-قال-!" target="_parent" title="بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/1cc37932ceb8c928a1d6208e1f20f90b6638.jpeg" alt="بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! | ثقافة و فنون" title="بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/44104-.بالصور..من-جديد-محمد-الخياري-يسخر-من-البرلمانيين-شوفو-شنو-قال-!" target="_parent" title="بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! | ثقافة و فنون" > بالصور..من جديد محمد الخياري يسخر من البرلمانيين شوفو شنو قال ! </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44103-.بالصورة..بعد-غياب-طويل-حنان-الإبراهيمي-تعود-للتمثيل" target="_parent" title="بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/61938fa7ec22c8b0a259f326ccc4cb8d9027.jpeg" alt="بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل | ثقافة و فنون" title="بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/44103-.بالصورة..بعد-غياب-طويل-حنان-الإبراهيمي-تعود-للتمثيل" target="_parent" title="بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل | ثقافة و فنون" > بالصورة..بعد غياب طويل حنان الإبراهيمي تعود للتمثيل </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44102-.رسميا-:-البيجدي-يعوض-بوشتى-بوصوف-وهذا-موعد-عودته-للمغرب" target="_parent" title="رسميا : البيجدي يعوض بوشتى بوصوف وهذا موعد عودته للمغرب | بوليتيك" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/9cd0f12a6bc0a7175fe5ab89bef7d9f86099.jpeg" alt="رسميا : البيجدي يعوض بوشتى بوصوف وهذا موعد عودته للمغرب | بوليتيك" title="رسميا : البيجدي يعوض بوشتى بوصوف وهذا موعد عودته للمغرب | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/44102-.رسميا-:-البيجدي-يعوض-بوشتى-بوصوف-وهذا-موعد-عودته-للمغرب" target="_parent" title="رسميا : البيجدي يعوض بوشتى بوصوف وهذا موعد عودته للمغرب | بوليتيك" > رسميا : البيجدي يعوض ''بوشتى بوصوف'' وهذا موعد عودته للمغرب </a></h3> </div> </div><!-- one --> <div class="khabar-one"> <a href="./press/44101-.هذه-هي-الشخصية-التي-سيلجأ-إليها-بن-كيران-في-حال-إقصاء-أحماد-القباج-من-الترشح-بمراكش" target="_parent" title="هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء أحماد القباج من الترشح بمراكش | بوليتيك" ><img src="http://choufmedia.ma/t1/pictures/2016-09/tmp/28ecbc7d89754750a30123801b9711bf8667.jpeg" alt="هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء أحماد القباج من الترشح بمراكش | بوليتيك" title="هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء أحماد القباج من الترشح بمراكش | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/44101-.هذه-هي-الشخصية-التي-سيلجأ-إليها-بن-كيران-في-حال-إقصاء-أحماد-القباج-من-الترشح-بمراكش" target="_parent" title="هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء أحماد القباج من الترشح بمراكش | بوليتيك" > هذه هي الشخصية التي سيلجأ إليها بن كيران في حال إقصاء ''أحماد القباج'' من الترشح بمراكش </a></h3> </div> </div><!-- one --> 
</div> <!-- carouselnews -->

</div> <!-- right -->

 <div class="iftitahya"> <a href="./author/43651-.كعكة-السلفيين..-تغري-السياسيين!" target="_parent" title="إفتتاحية إدريس شحتان كعكة السلفيين.. تغري السياسيين!" class="titleiftitahya"></a> <h3><a href="./author/43651-.كعكة-السلفيين..-تغري-السياسيين!" target="_parent" title="إفتتاحية إدريس شحتان كعكة السلفيين.. تغري السياسيين!" > كعكة السلفيين.. تغري السياسيين! </a></h3> </div> 


</div> <!-- News TOP -->


<div class="wrapper ads_970x250">
<!-- /225148649/CTV_Desktop_Content1_Header --> <div id='div-gpt-ad-1471966042480-1' style='height:250px; width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471966042480-1'); }); </script> </div>
</div> 


<div class="categor-area">
  <div class="rightposts">
    <div class="breadcumb" style="margin-top:0;">
      <ul>
        <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li>
        <li><i class="fa fa-chevron-left"></i></li>
        <li><a href="./press">الجريدة الإلكترونية</a></li>
        <li><i class="fa fa-chevron-left"></i></li>
        <li> <a href="./categories/11-حوادث و حقوق"> حوادث و حقوق </a> </li>
      </ul>
    </div> 
    <!-- breadcumb -->
    <div class="articlewrapper">
    
<div style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة
</div>


      <div class="imagearticle"> <span class="date">بتاريــخ : 17  شتنبر 2016 / 06:11</span> <img  src="http://choufmedia.ma/t1/pictures/2016-09/slider/6795f617afc2c475c6977db2e8beb2121210.jpeg" alt="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة   |   حوادث و حقوق" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة   |   حوادث و حقوق"   />
        <div class="postinfos">
          <div class="posth1">صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة</div> 
          <div class="postshare">
		  
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
		  
            <div class="addthis_sharing_toolbox"></div> 
          </div>  
        </div> 
      </div> 
      <!-- imagearticle -->
      <div class="articlecontainer">
        <div class="textarticle">
          <div class="quotetext1"> اهتز حي السلام بمدينة طنجة، دقائق بعد صلاة الجمعة، على وقع خبر صادم، بعد أن أقدمت سيدة متزوجة على شنق نفسها بحبل معلق داخل منزلها. </div> 
          <p><span style="color: #0000ff;"><strong>"شوف تيفي"</strong></span><br /> <br /> <br />اهتز حي السلام بمدينة طنجة، دقائق بعد صلاة الجمعة، على وقع خبر صادم، بعد أن أقدمت سيدة متزوجة على شنق نفسها بحبل معلق داخل منزلها.<br /> <br />وحسب مصادر محلية فإن الهالكة قامت بإنهاء حياتها بسبب معاناتها من اضطرابات نفسية نتيجة مشاكل عائلية.<br /> <br />وأضافت المصادر ذاتها بأن المصالح الأمينة حلت بعين المكان وفتحت تحقيقا في الموضوع، بينما تم نقل جثة الهالكة إلى مستودع الأموات.<br /> <br /> <br /><br /></p>
<p>&nbsp;</p>
		  <div class="adsvideopost"> 
<!-- /225148649/CTV_Desktop_Content1_Article_Mid -->
<div id='div-gpt-ad-1471966042480-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471966042480-3'); });
</script>
</div> </div> 
        </div> 
		
		 <div class="ecriv-box">
          <div class="right">
          	<div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> 
            <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3>
          </div> 
          <div class="ecr-info">
            <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a>
				 </p>
          </div> 
        </div> 
		
        <!-- text article -->
        <div class="secondshare">

		<div class="tagsmeta"> <i class="fa fa-tags"></i> 
				<a href="./press/tags/المغرب"> المغرب </a>
				
				<a href="./press/tags/ شوف تيفي">  شوف تيفي </a>
				
				<a href="./press/tags/ طنجة">  طنجة </a>
				
				<a href="./press/tags/ صلاة الجمعة">  صلاة الجمعة </a>
				
				<a href="./press/tags/ فتح تحقيق">  فتح تحقيق </a>
				
				<a href="./press/tags/ اضطرابات نفسية">  اضطرابات نفسية </a>
				 </div> 
		<br/>

          <div class="sharingcontent" >
                      <div class="sharewhatsapp"> <a href="whatsapp://send?text=صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة http://chouftv.ma/press/44108#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
				<i class="fa fa-whatsapp"></i></a> </div>  <div class="addthis_native_toolbox"></div> 
  
          </div> 
          <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/44108" class="shortlinkinput"  onclick="select()" />
          </div> 
        </div> 
       
        <!-- ecrivain box -->
        
        <div class="comments-info">
          <p>كل التعليقات الموجودة على الموقع لا تعبر عن رأينا أو وجهة نظرنا.ونحن غير مسؤولون قانونياً عن التعليقات غير اللائقة، فالمستخدم هو المسؤول الأول والأخير عن التعليقات التي يكتبها وهي تعكس وجهة نظره فقط. يرجى العلم أن التعليقات تراجع أوتوماتيكياً وتتم إزالة العبارات غير اللائقة. </p>
        </div> 
        <!-- info -->
       			<div class="comments-area">
                    
					
					<div id="fb-root"></div> 
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=967885769955455";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script>
					

					
					<div class="fb-comments" data-href="http://chouftv.ma/press/44108" data-numposts="20" data-width="100%"  ></div> 
                  </div> <!-- comments-area -->
				  
				  
      </div> 
      <!-- article container -->
    </div> 
    <br>
    <div class="relatedposts">
      <h2>إقرأ أيضا </h2>
      <div class="into relatedpostslider"> 
								
				<div class="one">
				<div class="image"><a   href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent"  title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف    |   حوادث و حقوق"   ><img  src="http://choufmedia.ma/t1/pictures/2016-09/medium/03ee48c8b3ec50e718bae3f3e01940871094.jpeg" alt="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف    |   حوادث و حقوق" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف    |   حوادث و حقوق"   /></a></div>
					<h3><a   href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent"  title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف    |   حوادث و حقوق"   > عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف  </a></h3>
				</div>
					
								
				<div class="one">
				<div class="image"><a   href="./press/44094-.مول-الطاكسي-قام-باختطاف-فتاة-واغتصابها-بطنجة..-والخطير-هذا-ما-وقع-لها-خلال-فرارها" target="_parent"  title="مول الطاكسي قام باختطاف فتاة واغتصابها بطنجة.. والخطير هذا ما وقع لها خلال فرارها   |   حوادث و حقوق"   ><img  src="http://choufmedia.ma/t1/pictures/2016-09/medium/8a74c7909f2ba89c89f287590d32fae35421.jpeg" alt="مول الطاكسي قام باختطاف فتاة واغتصابها بطنجة.. والخطير هذا ما وقع لها خلال فرارها   |   حوادث و حقوق" title="مول الطاكسي قام باختطاف فتاة واغتصابها بطنجة.. والخطير هذا ما وقع لها خلال فرارها   |   حوادث و حقوق"   /></a></div>
					<h3><a   href="./press/44094-.مول-الطاكسي-قام-باختطاف-فتاة-واغتصابها-بطنجة..-والخطير-هذا-ما-وقع-لها-خلال-فرارها" target="_parent"  title="مول الطاكسي قام باختطاف فتاة واغتصابها بطنجة.. والخطير هذا ما وقع لها خلال فرارها   |   حوادث و حقوق"   > مول الطاكسي قام باختطاف فتاة واغتصابها بطنجة.. والخطير هذا ما وقع لها خلال فرارها </a></h3>
				</div>
					
								
				<div class="one">
				<div class="image"><a   href="./press/44088-.خطير-وبالفيديو..-فتاة-تحاول-الانتحار-بدرب-السلطان-بالموازاة-مع-رفع-آذان-صلاة-الجمعة" target="_parent"  title="خطير وبالفيديو.. فتاة تحاول الانتحار بدرب السلطان بالموازاة مع رفع آذان صلاة الجمعة   |   حوادث و حقوق"   ><img  src="http://choufmedia.ma/t1/pictures/2016-09/medium/c5c4d3fe5c86951f343c304cf710bd0b1612.jpeg" alt="خطير وبالفيديو.. فتاة تحاول الانتحار بدرب السلطان بالموازاة مع رفع آذان صلاة الجمعة   |   حوادث و حقوق" title="خطير وبالفيديو.. فتاة تحاول الانتحار بدرب السلطان بالموازاة مع رفع آذان صلاة الجمعة   |   حوادث و حقوق"   /></a></div>
					<h3><a   href="./press/44088-.خطير-وبالفيديو..-فتاة-تحاول-الانتحار-بدرب-السلطان-بالموازاة-مع-رفع-آذان-صلاة-الجمعة" target="_parent"  title="خطير وبالفيديو.. فتاة تحاول الانتحار بدرب السلطان بالموازاة مع رفع آذان صلاة الجمعة   |   حوادث و حقوق"   > خطير وبالفيديو.. فتاة تحاول الانتحار بدرب السلطان بالموازاة مع رفع آذان صلاة الجمعة </a></h3>
				</div>
					
								
				<div class="one">
				<div class="image"><a   href="./press/44087-.مثير..شابة-بلباس-قصير-تتعرض-للاعتداء-من-طرف-شخص-يصيح-أنت-شيطانة..-وها-فين" target="_parent"  title="مثير..شابة بلباس قصير تتعرض للاعتداء من طرف شخص يصيح أنت شيطانة.. وها فين   |   حوادث و حقوق"   ><img  src="http://choufmedia.ma/t1/pictures/2016-09/medium/12fdf607e04f18f38323b2371f68cfc47860.jpeg" alt="مثير..شابة بلباس قصير تتعرض للاعتداء من طرف شخص يصيح أنت شيطانة.. وها فين   |   حوادث و حقوق" title="مثير..شابة بلباس قصير تتعرض للاعتداء من طرف شخص يصيح أنت شيطانة.. وها فين   |   حوادث و حقوق"   /></a></div>
					<h3><a   href="./press/44087-.مثير..شابة-بلباس-قصير-تتعرض-للاعتداء-من-طرف-شخص-يصيح-أنت-شيطانة..-وها-فين" target="_parent"  title="مثير..شابة بلباس قصير تتعرض للاعتداء من طرف شخص يصيح أنت شيطانة.. وها فين   |   حوادث و حقوق"   > مثير..شابة بلباس قصير تتعرض للاعتداء من طرف شخص يصيح ''أنت شيطانة''.. وها فين </a></h3>
				</div>
					 </div> 
    </div> 
    <!-- related posts -->
  </div> 
  <!-- right -->
  <div class="sidebar">
    <div class="ads300"> 
<div class="pubsalert" > إعلانات </div>
<!-- /225148649/CTV_Desktop_Content1_Sidebar_Top -->
<div id='div-gpt-ad-1471966042480-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471966042480-2'); });
</script>
</div> </div> 
    ﻿<div class="latestvideo-side">
<h2 class="jadidvideos">أحدث حلقات برنامجنا</h2>
<div class="into">

 <div class="videotop"> <a href="./tv/50485-.مصر-تتسلم-ثاني-سفينة-حربية-من-فرنسا" target="_parent" title="مصر تتسلم ثاني سفينة حربية من فرنسا | قنوات أخرى" ><span class="iconvideosmall"></span></a> <a href="./tv/50485-.مصر-تتسلم-ثاني-سفينة-حربية-من-فرنسا" target="_parent" title="مصر تتسلم ثاني سفينة حربية من فرنسا | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/9nmleEAVDsU/mqdefault.jpg" alt="مصر تتسلم ثاني سفينة حربية من فرنسا | قنوات أخرى" title="مصر تتسلم ثاني سفينة حربية من فرنسا | قنوات أخرى" /></a> <h6><i class="fa fa-clock-o"></i>منذ 6 دقائق </h6> <h3><a href="./tv/50485-.مصر-تتسلم-ثاني-سفينة-حربية-من-فرنسا" target="_parent" title="مصر تتسلم ثاني سفينة حربية من فرنسا | قنوات أخرى" > مصر تتسلم ثاني سفينة حربية من فرنسا </a></h3> </div> 

<div class="othervideos">
 <div class="post1"> <a href="./tv/50484-.كلينتون-تطالب-ترامب-بالاعتذار-للأمريكيين-على-تشكيكه-في-مواطَنة-أوباما" target="_parent" title="كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/50484-.كلينتون-تطالب-ترامب-بالاعتذار-للأمريكيين-على-تشكيكه-في-مواطَنة-أوباما" target="_parent" title="كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/QwlBHYRe_AY/mqdefault.jpg" alt="كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما | قنوات أخرى" title="كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما | قنوات أخرى" /></a> <h3><a href="./tv/50484-.كلينتون-تطالب-ترامب-بالاعتذار-للأمريكيين-على-تشكيكه-في-مواطَنة-أوباما" target="_parent" title="كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما | قنوات أخرى" > كلينتون تطالب ترامب بالاعتذار للأمريكيين على تشكيكه في مواطَنة أوباما </a></h3> </div> <div class="post1"> <a href="./tv/50483-.قاض-بريطاني-يوافق-على-تسليم-قرصان-إلى-العدالة-الامريكية" target="_parent" title="قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/50483-.قاض-بريطاني-يوافق-على-تسليم-قرصان-إلى-العدالة-الامريكية" target="_parent" title="قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/Xv2OfR2YjZo/mqdefault.jpg" alt="قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية | قنوات أخرى" title="قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية | قنوات أخرى" /></a> <h3><a href="./tv/50483-.قاض-بريطاني-يوافق-على-تسليم-قرصان-إلى-العدالة-الامريكية" target="_parent" title="قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية | قنوات أخرى" > قاض بريطاني يوافق على تسليم قرصان إلى العدالة الامريكية </a></h3> </div> <div class="post1"> <a href="./tv/50482-.واشنطن-تدفع-مليون-يورو-لرهينة-إيطالي-قتل-أثناء-غارة-على-الحدود-الأفغانية-الباكستانية-والادارة-الأمريكية-لا-تعتبره-تعويضا-لهذا-السبب-!" target="_parent" title="واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/50482-.واشنطن-تدفع-مليون-يورو-لرهينة-إيطالي-قتل-أثناء-غارة-على-الحدود-الأفغانية-الباكستانية-والادارة-الأمريكية-لا-تعتبره-تعويضا-لهذا-السبب-!" target="_parent" title="واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/xOVTE1hkjt8/mqdefault.jpg" alt="واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! | قنوات أخرى" title="واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! | قنوات أخرى" /></a> <h3><a href="./tv/50482-.واشنطن-تدفع-مليون-يورو-لرهينة-إيطالي-قتل-أثناء-غارة-على-الحدود-الأفغانية-الباكستانية-والادارة-الأمريكية-لا-تعتبره-تعويضا-لهذا-السبب-!" target="_parent" title="واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! | قنوات أخرى" > واشنطن تدفع مليون يورو لرهينة إيطالي قتل أثناء غارة على الحدود الأفغانية الباكستانية والادارة الأمريكية لا تعتبره تعويضا لهذا السبب ! </a></h3> </div> 

</div> <!-- others -->

</div> 
</div> <!-- Latest videos -->
    <div class="fb-side">
      <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe>
    </div> 
    <div class="ads300"> 
<div class="pubsalert" > إعلانات </div>
<!-- /225148649/CTV_Desktop_Content1_Sidebar_Bot -->
<div id='div-gpt-ad-1471966042480-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471966042480-4'); });
</script>
</div> </div> 
    ﻿<div class="latestvideo-side style2">
<h2 class="jadidnews">آخر المستجدات</h2>
<div class="into">

 <div class="videotop"> <a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/db206743f2c5122c69ab070307fbd7db2144.jpeg" alt="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" /></a> <h6><i class="fa fa-clock-o"></i>منذ 12 دقيقة </h6> <h3><a href="./press/44109-.تتويج-جديد-لشركة-ليدك-بانضمامها-لمؤشر-الأسواق-الصاعدة" target="_parent" title="تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة | اقتصاد" > تتويج جديد لشركة ليدك بانضمامها لمؤشر الأسواق الصاعدة </a></h3> </div> 

<div class="othervideos">
 <div class="post1"> <a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/6795f617afc2c475c6977db2e8beb2121210.jpeg" alt="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" /></a> <h3><a href="./press/44108-.صادم..-متزوجة-تُقدم-على-الانتحار-بعد-صلاة-الجمعة-بطنجة" target="_parent" title="صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة | حوادث و حقوق" > صادم.. متزوجة تُقدم على الانتحار بعد صلاة الجمعة بطنجة </a></h3> </div> <div class="post1"> <a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/1d45535068dbb62e5b6165ee957cc6ab9986.jpeg" alt="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" /></a> <h3><a href="./press/44107-.لهذه-الأسباب-سافرت-نجمة-مسلسل-أولادي-بشرى-خالد-لمصر-وهذه-هي-التفاصيل" target="_parent" title="لهذه الأسباب سافرت نجمة مسلسل أولادي بشرى خالد لمصر وهذه هي التفاصيل | ثقافة و فنون" > لهذه الأسباب سافرت نجمة مسلسل ''أولادي'' بشرى خالد لمصر وهذه هي التفاصيل </a></h3> </div> <div class="post1"> <a href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" ><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/03ee48c8b3ec50e718bae3f3e01940871094.jpeg" alt="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" /></a> <h3><a href="./press/44106-.عناصر-الأمن-بمراكش-تعتقل-قاصرين-متلبسان..-يسرقان-المارة-بالسيوف" target="_parent" title="عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف | حوادث و حقوق" > عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف </a></h3> </div> 

</div> <!-- others -->

</div> 
</div> <!-- Latest videos --> </div> 
  <!-- sidebar -->
</div> 
<!-- Bottom Area -->
</div> 
<!-- site -->
﻿   
<div class="clear"></div> 
<div class="footerall">
  <div class="wrapper">
    <div class="right">
      <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> 
      <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma"  target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia"   target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary"  target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043"  target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144"  target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss"  target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> 
    </div> 
    <!-- right -->
    <div class="column-1">
      <h3>روابط تهمــــك :</h3>
      <ul class="linksfooter">
        <li><a href="./">القناة الالكترونية</a></li>
        <li><a href="./press">الجريدة الالكترونية</a></li>
        <li><a href="http://sport.chouftv.ma/" >شوف سبور</a></li>
        <li><a href="almichaal">المشعل</a></li>
        <li><a href="pub">للإشهار لدينا</a></li>
        <li><a href="contact">للإتصال بنا</a></li>
        <li><a href="team">طاقم القناة</a></li>
        <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li>
      </ul>
    </div> 
    <!-- column -->
    <div class="column-1 adress">
      <h3>للتواصل :</h3>
      <ul class="adresswebsite">
        <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li>
        <li><i class="fa fa-envelope"></i> contact@chouftv.ma</li>
        <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li>
        <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li>
      </ul>
      <div class="subscribe-bottom"> 
        <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i>
          <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." />
          <button  onclick="javascript:mailcheckfooter()"  class="buttondo">التأكيد</button>
        </div> 
         </div> 
      <!-- search -->
    </div> 
    <!-- column -->
  </div> 
</div> 
<!-- footer -->
<div class="footer-bottom">
  <div class="wrapper">
    <div class="right">
      <p> All rights reserved to <a href="http://www.chouftv.ma">chouftv.ma</a> © 2016. </p>
    </div> 
    <!-- right -->
    <div class="left"> <a class="wassla" target="_blank" href="http://www.wassla.net"></a> </div> 
  </div> 
</div> 
<!-- footer bottom -->

 
<script   type="text/javascript" src="js/otherfunctions.js"></script>
 




    <link rel="stylesheet" type="text/css" href="css/buttons.css"/>
    <link rel="stylesheet" type="text/css" href="css/animate.css"/>
	 <script src="js/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script>
    <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/44106"><img src="http://choufmedia.ma/t1/pictures/2016-09/medium/03ee48c8b3ec50e718bae3f3e01940871094.jpeg" alt="" /></a></div><h3><a href="./press/44106">عناصر الأمن بمراكش تعتقل قاصرين متلبسان.. يسرقان المارة بالسيوف </a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> 
 

</body>
</html>
