﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>أطفال تيزنيت يستفيدون من عملية إعذار جماعية</title> <meta name="keywords" content="شوف تيفي,المغرب,تيزنيت,أطفال,يستفيدون,إعذار جماعي,الأسر" /> <meta name="description" content="استفاد عدد من الأطفال المنحدرين من أوساط اجتماعية هشة وفقيرة من عملية إعذار جماعي نظمتها يوم أمس الجماعة الحضرية لتيزنيت بشراكة مع المندوبية الإقليمية للصحة بذات المدينة بالمستشفى الإقليمي الحسن" /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="أطفال تيزنيت يستفيدون من عملية إعذار جماعية" /> <meta property="og:description" content="استفاد عدد من الأطفال المنحدرين من أوساط اجتماعية هشة وفقيرة من عملية إعذار جماعي نظمتها يوم أمس الجماعة الحضرية لتيزنيت بشراكة مع المندوبية الإقليمية للصحة بذات المدينة بالمستشفى الإقليمي الحسن" /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-10/slider/66cda2b2e8cac68ec2542ae1a7522419491.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/107718" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107710-.نقابة-العدل-توجه-بيانا-شديد-اللهجة-للوزارة-وتطالب-بإصلاح-أوضاع-العاملين-والتوظيفات-والصفقات" target="_parent" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/a10b1b69a404bb85e206aceb585be2854014.jpeg" alt="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" /></a> <h3><a href="./press/107710-.نقابة-العدل-توجه-بيانا-شديد-اللهجة-للوزارة-وتطالب-بإصلاح-أوضاع-العاملين-والتوظيفات-والصفقات" target="_parent" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" > نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107526-.برلمان-أمريكا-الوسطى-يعرب-عن-رغبته-في-تعزيز-المبادلات-التجارية-مع-المغرب" target="_parent" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/223e321f7e3ac8799e0ec206ebff18d39576.jpeg" alt="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" /></a> <h3><a href="./press/107526-.برلمان-أمريكا-الوسطى-يعرب-عن-رغبته-في-تعزيز-المبادلات-التجارية-مع-المغرب" target="_parent" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" > برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107449-.التحقيق-مع-إعلامي-سعودي-مشهور-بسبب-المخدرات-وميسي" target="_parent" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/b0cf27716cc6ab71114effba6c51d0d08462.jpeg" alt="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" /></a> <h3><a href="./press/107449-.التحقيق-مع-إعلامي-سعودي-مشهور-بسبب-المخدرات-وميسي" target="_parent" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" > التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/66cda2b2e8cac68ec2542ae1a7522419491.jpeg" alt="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" /></a> <h3><a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" > أطفال تيزنيت يستفيدون من عملية إعذار جماعية </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107706-.كرنفال-بيلماون-بودماون-يجوب-شوارع-إنزكان-والدشيرة-بعروض-جد-محتشمة-غابت-عنها-اللمسة-الفنية-والتنظيمية" target="_parent" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/63deaab48c0a6b958e52ec3952ad6ae18703.jpeg" alt="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" /></a> <h3><a href="./press/107706-.كرنفال-بيلماون-بودماون-يجوب-شوارع-إنزكان-والدشيرة-بعروض-جد-محتشمة-غابت-عنها-اللمسة-الفنية-والتنظيمية" target="_parent" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" > كرنفال ''بيلماون بودماون'' يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/106557-.مثير-بالصور-والفيديو..-بعد-رقصة-كيكي-..تحدي-جديد-يجتاح-مواقع-التواصل-الاجتماعي" target="_parent" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/3d487a0d2510bcfe909bc3ab58ceb7955993.jpeg" alt="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" /></a> <h3><a href="./press/106557-.مثير-بالصور-والفيديو..-بعد-رقصة-كيكي-..تحدي-جديد-يجتاح-مواقع-التواصل-الاجتماعي" target="_parent" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" > مثير بالصور والفيديو.. بعد رقصة ''كيكي'' ..تحدي جديد يجتاح مواقع التواصل الاجتماعي </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107553-.فيسبوك-يقرع-طبول-الحرب..وهذه-هي-الخطوة-الجديدة" target="_parent" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/5116a2e12f8075718af3ede89995d63b4752.jpeg" alt="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" /></a> <h3><a href="./press/107553-.فيسبوك-يقرع-طبول-الحرب..وهذه-هي-الخطوة-الجديدة" target="_parent" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" > فيسبوك يقرع ''طبول الحرب''..وهذه هي الخطوة الجديدة </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/6e94c01024a335318e53cc78caeb00c47794.jpeg" alt="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" /></a> <h3><a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" > تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/77d70ac9f86ef2e12e2d8a09b44ada658778.jpeg" alt="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" /></a> <h3><a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" > مستشار '' سكران '' في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107692-.المغرب-11-عربيا-و135-عالميا-في-المؤشر-العالمي-لحرية-الصحافة-لعام-2018" target="_parent" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/89ce261f3d953ac56fc46337b1d9bb409572.jpeg" alt="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" /></a> <h3><a href="./press/107692-.المغرب-11-عربيا-و135-عالميا-في-المؤشر-العالمي-لحرية-الصحافة-لعام-2018" target="_parent" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" > المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107710-.نقابة-العدل-توجه-بيانا-شديد-اللهجة-للوزارة-وتطالب-بإصلاح-أوضاع-العاملين-والتوظيفات-والصفقات" target="_parent" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/a10b1b69a404bb85e206aceb585be2854014.jpeg" alt="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" /></a> <h3><a href="./press/107710-.نقابة-العدل-توجه-بيانا-شديد-اللهجة-للوزارة-وتطالب-بإصلاح-أوضاع-العاملين-والتوظيفات-والصفقات" target="_parent" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | بوليتيك" > نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107526-.برلمان-أمريكا-الوسطى-يعرب-عن-رغبته-في-تعزيز-المبادلات-التجارية-مع-المغرب" target="_parent" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/223e321f7e3ac8799e0ec206ebff18d39576.jpeg" alt="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" /></a> <h3><a href="./press/107526-.برلمان-أمريكا-الوسطى-يعرب-عن-رغبته-في-تعزيز-المبادلات-التجارية-مع-المغرب" target="_parent" title="برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب | اقتصاد" > برلمان أمريكا الوسطى يعرب عن رغبته في تعزيز المبادلات التجارية مع المغرب </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107449-.التحقيق-مع-إعلامي-سعودي-مشهور-بسبب-المخدرات-وميسي" target="_parent" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/b0cf27716cc6ab71114effba6c51d0d08462.jpeg" alt="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" /></a> <h3><a href="./press/107449-.التحقيق-مع-إعلامي-سعودي-مشهور-بسبب-المخدرات-وميسي" target="_parent" title="التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي | سبور" > التحقيق مع إعلامي سعودي مشهور بسبب المخدرات وميسي </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/66cda2b2e8cac68ec2542ae1a7522419491.jpeg" alt="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" /></a> <h3><a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" > أطفال تيزنيت يستفيدون من عملية إعذار جماعية </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107706-.كرنفال-بيلماون-بودماون-يجوب-شوارع-إنزكان-والدشيرة-بعروض-جد-محتشمة-غابت-عنها-اللمسة-الفنية-والتنظيمية" target="_parent" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/63deaab48c0a6b958e52ec3952ad6ae18703.jpeg" alt="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" /></a> <h3><a href="./press/107706-.كرنفال-بيلماون-بودماون-يجوب-شوارع-إنزكان-والدشيرة-بعروض-جد-محتشمة-غابت-عنها-اللمسة-الفنية-والتنظيمية" target="_parent" title="كرنفال بيلماون بودماون يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية | ثقافة و فنون" > كرنفال ''بيلماون بودماون'' يجوب شوارع إنزكان والدشيرة بعروض جد محتشمة غابت عنها اللمسة الفنية والتنظيمية </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/106557-.مثير-بالصور-والفيديو..-بعد-رقصة-كيكي-..تحدي-جديد-يجتاح-مواقع-التواصل-الاجتماعي" target="_parent" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/3d487a0d2510bcfe909bc3ab58ceb7955993.jpeg" alt="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" /></a> <h3><a href="./press/106557-.مثير-بالصور-والفيديو..-بعد-رقصة-كيكي-..تحدي-جديد-يجتاح-مواقع-التواصل-الاجتماعي" target="_parent" title="مثير بالصور والفيديو.. بعد رقصة كيكي ..تحدي جديد يجتاح مواقع التواصل الاجتماعي | منوعات" > مثير بالصور والفيديو.. بعد رقصة ''كيكي'' ..تحدي جديد يجتاح مواقع التواصل الاجتماعي </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107553-.فيسبوك-يقرع-طبول-الحرب..وهذه-هي-الخطوة-الجديدة" target="_parent" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/5116a2e12f8075718af3ede89995d63b4752.jpeg" alt="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" /></a> <h3><a href="./press/107553-.فيسبوك-يقرع-طبول-الحرب..وهذه-هي-الخطوة-الجديدة" target="_parent" title="فيسبوك يقرع طبول الحرب..وهذه هي الخطوة الجديدة | نت 2.0" > فيسبوك يقرع ''طبول الحرب''..وهذه هي الخطوة الجديدة </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/6e94c01024a335318e53cc78caeb00c47794.jpeg" alt="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" /></a> <h3><a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" > تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/77d70ac9f86ef2e12e2d8a09b44ada658778.jpeg" alt="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" /></a> <h3><a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" > مستشار '' سكران '' في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/107692-.المغرب-11-عربيا-و135-عالميا-في-المؤشر-العالمي-لحرية-الصحافة-لعام-2018" target="_parent" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/89ce261f3d953ac56fc46337b1d9bb409572.jpeg" alt="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" /></a> <h3><a href="./press/107692-.المغرب-11-عربيا-و135-عالميا-في-المؤشر-العالمي-لحرية-الصحافة-لعام-2018" target="_parent" title="المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 | صحافة" > المغرب 11 عربيا و135 عالميا في المؤشر العالمي لحرية الصحافة لعام 2018 </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | " > مستشار '' سكران '' في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية </a></li> <li><a href="./press/107721-.بعد-مدير-الثانوية..-انتحار-شاب-عشريني-بمنزل-عائلته-بشيشاوة" target="_parent" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | " > بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة </a></li> <li><a href="./press/107720-.هذا-هو-سبب-توقف-الشاحنات-بعمالة-الصخيرات-تمارة-عن-العمل." target="_parent" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | " > هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. </a></li> <li><a href="./press/107719-.عاجل..-بعد-انتشار-فيديو-اغتصاب-فتاة-قاصر-بمنطقة-خلاء:-رجال-الحموشي-يطيحون-بالمتورطين-في-الاعتداء-الجنسي-على-فتاة-مقابل-200-درهم..وهذا-هو-مكان-وقوع-الجريمة" target="_parent" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | " > عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة </a></li> <li><a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | " > أطفال تيزنيت يستفيدون من عملية إعذار جماعية </a></li> <li><a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | " > تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم </a></li> <li><a href="./press/107716-.عاجل..-انتحار-مدير-مؤسسة-تعليمية-شنقا-وسط-مسكنه-الوظيفي" target="_parent" title="عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي | " > عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي </a></li> <li><a href="./press/107715-.بالصور..رموك-محمل-بـ-الهندية-تقلب-وسط-كازا-بعدما-تم-رشقو-بالحجارة" target="_parent" title="بالصور..رموك محمل بـ الهندية تقلب وسط كازا بعدما تم رشقو بالحجارة | " > بالصور..''رموك'' محمل بـ ''الهندية'' تقلب وسط كازا بعدما تم رشقو بالحجارة </a></li> <li><a href="./press/107714-.بالفيديو..-الأمير-مولاي-الحسن-يسلم-الجائزة-الكبرى-للملك-للقفز-على-الحواجز‎-في-اختتام-معرض-الفرس-بالجديدة" target="_parent" title="بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة | " > بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة </a></li> <li><a href="./press/107713-.أمطار-ورياح-قوية-بهذه-المناطق-اليوم-الاثنين" target="_parent" title="أمطار ورياح قوية بهذه المناطق اليوم الاثنين | " > أمطار ورياح قوية بهذه المناطق اليوم الاثنين </a></li> <li><a href="./press/107712-.هزة-أرضية-بإقليم-مكناس" target="_parent" title="هزة أرضية بإقليم مكناس | " > هزة أرضية بإقليم مكناس </a></li> <li><a href="./press/107711-.توقيف-مقدّم-عن-العمل-لتصويره-شرطيا-يتسوق-بزيه-الوظيفي" target="_parent" title="توقيف مقدّم عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي | " > توقيف ''مقدّم'' عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي </a></li> <li><a href="./press/107710-.نقابة-العدل-توجه-بيانا-شديد-اللهجة-للوزارة-وتطالب-بإصلاح-أوضاع-العاملين-والتوظيفات-والصفقات" target="_parent" title="نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات | " > نقابة العدل توجه بيانا شديد اللهجة للوزارة وتطالب بإصلاح أوضاع العاملين والتوظيفات والصفقات </a></li> <li><a href="./press/107709-.(UMT)-تستهجن-مقترح-الحكومة-بزيادة-الرواتب-ما-بين-100-و-200-درهم" target="_parent" title="(UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم | " > (UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم </a></li> <li><a href="./press/107708-.أمن-بني-ملال-يتمكن-من-الإطاحة-بشبكة-إجرامية-متخصصة-في-تزوير-الأموال-والنصب-على-زبناء-الانترنت" target="_parent" title="أمن بني ملال يتمكن من الإطاحة بشبكة إجرامية متخصصة في تزوير الأموال والنصب على زبناء الانترنت | " > أمن بني ملال يتمكن من الإطاحة بشبكة إجرامية متخصصة في تزوير الأموال والنصب على زبناء الانترنت </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/77d70ac9f86ef2e12e2d8a09b44ada658778.jpeg" alt="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" > مستشار '' سكران '' في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107721-.بعد-مدير-الثانوية..-انتحار-شاب-عشريني-بمنزل-عائلته-بشيشاوة" target="_parent" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/3c9524d6d2efbcca721b028903f0c0cd7491.jpeg" alt="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107721-.بعد-مدير-الثانوية..-انتحار-شاب-عشريني-بمنزل-عائلته-بشيشاوة" target="_parent" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" > بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107720-.هذا-هو-سبب-توقف-الشاحنات-بعمالة-الصخيرات-تمارة-عن-العمل." target="_parent" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/f8882c70d1f323c7c9ce3ff23ae19b001050.jpeg" alt="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107720-.هذا-هو-سبب-توقف-الشاحنات-بعمالة-الصخيرات-تمارة-عن-العمل." target="_parent" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" > هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107719-.عاجل..-بعد-انتشار-فيديو-اغتصاب-فتاة-قاصر-بمنطقة-خلاء:-رجال-الحموشي-يطيحون-بالمتورطين-في-الاعتداء-الجنسي-على-فتاة-مقابل-200-درهم..وهذا-هو-مكان-وقوع-الجريمة" target="_parent" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/5e5f4d27cead701091b8425f33a43c609805.jpeg" alt="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107719-.عاجل..-بعد-انتشار-فيديو-اغتصاب-فتاة-قاصر-بمنطقة-خلاء:-رجال-الحموشي-يطيحون-بالمتورطين-في-الاعتداء-الجنسي-على-فتاة-مقابل-200-درهم..وهذا-هو-مكان-وقوع-الجريمة" target="_parent" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" > عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/66cda2b2e8cac68ec2542ae1a7522419491.jpeg" alt="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/107718-.أطفال-تيزنيت-يستفيدون-من-عملية-إعذار-جماعية" target="_parent" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية | مجتمع" > أطفال تيزنيت يستفيدون من عملية إعذار جماعية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/6e94c01024a335318e53cc78caeb00c47794.jpeg" alt="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/107717-.تحقيقات-جديدة-في-قضية-خاشقجي-وموظفين-أتراك-يدلون-بشهادتهم" target="_parent" title="تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم | دولي" > تحقيقات جديدة في قضية خاشقجي وموظفين أتراك يدلون بشهادتهم </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107716-.عاجل..-انتحار-مدير-مؤسسة-تعليمية-شنقا-وسط-مسكنه-الوظيفي" target="_parent" title="عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/259844012e1894dc6ff5ac9d72dfa6449587.jpeg" alt="عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي | حوادث و حقوق" title="عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107716-.عاجل..-انتحار-مدير-مؤسسة-تعليمية-شنقا-وسط-مسكنه-الوظيفي" target="_parent" title="عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي | حوادث و حقوق" > عاجل.. انتحار مدير مؤسسة تعليمية شنقا وسط مسكنه الوظيفي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107715-.بالصور..رموك-محمل-بـ-الهندية-تقلب-وسط-كازا-بعدما-تم-رشقو-بالحجارة" target="_parent" title="بالصور..رموك محمل بـ الهندية تقلب وسط كازا بعدما تم رشقو بالحجارة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/ca6b8786cb0dc57eb8423b1382f26c902304.jpeg" alt="بالصور..رموك محمل بـ الهندية تقلب وسط كازا بعدما تم رشقو بالحجارة | حوادث و حقوق" title="بالصور..رموك محمل بـ الهندية تقلب وسط كازا بعدما تم رشقو بالحجارة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/107715-.بالصور..رموك-محمل-بـ-الهندية-تقلب-وسط-كازا-بعدما-تم-رشقو-بالحجارة" target="_parent" title="بالصور..رموك محمل بـ الهندية تقلب وسط كازا بعدما تم رشقو بالحجارة | حوادث و حقوق" > بالصور..''رموك'' محمل بـ ''الهندية'' تقلب وسط كازا بعدما تم رشقو بالحجارة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/107714-.بالفيديو..-الأمير-مولاي-الحسن-يسلم-الجائزة-الكبرى-للملك-للقفز-على-الحواجز‎-في-اختتام-معرض-الفرس-بالجديدة" target="_parent" title="بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة | بووز" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/tmp/e13ebff69301ae607a3156682ef5a0b02758.jpeg" alt="بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة | بووز" title="بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة | بووز" /></a> <div class="khabar-cont"> <h3><a href="./press/107714-.بالفيديو..-الأمير-مولاي-الحسن-يسلم-الجائزة-الكبرى-للملك-للقفز-على-الحواجز‎-في-اختتام-معرض-الفرس-بالجديدة" target="_parent" title="بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس بالجديدة | بووز" > بالفيديو.. الأمير مولاي الحسن يسلم الجائزة الكبرى للملك للقفز على الحواجز‎ في اختتام معرض الفرس </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/107367-.الانتهازيون...-لا-مكان-لهم-بيننا" target="_parent" title="إفتتاحية إدريس شحتان الانتهازيون... لا مكان لهم بيننا" class="titleiftitahya"></a> <h3><a href="./author/107367-.الانتهازيون...-لا-مكان-لهم-بيننا" target="_parent" title="إفتتاحية إدريس شحتان الانتهازيون... لا مكان لهم بيننا" > الانتهازيون... لا مكان لهم بيننا </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/5-مجتمع"> مجتمع </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
أطفال تيزنيت يستفيدون من عملية إعذار جماعية 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 22  أكتوبر 2018 / 09:51</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-10/slider/66cda2b2e8cac68ec2542ae1a7522419491.jpeg" alt="أطفال تيزنيت يستفيدون من عملية إعذار جماعية   |   مجتمع" title="أطفال تيزنيت يستفيدون من عملية إعذار جماعية   |   مجتمع" /> <div class="postinfos"> <div class="posth1"> أطفال تيزنيت يستفيدون من عملية إعذار جماعية</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> استفاد عدد من الأطفال المنحدرين من أوساط اجتماعية هشة وفقيرة من عملية إعذار جماعي نظمتها يوم أمس الجماعة الحضرية لتيزنيت بشراكة مع المندوبية الإقليمية للصحة بذات المدينة بالمستشفى الإقليمي الحسن </div> <p><span style="color: #0000ff;"><strong>شوف تيفي:أحمد الهلالي</strong></span></p> <p>استفاد عدد من الأطفال المنحدرين من أوساط اجتماعية هشة وفقيرة من عملية إعذار جماعي نظمتها يوم أمس الجماعة الحضرية لتيزنيت بشراكة مع المندوبية الإقليمية للصحة بذات المدينة بالمستشفى الإقليمي الحسن الأول.</p> <p>وعرفت هذه العملية التي تندرج ضمن الأنشطة الاجتماعية المسطرة في أجندة عمل الجماعة المحلية لتيزنيت برسم السنة الجارية، (عرفت) توافد عدد هائل من الأسر رفقة أبنائهم من مختلف المناطق بما فيها القرى النائية للنفوذ الترابي لإقليم تيزنيت، إذ بلغ عدد المستفيدين من العملية ما يناهز 152 مستفيد.</p> <p>هذا وفي نهاية العملية أشرف المندوب الإقليمي للصحة وعدد من المسؤولين الجماعيين والأطر الصحية على منح الأسر المستفيدة وأطفالهم هدايا وتذكارات رمزية لإدخال الفرحة عليهم والتخفيف من حدة ألم الختان عليهم.</p> <p>ولقيت هذه المبادرة استحسان الأسر المستفيدة مؤكدة أن المنطقة بحاجة ماسة لمثل هذه المبادرات ذات الأبعاد الإحسانية والاجتماعية، والتي تعكس روح التعاون والتضامن تجاه الفئات ذات الدخل المحدود والفئات الهشة.</p> <p><img src="http://www.chouftv.ma/media/FILE-20181022-10388XCPQH9Z2UWL.jpg" alt="" /></p> <p><img src="http://www.chouftv.ma/media/FILE-20181022-1039MQNV4EYJG7X3.png" alt="" width="800" height="458" /></p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/تيزنيت"> تيزنيت </a> <a href="./press/tags/أطفال"> أطفال </a> <a href="./press/tags/يستفيدون"> يستفيدون </a> <a href="./press/tags/إعذار جماعي"> إعذار جماعي </a> <a href="./press/tags/الأسر"> الأسر </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=أطفال تيزنيت يستفيدون من عملية إعذار جماعية http://chouftv.ma/press/107718#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/107718" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/107713-.أمطار-ورياح-قوية-بهذه-المناطق-اليوم-الاثنين" target="_parent" title="أمطار ورياح قوية بهذه المناطق اليوم الاثنين    |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/d6c08f88bfb2b4e6872407806a2244bc7236.jpeg" alt="أمطار ورياح قوية بهذه المناطق اليوم الاثنين    |   مجتمع" title="أمطار ورياح قوية بهذه المناطق اليوم الاثنين    |   مجتمع" /></a></div> <h3><a href="./press/107713-.أمطار-ورياح-قوية-بهذه-المناطق-اليوم-الاثنين" target="_parent" title="أمطار ورياح قوية بهذه المناطق اليوم الاثنين    |   مجتمع" > أمطار ورياح قوية بهذه المناطق اليوم الاثنين  </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/107711-.توقيف-مقدّم-عن-العمل-لتصويره-شرطيا-يتسوق-بزيه-الوظيفي" target="_parent" title="توقيف مقدّم عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/891a40019db188243edfb3e14761e6475064.jpeg" alt="توقيف مقدّم عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي   |   مجتمع" title="توقيف مقدّم عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي   |   مجتمع" /></a></div> <h3><a href="./press/107711-.توقيف-مقدّم-عن-العمل-لتصويره-شرطيا-يتسوق-بزيه-الوظيفي" target="_parent" title="توقيف مقدّم عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي   |   مجتمع" > توقيف ''مقدّم'' عن العمل لتصويره شرطيا يتسوق بزيه الوظيفي </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/107709-.(UMT)-تستهجن-مقترح-الحكومة-بزيادة-الرواتب-ما-بين-100-و-200-درهم" target="_parent" title="(UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/09b65c4633826d4e8b03adc4d406bc416124.jpeg" alt="(UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم   |   مجتمع" title="(UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم   |   مجتمع" /></a></div> <h3><a href="./press/107709-.(UMT)-تستهجن-مقترح-الحكومة-بزيادة-الرواتب-ما-بين-100-و-200-درهم" target="_parent" title="(UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم   |   مجتمع" > (UMT) تستهجن مقترح الحكومة بزيادة الرواتب ما بين 100 و 200 درهم </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/107707-.12-مليون-درهم-لمحاربة-الإقصاء-الاجتماعي-بالوسط-الحضري-وإنعاش-وتطوير-الاقتصاد-الاجتماعي-بمدينة-بوجدور" target="_parent" title="12 مليون درهم لمحاربة الإقصاء الاجتماعي بالوسط الحضري وإنعاش وتطوير الاقتصاد الاجتماعي بمدينة بوجدور   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/44d73be3249f2b9599ea8170254c3f598855.jpeg" alt="12 مليون درهم لمحاربة الإقصاء الاجتماعي بالوسط الحضري وإنعاش وتطوير الاقتصاد الاجتماعي بمدينة بوجدور   |   مجتمع" title="12 مليون درهم لمحاربة الإقصاء الاجتماعي بالوسط الحضري وإنعاش وتطوير الاقتصاد الاجتماعي بمدينة بوجدور   |   مجتمع" /></a></div> <h3><a href="./press/107707-.12-مليون-درهم-لمحاربة-الإقصاء-الاجتماعي-بالوسط-الحضري-وإنعاش-وتطوير-الاقتصاد-الاجتماعي-بمدينة-بوجدور" target="_parent" title="12 مليون درهم لمحاربة الإقصاء الاجتماعي بالوسط الحضري وإنعاش وتطوير الاقتصاد الاجتماعي بمدينة بوجدور   |   مجتمع" > 12 مليون درهم لمحاربة الإقصاء الاجتماعي بالوسط الحضري وإنعاش وتطوير الاقتصاد الاجتماعي بمدينة بوجدور </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/77205-.مريض-يفضح-مستشفى-مولاي-عبد-الله-بالرباط..أنا-مريض-بالسكر-ومقطوعة-ليا-يدي" target="_parent" title="مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي | حالة خاصة" ><span class="iconvideosmall"></span></a> <a href="./tv/77205-.مريض-يفضح-مستشفى-مولاي-عبد-الله-بالرباط..أنا-مريض-بالسكر-ومقطوعة-ليا-يدي" target="_parent" title="مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي | حالة خاصة" ><img src="http://i1.ytimg.com/vi/HMIV5MJ2NEc/mqdefault.jpg" alt="مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي | حالة خاصة" title="مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي | حالة خاصة" /></a> <h6><i class="fa fa-clock-o"></i>منذ 18 دقيقة </h6> <h3><a href="./tv/77205-.مريض-يفضح-مستشفى-مولاي-عبد-الله-بالرباط..أنا-مريض-بالسكر-ومقطوعة-ليا-يدي" target="_parent" title="مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي | حالة خاصة" > مريض يفضح مستشفى مولاي عبد الله بالرباط..أنا مريض بالسكر ومقطوعة ليا يدي </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/77204-.فيديو..-نائب-مصري-يطالب-بحظر-النقاب-في-المؤسسات-الحكومية-والأماكن-العامة‎" target="_parent" title="فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/77204-.فيديو..-نائب-مصري-يطالب-بحظر-النقاب-في-المؤسسات-الحكومية-والأماكن-العامة‎" target="_parent" title="فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/wadqdTJdWwk/mqdefault.jpg" alt="فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ | قنوات أخرى" title="فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ | قنوات أخرى" /></a> <h3><a href="./tv/77204-.فيديو..-نائب-مصري-يطالب-بحظر-النقاب-في-المؤسسات-الحكومية-والأماكن-العامة‎" target="_parent" title="فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ | قنوات أخرى" > فيديو.. نائب مصري يطالب بحظر النقاب في المؤسسات الحكومية والأماكن العامة‎ </a></h3> </div> <div class="post1"> <a href="./tv/77203-.شاهد:-رقصوا-وقفزوا-فخرقوا-أرضية-الشقة-التي-كانوا-فيها-!" target="_parent" title="شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/77203-.شاهد:-رقصوا-وقفزوا-فخرقوا-أرضية-الشقة-التي-كانوا-فيها-!" target="_parent" title="شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/GOg0gSo9CXY/mqdefault.jpg" alt="شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! | قنوات أخرى" title="شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! | قنوات أخرى" /></a> <h3><a href="./tv/77203-.شاهد:-رقصوا-وقفزوا-فخرقوا-أرضية-الشقة-التي-كانوا-فيها-!" target="_parent" title="شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! | قنوات أخرى" > شاهد: رقصوا وقفزوا فخرقوا أرضية الشقة التي كانوا فيها ! </a></h3> </div> <div class="post1"> <a href="./tv/77202-.شاهد:-الخرفان-تعوض-السيارات-في-شوارع-مدريد" target="_parent" title="شاهد: الخرفان تعوض السيارات في شوارع مدريد | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/77202-.شاهد:-الخرفان-تعوض-السيارات-في-شوارع-مدريد" target="_parent" title="شاهد: الخرفان تعوض السيارات في شوارع مدريد | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/fAEBdDeAYXg/mqdefault.jpg" alt="شاهد: الخرفان تعوض السيارات في شوارع مدريد | قنوات أخرى" title="شاهد: الخرفان تعوض السيارات في شوارع مدريد | قنوات أخرى" /></a> <h3><a href="./tv/77202-.شاهد:-الخرفان-تعوض-السيارات-في-شوارع-مدريد" target="_parent" title="شاهد: الخرفان تعوض السيارات في شوارع مدريد | قنوات أخرى" > شاهد: الخرفان تعوض السيارات في شوارع مدريد </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/77d70ac9f86ef2e12e2d8a09b44ada658778.jpeg" alt="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" /></a> <h6><i class="fa fa-clock-o"></i>منذ 5 دقائق </h6> <h3><a href="./press/107722-.مستشار--سكران--في-ورطة-بسبب-إهانة-العلم-الوطني-وتمجيده-راية-تنظيم-الدولة-الاسلامية" target="_parent" title="مستشار سكران في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية | حوادث و حقوق" > مستشار '' سكران '' في ورطة بسبب إهانة العلم الوطني وتمجيده راية تنظيم الدولة الاسلامية </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/107721-.بعد-مدير-الثانوية..-انتحار-شاب-عشريني-بمنزل-عائلته-بشيشاوة" target="_parent" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/3c9524d6d2efbcca721b028903f0c0cd7491.jpeg" alt="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" /></a> <h3><a href="./press/107721-.بعد-مدير-الثانوية..-انتحار-شاب-عشريني-بمنزل-عائلته-بشيشاوة" target="_parent" title="بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة | حوادث و حقوق" > بعد مدير الثانوية.. انتحار شاب عشريني بمنزل عائلته بشيشاوة </a></h3> </div> <div class="post1"> <a href="./press/107720-.هذا-هو-سبب-توقف-الشاحنات-بعمالة-الصخيرات-تمارة-عن-العمل." target="_parent" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/f8882c70d1f323c7c9ce3ff23ae19b001050.jpeg" alt="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" /></a> <h3><a href="./press/107720-.هذا-هو-سبب-توقف-الشاحنات-بعمالة-الصخيرات-تمارة-عن-العمل." target="_parent" title="هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. | حوادث و حقوق" > هذا هو سبب توقف الشاحنات بعمالة الصخيرات تمارة عن العمل. </a></h3> </div> <div class="post1"> <a href="./press/107719-.عاجل..-بعد-انتشار-فيديو-اغتصاب-فتاة-قاصر-بمنطقة-خلاء:-رجال-الحموشي-يطيحون-بالمتورطين-في-الاعتداء-الجنسي-على-فتاة-مقابل-200-درهم..وهذا-هو-مكان-وقوع-الجريمة" target="_parent" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/5e5f4d27cead701091b8425f33a43c609805.jpeg" alt="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" /></a> <h3><a href="./press/107719-.عاجل..-بعد-انتشار-فيديو-اغتصاب-فتاة-قاصر-بمنطقة-خلاء:-رجال-الحموشي-يطيحون-بالمتورطين-في-الاعتداء-الجنسي-على-فتاة-مقابل-200-درهم..وهذا-هو-مكان-وقوع-الجريمة" target="_parent" title="عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء الجنسي على فتاة مقابل 200 درهم..وهذا هو مكان وقوع الجريمة | حوادث و حقوق" > عاجل.. بعد انتشار فيديو اغتصاب فتاة قاصر بمنطقة خلاء: رجال الحموشي يطيحون بالمتورطين في الاعتداء </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="01626e6f756062754162696e746775772f6c60">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/107713"><img src="http://static.chouftv.ma/t1/pictures/2018-10/medium/d6c08f88bfb2b4e6872407806a2244bc7236.jpeg" alt="" /></a></div><h3><a href="./press/107713">أمطار ورياح قوية بهذه المناطق اليوم الاثنين </a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>