﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>مواجهات عنيفة بين عائلتين في موسم لالة تكركوست</title> <meta name="keywords" content="شوف تيفي,المغرب,مواجهات, عنيفة, موسم, لالة تكركوست" /> <meta name="description" content="شهده موسم سد لالة تكركوست مواجهات عنيفة بين أفراد عائلتين من ساكنة المنطقة." /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست" /> <meta property="og:description" content="شهده موسم سد لالة تكركوست مواجهات عنيفة بين أفراد عائلتين من ساكنة المنطقة." /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-09/slider/a3f3a82982b4c9d92e415c5b0207e25d9413.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/104642" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/12bb33b13b110f8dc923aa226f6ea7356508.jpeg" alt="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" /></a> <h3><a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" > عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104609-.المغرب-في-الرتب-الأخيرة-عالميا-ضمن-التصنيف-السنوي-لمستوى-دخل-الفرد-من-الناتج-الإجمالي-وقطر-الأولى-عالميا" target="_parent" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/c8df0f968bd8bccd2f7fc3cdb1ec66109293.jpeg" alt="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" /></a> <h3><a href="./press/104609-.المغرب-في-الرتب-الأخيرة-عالميا-ضمن-التصنيف-السنوي-لمستوى-دخل-الفرد-من-الناتج-الإجمالي-وقطر-الأولى-عالميا" target="_parent" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" > المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/bf90fcab5feb7e6d4e7226aee31f331b9045.jpeg" alt="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" /></a> <h3><a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" > فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/17810d864ec419f992755724fb8ab17b9285.jpeg" alt="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" /></a> <h3><a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" > جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a683cd471cde626120623822c744934c5636.jpeg" alt="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" /></a> <h3><a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" > ''ديما بياعة'' أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/04c1e3dcea70a0e48680ca24d9beafa95327.jpeg" alt="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" /></a> <h3><a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" > ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/6094070f813feb6a0b47bc1383197bc65955.jpeg" alt="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" /></a> <h3><a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" > جديد.. رسائل الواتساب لن تكون مجانية </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104631-.بعد-وباء-الكوليرا-الحمى-القلاعية-تفتك-بقطعان-الأبقار-بالجزائر" target="_parent" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a84d2932ba270c6c77ed3558344f229e2153.jpeg" alt="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" /></a> <h3><a href="./press/104631-.بعد-وباء-الكوليرا-الحمى-القلاعية-تفتك-بقطعان-الأبقار-بالجزائر" target="_parent" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" > بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a3f3a82982b4c9d92e415c5b0207e25d9413.jpeg" alt="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" /></a> <h3><a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" > مواجهات عنيفة بين عائلتين في موسم لالة تكركوست </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/ce273e2a15b595f6a3c93b02166e12a58554.jpeg" alt="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" /></a> <h3><a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" > وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/12bb33b13b110f8dc923aa226f6ea7356508.jpeg" alt="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" /></a> <h3><a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" > عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104609-.المغرب-في-الرتب-الأخيرة-عالميا-ضمن-التصنيف-السنوي-لمستوى-دخل-الفرد-من-الناتج-الإجمالي-وقطر-الأولى-عالميا" target="_parent" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/c8df0f968bd8bccd2f7fc3cdb1ec66109293.jpeg" alt="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" /></a> <h3><a href="./press/104609-.المغرب-في-الرتب-الأخيرة-عالميا-ضمن-التصنيف-السنوي-لمستوى-دخل-الفرد-من-الناتج-الإجمالي-وقطر-الأولى-عالميا" target="_parent" title="المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا | اقتصاد" > المغرب في الرتب الأخيرة عالميا ضمن التصنيف السنوي لمستوى دخل الفرد من الناتج الإجمالي وقطر الأولى عالميا </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/bf90fcab5feb7e6d4e7226aee31f331b9045.jpeg" alt="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" /></a> <h3><a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" > فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/17810d864ec419f992755724fb8ab17b9285.jpeg" alt="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" /></a> <h3><a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" > جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a683cd471cde626120623822c744934c5636.jpeg" alt="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" /></a> <h3><a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" > ''ديما بياعة'' أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/04c1e3dcea70a0e48680ca24d9beafa95327.jpeg" alt="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" /></a> <h3><a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" > ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/6094070f813feb6a0b47bc1383197bc65955.jpeg" alt="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" /></a> <h3><a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" > جديد.. رسائل الواتساب لن تكون مجانية </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104631-.بعد-وباء-الكوليرا-الحمى-القلاعية-تفتك-بقطعان-الأبقار-بالجزائر" target="_parent" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a84d2932ba270c6c77ed3558344f229e2153.jpeg" alt="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" /></a> <h3><a href="./press/104631-.بعد-وباء-الكوليرا-الحمى-القلاعية-تفتك-بقطعان-الأبقار-بالجزائر" target="_parent" title="بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر | دولي" > بعد وباء الكوليرا الحمى القلاعية تفتك بقطعان الأبقار بالجزائر </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a3f3a82982b4c9d92e415c5b0207e25d9413.jpeg" alt="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" /></a> <h3><a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" > مواجهات عنيفة بين عائلتين في موسم لالة تكركوست </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/ce273e2a15b595f6a3c93b02166e12a58554.jpeg" alt="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" /></a> <h3><a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" > وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | " > ''ديما بياعة'' أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي </a></li> <li><a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | " > جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي </a></li> <li><a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | " > عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية </a></li> <li><a href="./press/104644-.وزارة-الثقافة-والاتصال-تصدر-كتابا-يروم-التعريف-بفن-عبيدات-الرما-وطنيا-ودوليا-لصيانته-وحمايته-من-الاندثار" target="_parent" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | " > وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار </a></li> <li><a href="./press/104643-.بعد-روبورطاج-شوف-تيفي-الهيئة-الوطنية-لحقوق-الإنسان-تدخل-على-خط-خروقات-دار-الخير-بتيط-مليل" target="_parent" title="بعد روبورطاج شوف تيفي الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل | " > بعد روبورطاج ''شوف تيفي'' الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل </a></li> <li><a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | " > مواجهات عنيفة بين عائلتين في موسم لالة تكركوست </a></li> <li><a href="./press/104641-.بعد-الخطب-الملكية-..مجلس-جهة-الرباط-يتدارس-قضايا-تشغيل-الشباب" target="_parent" title="بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب | " > بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب </a></li> <li><a href="./press/104640-.العلبة-الصوتية-تنوب-عن-بوليف-في-التواصل-فيما-يعيش-مغاربة-العالم-جحيم-العبورإلى-الضفة-الأخرى" target="_parent" title="العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى | " > العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى </a></li> <li><a href="./press/104639-.برلماني-شفشاون-يعتذر-ويوضح-ظروف-إلقائه-لكلمة-بأحد-المساجد" target="_parent" title="برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد | " > برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد </a></li> <li><a href="./press/104638-.العثماني-يطير-إلى-الصين-بعد-تكليف-ملكي" target="_parent" title="العثماني يطير إلى الصين بعد تكليف ملكي | " > العثماني يطير إلى الصين بعد تكليف ملكي </a></li> <li><a href="./press/104637-.مرصد-حقوقي-يدخل-على-خط-واقعة-اغتصاب-طفل-بالجديدة" target="_parent" title="مرصد حقوقي يدخل على خط واقعة اغتصاب طفل بالجديدة | " > مرصد حقوقي يدخل على خط واقعة اغتصاب طفل بالجديدة </a></li> <li><a href="./press/104636-.وفاة-والدة-الوزير-المصطفى-الرميد" target="_parent" title="وفاة والدة الوزير المصطفى الرميد | " > وفاة والدة الوزير المصطفى الرميد </a></li> <li><a href="./press/104635-.تنسيقية-مدراء-المؤسسات-التعليمية-يهددون-أمزازي-تزامنا-مع-الدخول-المدرسي" target="_parent" title="تنسيقية مدراء المؤسسات التعليمية يهددون أمزازي تزامنا مع الدخول المدرسي | " > تنسيقية مدراء المؤسسات التعليمية يهددون أمزازي تزامنا مع الدخول المدرسي </a></li> <li><a href="./press/104634-.وفد-من-البرلمان-الأوروبي-يزور-الأقاليم-الجنوبية-للإقرار-النهائي-لاتفاقية-الصيد-البحري" target="_parent" title="وفد من البرلمان الأوروبي يزور الأقاليم الجنوبية للإقرار النهائي لاتفاقية الصيد البحري | " > وفد من البرلمان الأوروبي يزور الأقاليم الجنوبية للإقرار النهائي لاتفاقية الصيد البحري </a></li> <li><a href="./press/104633-.ابن-الراحل-محمد-مجيد-ينظم-وقفة-احتجاجية-للمطالبة-بتنفيذ-أقصى-العقوبات-في-حق-ولد-الفشوش-قاتل-أمه-بالبيضاء" target="_parent" title="ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق ولد الفشوش قاتل أمه بالبيضاء | " > ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق "ولد الفشوش" قاتل أمه بالبيضاء </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/a683cd471cde626120623822c744934c5636.jpeg" alt="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" > ''ديما بياعة'' أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/17810d864ec419f992755724fb8ab17b9285.jpeg" alt="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" > جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/12bb33b13b110f8dc923aa226f6ea7356508.jpeg" alt="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" > عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104644-.وزارة-الثقافة-والاتصال-تصدر-كتابا-يروم-التعريف-بفن-عبيدات-الرما-وطنيا-ودوليا-لصيانته-وحمايته-من-الاندثار" target="_parent" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/48fd1c0f17c232b7b1e7523e973ab9166496.jpeg" alt="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/104644-.وزارة-الثقافة-والاتصال-تصدر-كتابا-يروم-التعريف-بفن-عبيدات-الرما-وطنيا-ودوليا-لصيانته-وحمايته-من-الاندثار" target="_parent" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" > وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104643-.بعد-روبورطاج-شوف-تيفي-الهيئة-الوطنية-لحقوق-الإنسان-تدخل-على-خط-خروقات-دار-الخير-بتيط-مليل" target="_parent" title="بعد روبورطاج شوف تيفي الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/37988f92235cc3efc12659ed5d899b1922.jpeg" alt="بعد روبورطاج شوف تيفي الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل | مجتمع" title="بعد روبورطاج شوف تيفي الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/104643-.بعد-روبورطاج-شوف-تيفي-الهيئة-الوطنية-لحقوق-الإنسان-تدخل-على-خط-خروقات-دار-الخير-بتيط-مليل" target="_parent" title="بعد روبورطاج شوف تيفي الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل | مجتمع" > بعد روبورطاج ''شوف تيفي'' الهيئة الوطنية لحقوق الإنسان تدخل على خط خروقات دار الخير بتيط مليل </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/a3f3a82982b4c9d92e415c5b0207e25d9413.jpeg" alt="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/104642-.مواجهات-عنيفة-بين-عائلتين-في-موسم-لالة-تكركوست" target="_parent" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست | حوادث و حقوق" > مواجهات عنيفة بين عائلتين في موسم لالة تكركوست </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104641-.بعد-الخطب-الملكية-..مجلس-جهة-الرباط-يتدارس-قضايا-تشغيل-الشباب" target="_parent" title="بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/a8b27699317b7538120e8dd46bf34f019053.jpeg" alt="بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب | بوليتيك" title="بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104641-.بعد-الخطب-الملكية-..مجلس-جهة-الرباط-يتدارس-قضايا-تشغيل-الشباب" target="_parent" title="بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب | بوليتيك" > بعد الخطب الملكية ..مجلس جهة الرباط يتدارس قضايا تشغيل الشباب </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104640-.العلبة-الصوتية-تنوب-عن-بوليف-في-التواصل-فيما-يعيش-مغاربة-العالم-جحيم-العبورإلى-الضفة-الأخرى" target="_parent" title="العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/c063860c6fafb2a44228cce53bf7a6f97883.jpeg" alt="العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى | بوليتيك" title="العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104640-.العلبة-الصوتية-تنوب-عن-بوليف-في-التواصل-فيما-يعيش-مغاربة-العالم-جحيم-العبورإلى-الضفة-الأخرى" target="_parent" title="العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى | بوليتيك" > العلبة الصوتية تنوب عن بوليف في التواصل فيما يعيش مغاربة العالم جحيم العبورإلى الضفة الأخرى </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104639-.برلماني-شفشاون-يعتذر-ويوضح-ظروف-إلقائه-لكلمة-بأحد-المساجد" target="_parent" title="برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/tmp/c367a9e96ad70ebef7bb759de64fe6326860.jpeg" alt="برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد | بوليتيك" title="برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104639-.برلماني-شفشاون-يعتذر-ويوضح-ظروف-إلقائه-لكلمة-بأحد-المساجد" target="_parent" title="برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد | بوليتيك" > برلماني شفشاون يعتذر ويوضح ظروف إلقائه لكلمة بأحد المساجد </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/102385-.الموت-المبكر-لجنين-مجلس-الصحافة" target="_parent" title="إفتتاحية إدريس شحتان الموت المبكر لجنين مجلس الصحافة" class="titleiftitahya"></a> <h3><a href="./author/102385-.الموت-المبكر-لجنين-مجلس-الصحافة" target="_parent" title="إفتتاحية إدريس شحتان الموت المبكر لجنين مجلس الصحافة" > الموت المبكر لجنين مجلس الصحافة </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/11-حوادث و حقوق"> حوادث و حقوق </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
مواجهات عنيفة بين عائلتين في موسم لالة تكركوست 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 2  شتنبر 2018 / 00:23</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-09/slider/a3f3a82982b4c9d92e415c5b0207e25d9413.jpeg" alt="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست   |   حوادث و حقوق" title="مواجهات عنيفة بين عائلتين في موسم لالة تكركوست   |   حوادث و حقوق" /> <div class="postinfos"> <div class="posth1"> مواجهات عنيفة بين عائلتين في موسم لالة تكركوست</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> شهده موسم سد لالة تكركوست مواجهات عنيفة بين أفراد عائلتين من ساكنة المنطقة. </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span></p> <p>شهده موسم سد لالة تكركوست مواجهات عنيفة بين أفراد عائلتين من ساكنة المنطقة.</p> <p>وأسفرت الأحداث العنيفة، عشية اليوم السبت عن إصابات بين أفراد الأسرتين حيث تم نقل خمسة أشخاص مصابين بجروح خطيرة على وجه السرعة إلى مستعجلات مراكش.</p> <p>وأضافت ذات المصادر، أنه تم نقل خمسة مصابين برضوض متفاوتة الخطورة الى مستعجلات المستشفى الإقليمي بتحناوت إقليم الحوز.</p> <p>موكدةً أن عناصر الدرك الملكي بالمركز الترابي أمزميز حلت بعين المكان وفتحت تحقيقا في ظروف وملابسات الحادث العنيف.</p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/مواجهات"> مواجهات </a> <a href="./press/tags/ عنيفة">  عنيفة </a> <a href="./press/tags/ موسم">  موسم </a> <a href="./press/tags/ لالة تكركوست">  لالة تكركوست </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=مواجهات عنيفة بين عائلتين في موسم لالة تكركوست http://chouftv.ma/press/104642#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/104642" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/104633-.ابن-الراحل-محمد-مجيد-ينظم-وقفة-احتجاجية-للمطالبة-بتنفيذ-أقصى-العقوبات-في-حق-ولد-الفشوش-قاتل-أمه-بالبيضاء" target="_parent" title="ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق ولد الفشوش قاتل أمه بالبيضاء   |   حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/6ccf4215716462c2da2cd4461cc886ea9814.jpeg" alt="ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق ولد الفشوش قاتل أمه بالبيضاء   |   حوادث و حقوق" title="ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق ولد الفشوش قاتل أمه بالبيضاء   |   حوادث و حقوق" /></a></div> <h3><a href="./press/104633-.ابن-الراحل-محمد-مجيد-ينظم-وقفة-احتجاجية-للمطالبة-بتنفيذ-أقصى-العقوبات-في-حق-ولد-الفشوش-قاتل-أمه-بالبيضاء" target="_parent" title="ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق ولد الفشوش قاتل أمه بالبيضاء   |   حوادث و حقوق" > ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق "ولد الفشوش" قاتل أمه بالبيضاء </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104632-.عاجل..نايضة-بعد-مباراة-الجيش-الملكي-واتحاد-الزموري-للخميسات-والقضية-خطيرة-بزاف" target="_parent" title="عاجل..نايضة بعد مباراة الجيش الملكي واتحاد الزموري للخميسات والقضية خطيرة بزاف   |   حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/ce300b051a59783e33c45cc1cd79c6519000.jpeg" alt="عاجل..نايضة بعد مباراة الجيش الملكي واتحاد الزموري للخميسات والقضية خطيرة بزاف   |   حوادث و حقوق" title="عاجل..نايضة بعد مباراة الجيش الملكي واتحاد الزموري للخميسات والقضية خطيرة بزاف   |   حوادث و حقوق" /></a></div> <h3><a href="./press/104632-.عاجل..نايضة-بعد-مباراة-الجيش-الملكي-واتحاد-الزموري-للخميسات-والقضية-خطيرة-بزاف" target="_parent" title="عاجل..نايضة بعد مباراة الجيش الملكي واتحاد الزموري للخميسات والقضية خطيرة بزاف   |   حوادث و حقوق" > عاجل..نايضة بعد مباراة الجيش الملكي واتحاد الزموري للخميسات والقضية خطيرة بزاف </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104630-.عاجل..-انتحار-فتاة-قاصر-شنقا-بمدينة-الدار-البيضاء" target="_parent" title="عاجل.. انتحار فتاة قاصر شنقا بمدينة الدار البيضاء   |   حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/49f61aa905438bf0f8493680bbe74c218886.jpeg" alt="عاجل.. انتحار فتاة قاصر شنقا بمدينة الدار البيضاء   |   حوادث و حقوق" title="عاجل.. انتحار فتاة قاصر شنقا بمدينة الدار البيضاء   |   حوادث و حقوق" /></a></div> <h3><a href="./press/104630-.عاجل..-انتحار-فتاة-قاصر-شنقا-بمدينة-الدار-البيضاء" target="_parent" title="عاجل.. انتحار فتاة قاصر شنقا بمدينة الدار البيضاء   |   حوادث و حقوق" > عاجل.. انتحار فتاة قاصر شنقا بمدينة الدار البيضاء </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104629-.عاجل..-شاب-في-مقتبل-العمر-يضع-حدا-لحياته-بتارودانت" target="_parent" title="عاجل.. شاب في مقتبل العمر يضع حدا لحياته بتارودانت   |   حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/c2cc70587c8d8f38d86abeae2dd21d316922.jpeg" alt="عاجل.. شاب في مقتبل العمر يضع حدا لحياته بتارودانت   |   حوادث و حقوق" title="عاجل.. شاب في مقتبل العمر يضع حدا لحياته بتارودانت   |   حوادث و حقوق" /></a></div> <h3><a href="./press/104629-.عاجل..-شاب-في-مقتبل-العمر-يضع-حدا-لحياته-بتارودانت" target="_parent" title="عاجل.. شاب في مقتبل العمر يضع حدا لحياته بتارودانت   |   حوادث و حقوق" > عاجل.. شاب في مقتبل العمر يضع حدا لحياته بتارودانت </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/75937-.المغني-عمرو-دياب-يضرب-حارسه-الشخصي-أمام-الجماهير" target="_parent" title="المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير | قنوات أخرى" ><span class="iconvideosmall"></span></a> <a href="./tv/75937-.المغني-عمرو-دياب-يضرب-حارسه-الشخصي-أمام-الجماهير" target="_parent" title="المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/7n6r2zpUz6M/mqdefault.jpg" alt="المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير | قنوات أخرى" title="المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير | قنوات أخرى" /></a> <h6><i class="fa fa-clock-o"></i>منذ 22 دقيقة </h6> <h3><a href="./tv/75937-.المغني-عمرو-دياب-يضرب-حارسه-الشخصي-أمام-الجماهير" target="_parent" title="المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير | قنوات أخرى" > المغني عمرو دياب يضرب حارسه الشخصي أمام الجماهير </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/75936-.سيارة-تسير-بسرعة-جنونية-تقلبات-وسط-كازا" target="_parent" title="سيارة تسير بسرعة جنونية تقلبات وسط كازا | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/75936-.سيارة-تسير-بسرعة-جنونية-تقلبات-وسط-كازا" target="_parent" title="سيارة تسير بسرعة جنونية تقلبات وسط كازا | بــووز" ><img src="http://i1.ytimg.com/vi/7IwW4m6GZ8Q/mqdefault.jpg" alt="سيارة تسير بسرعة جنونية تقلبات وسط كازا | بــووز" title="سيارة تسير بسرعة جنونية تقلبات وسط كازا | بــووز" /></a> <h3><a href="./tv/75936-.سيارة-تسير-بسرعة-جنونية-تقلبات-وسط-كازا" target="_parent" title="سيارة تسير بسرعة جنونية تقلبات وسط كازا | بــووز" > سيارة تسير بسرعة جنونية تقلبات وسط كازا </a></h3> </div> <div class="post1"> <a href="./tv/75935-.الانتظار-لساعات-دفع-مواطنين-إلى-الاحتجاج-بتطوان-بسبب-قلة-حافلات-نقل-المسافرين" target="_parent" title="الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/75935-.الانتظار-لساعات-دفع-مواطنين-إلى-الاحتجاج-بتطوان-بسبب-قلة-حافلات-نقل-المسافرين" target="_parent" title="الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/jpJV7Qk8wQA/mqdefault.jpg" alt="الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين | خارج البلاطو" title="الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين | خارج البلاطو" /></a> <h3><a href="./tv/75935-.الانتظار-لساعات-دفع-مواطنين-إلى-الاحتجاج-بتطوان-بسبب-قلة-حافلات-نقل-المسافرين" target="_parent" title="الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين | خارج البلاطو" > الانتظار لساعات دفع مواطنين إلى الاحتجاج بتطوان بسبب قلة حافلات نقل المسافرين </a></h3> </div> <div class="post1"> <a href="./tv/75934-.المنحرفين-مشاو-فيها..شوفو-الحملة-الأمنية-اللي-دارو-رجال-الحموشي-وسط-مدينة-الدار-البيضاء" target="_parent" title="المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/75934-.المنحرفين-مشاو-فيها..شوفو-الحملة-الأمنية-اللي-دارو-رجال-الحموشي-وسط-مدينة-الدار-البيضاء" target="_parent" title="المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء | بــووز" ><img src="http://i1.ytimg.com/vi/phZZNUeqFys/mqdefault.jpg" alt="المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء | بــووز" title="المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء | بــووز" /></a> <h3><a href="./tv/75934-.المنحرفين-مشاو-فيها..شوفو-الحملة-الأمنية-اللي-دارو-رجال-الحموشي-وسط-مدينة-الدار-البيضاء" target="_parent" title="المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء | بــووز" > المنحرفين مشاو فيها..شوفو الحملة الأمنية اللي دارو رجال الحموشي وسط مدينة الدار البيضاء </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/a683cd471cde626120623822c744934c5636.jpeg" alt="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" /></a> <h6><i class="fa fa-clock-o"></i>منذ 39 دقيقة </h6> <h3><a href="./press/104647-.ديما-بياعة-أول-فنانة-عربية-تحصد-جائزة-في-مهرجان-Kristallen-Award-السويدي" target="_parent" title="ديما بياعة أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي | ثقافة و فنون" > ''ديما بياعة'' أول فنانة عربية تحصد جائزة في مهرجان Kristallen Award السويدي </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/17810d864ec419f992755724fb8ab17b9285.jpeg" alt="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" /></a> <h3><a href="./press/104646-.جمعية-مصنعي-الدفاتر-بالمغرب-تنفي-وجود-خصاص-في-الكتاب-المدرسي" target="_parent" title="جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي | مجتمع" > جمعية مصنعي الدفاتر بالمغرب تنفي وجود خصاص في الكتاب المدرسي </a></h3> </div> <div class="post1"> <a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/12bb33b13b110f8dc923aa226f6ea7356508.jpeg" alt="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" /></a> <h3><a href="./press/104645-.عبد-المولى-عبد-المومني-يبرز-دور-التعاضد-في-النهوض-بنظام-الحماية-الاجتماعية" target="_parent" title="عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية | بوليتيك" > عبد المولى عبد المومني يبرز دور التعاضد في النهوض بنظام الحماية الاجتماعية </a></h3> </div> <div class="post1"> <a href="./press/104644-.وزارة-الثقافة-والاتصال-تصدر-كتابا-يروم-التعريف-بفن-عبيدات-الرما-وطنيا-ودوليا-لصيانته-وحمايته-من-الاندثار" target="_parent" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/48fd1c0f17c232b7b1e7523e973ab9166496.jpeg" alt="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" /></a> <h3><a href="./press/104644-.وزارة-الثقافة-والاتصال-تصدر-كتابا-يروم-التعريف-بفن-عبيدات-الرما-وطنيا-ودوليا-لصيانته-وحمايته-من-الاندثار" target="_parent" title="وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من الاندثار | ثقافة و فنون" > وزارة الثقافة والاتصال تصدر كتابا يروم التعريف بفن عبيدات الرما وطنيا ودوليا لصيانته وحمايته من </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e784888993868493a7848f8892819391c98a86">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/104633"><img src="http://static.chouftv.ma/t1/pictures/2018-09/medium/6ccf4215716462c2da2cd4461cc886ea9814.jpeg" alt="" /></a></div><h3><a href="./press/104633">ابن الراحل محمد مجيد ينظم وقفة احتجاجية للمطالبة بتنفيذ أقصى العقوبات في حق "ولد الفشوش" قاتل أمه بالبيضاء</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>