﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>وفاة حاجة مغربية شابة بالديار المقدسة</title> <meta name="keywords" content="المغرب,شوف تيفي, مدينة الجديدة, المغربية, حاجة مغربية, الفريضة الدينية, " /> <meta name="description" content="تحولت فرحة أسرة مغربية بسفر قريبتهم لآداء مناسك الحج لحزن، عقب تلقيهم خلال الأسبوع الجاري لخبر مؤلم، يتمثل في مفارقتها للحياة، مباشرة بعد الانتهاء من آداء هذه الفريضة الدينية." /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="وفاة حاجة مغربية شابة بالديار المقدسة" /> <meta property="og:description" content="تحولت فرحة أسرة مغربية بسفر قريبتهم لآداء مناسك الحج لحزن، عقب تلقيهم خلال الأسبوع الجاري لخبر مؤلم، يتمثل في مفارقتها للحياة، مباشرة بعد الانتهاء من آداء هذه الفريضة الدينية." /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-08/slider/21e508f69aac4a36b11a5080ab370ccf9108.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/104573" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/4099af24eab1bba3191b3f721cee65f81888.jpeg" alt="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" /></a> <h3><a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" > المالكي يستعد لافتتاح البرلمان وهذه أولوياته </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104553-.مجلس-جطو-يكشف-عن-ورزاء-وبرلمانيين-ورؤساء-دواوين-يمتنعون-عن-التصريح-بالممتلكات" target="_parent" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/c439d727b2f6ec4fdb92c5b61b8d203a5183.jpeg" alt="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" /></a> <h3><a href="./press/104553-.مجلس-جطو-يكشف-عن-ورزاء-وبرلمانيين-ورؤساء-دواوين-يمتنعون-عن-التصريح-بالممتلكات" target="_parent" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" > مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/bf90fcab5feb7e6d4e7226aee31f331b9045.jpeg" alt="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" /></a> <h3><a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" > فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/21e508f69aac4a36b11a5080ab370ccf9108.jpeg" alt="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" /></a> <h3><a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" > وفاة حاجة مغربية شابة بالديار المقدسة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/81a7b8cb2813fb8104af5aaecd34128b1611.jpeg" alt="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" /></a> <h3><a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" > بالصورة.. مهدي مزين يطلق ''بدالة ''بستيل شبابي صيفي‎ </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/04c1e3dcea70a0e48680ca24d9beafa95327.jpeg" alt="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" /></a> <h3><a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" > ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/6094070f813feb6a0b47bc1383197bc65955.jpeg" alt="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" /></a> <h3><a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" > جديد.. رسائل الواتساب لن تكون مجانية </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/a29919de5769c35c9ee5516c5da387a48512.jpeg" alt="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" /></a> <h3><a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" > نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104565-.بعد-نجاح-حملة-المقاطعة..-سيدي-علي-تقدم-عرضا-جديدا-للمغاربة-..-2-ليتر-ب6-دراهم-عوض-لتر-ونصف‎" target="_parent" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/c85b454c46d0a039a202a87367f029fe9258.jpeg" alt="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" /></a> <h3><a href="./press/104565-.بعد-نجاح-حملة-المقاطعة..-سيدي-علي-تقدم-عرضا-جديدا-للمغاربة-..-2-ليتر-ب6-دراهم-عوض-لتر-ونصف‎" target="_parent" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" > بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/ce273e2a15b595f6a3c93b02166e12a58554.jpeg" alt="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" /></a> <h3><a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" > وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/4099af24eab1bba3191b3f721cee65f81888.jpeg" alt="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" /></a> <h3><a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" > المالكي يستعد لافتتاح البرلمان وهذه أولوياته </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104553-.مجلس-جطو-يكشف-عن-ورزاء-وبرلمانيين-ورؤساء-دواوين-يمتنعون-عن-التصريح-بالممتلكات" target="_parent" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/c439d727b2f6ec4fdb92c5b61b8d203a5183.jpeg" alt="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" /></a> <h3><a href="./press/104553-.مجلس-جطو-يكشف-عن-ورزاء-وبرلمانيين-ورؤساء-دواوين-يمتنعون-عن-التصريح-بالممتلكات" target="_parent" title="مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات | اقتصاد" > مجلس جطو يكشف عن ورزاء وبرلمانيين ورؤساء دواوين يمتنعون عن التصريح بالممتلكات </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/bf90fcab5feb7e6d4e7226aee31f331b9045.jpeg" alt="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" /></a> <h3><a href="./press/104479-.فضيحة..لاعب-مشهور-يظهر-في-فيديو-جنسي-رفقة-ثلاث-فتيات" target="_parent" title="فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات | سبور" > فضيحة..لاعب مشهور يظهر في فيديو جنسي رفقة ثلاث فتيات </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/21e508f69aac4a36b11a5080ab370ccf9108.jpeg" alt="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" /></a> <h3><a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" > وفاة حاجة مغربية شابة بالديار المقدسة </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/81a7b8cb2813fb8104af5aaecd34128b1611.jpeg" alt="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" /></a> <h3><a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" > بالصورة.. مهدي مزين يطلق ''بدالة ''بستيل شبابي صيفي‎ </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/04c1e3dcea70a0e48680ca24d9beafa95327.jpeg" alt="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" /></a> <h3><a href="./press/103705-.ماذا-يقع-داخل-الأضرحة-المغربية؟؟؟؟؟-جذبة-سحر-و-شعوذة" target="_parent" title="ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة | منوعات" > ماذا يقع داخل الأضرحة المغربية؟؟؟؟؟ جذبة سحر و شعوذة </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/6094070f813feb6a0b47bc1383197bc65955.jpeg" alt="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" /></a> <h3><a href="./press/104154-.جديد..-رسائل-الواتساب-لن-تكون-مجانية" target="_parent" title="جديد.. رسائل الواتساب لن تكون مجانية | نت 2.0" > جديد.. رسائل الواتساب لن تكون مجانية </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/a29919de5769c35c9ee5516c5da387a48512.jpeg" alt="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" /></a> <h3><a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" > نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/104565-.بعد-نجاح-حملة-المقاطعة..-سيدي-علي-تقدم-عرضا-جديدا-للمغاربة-..-2-ليتر-ب6-دراهم-عوض-لتر-ونصف‎" target="_parent" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/c85b454c46d0a039a202a87367f029fe9258.jpeg" alt="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" /></a> <h3><a href="./press/104565-.بعد-نجاح-حملة-المقاطعة..-سيدي-علي-تقدم-عرضا-جديدا-للمغاربة-..-2-ليتر-ب6-دراهم-عوض-لتر-ونصف‎" target="_parent" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | حوادث و حقوق" > بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/ce273e2a15b595f6a3c93b02166e12a58554.jpeg" alt="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" /></a> <h3><a href="./press/103636-.وزيرالثقافة-والاتصال-يستقبل-أعضـاء-الفدرالية-المغربية-للإعلام-لمناقشة-مستجدات-قطاع-الصحافة" target="_parent" title="وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة | صحافة" > وزيرالثقافة والاتصال يستقبل أعضـاء الفدرالية المغربية للإعلام لمناقشة مستجدات قطاع الصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | " > نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة </a></li> <li><a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | " > بالصورة.. مهدي مزين يطلق ''بدالة ''بستيل شبابي صيفي‎ </a></li> <li><a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | " > وفاة حاجة مغربية شابة بالديار المقدسة </a></li> <li><a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | " > المالكي يستعد لافتتاح البرلمان وهذه أولوياته </a></li> <li><a href="./press/104571-.عاجل..اغتيال-رئيس-دولة-أوروبية" target="_parent" title="عاجل..اغتيال رئيس دولة أوروبية | " > عاجل..اغتيال رئيس دولة أوروبية </a></li> <li><a href="./press/104570-.مديرية-الحموشي-توضح-تفاعلها-مع-مانشرته-قناة-شوف-تيفي-بخصوص-خبر:-شــرملها-نهــار-العيد-فكــازا-وحيث-مرتو-خدامة-فالسفارة-مزال-متعتاقلش.." target="_parent" title="مديرية الحموشي توضح تفاعلها مع مانشرته قناة شوف تيفي بخصوص خبر: شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش.. | " > مديرية الحموشي توضح تفاعلها مع مانشرته قناة ''شوف تيفي'' بخصوص خبر: ''شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش..'' </a></li> <li><a href="./press/104569-.حزب-الاستقلال-يفعل-مبدأ-ربط-المسؤولية-بالمحاسبة-ويسائل-رئيس-جماعة-الدخيسة-المحسبوب-عليه-بمكناس" target="_parent" title="حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس | " > حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس </a></li> <li><a href="./press/104568-.مديرية-الحموشي-تتفاعل-مع-مقال-شوف-تيفي-وتكشف-عن-مجهوداتها-للحد-من-الاتجار-بـ-القرقوبي-بفاس" target="_parent" title="مديرية الحموشي تتفاعل مع مقال شوف تيفي وتكشف عن مجهوداتها للحد من الاتجار بـ القرقوبي بفاس | " > مديرية الحموشي تتفاعل مع مقال ''شوف تيفي'' وتكشف عن مجهوداتها للحد من الاتجار بـ ''القرقوبي'' بفاس </a></li> <li><a href="./press/104567-.صورة-جديدة-لحسني-مبارك-رئيس-جمهورية-مصر-الأسبق-تخلق-الحدث-عبر-مواقع-التواصل" target="_parent" title="صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل | " > صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل </a></li> <li><a href="./press/104566-.عاجل..إدارة-سجن-عين-بورجة-بالبيضاء-ترد-على-توفيق-بوعشرين" target="_parent" title="عاجل..إدارة سجن عين بورجة بالبيضاء ترد على توفيق بوعشرين | " > عاجل..إدارة سجن عين بورجة بالبيضاء ترد على توفيق بوعشرين </a></li> <li><a href="./press/104565-.بعد-نجاح-حملة-المقاطعة..-سيدي-علي-تقدم-عرضا-جديدا-للمغاربة-..-2-ليتر-ب6-دراهم-عوض-لتر-ونصف‎" target="_parent" title="بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ | " > بعد نجاح حملة المقاطعة.. سيدي علي تقدم عرضا جديدا للمغاربة .. 2 ليتر ب6 دراهم عوض لتر ونصف‎ </a></li> <li><a href="./press/104564-.فيديو-يهز-المغاربة..-اختطاف-طفل-قاصر-وربطه-وتهديده-بالاغتصاب-بأبي-الجعد" target="_parent" title="فيديو يهز المغاربة.. اختطاف طفل قاصر وربطه وتهديده بالاغتصاب بأبي الجعد | " > فيديو يهز المغاربة.. اختطاف طفل قاصر وربطه وتهديده بالاغتصاب بأبي الجعد </a></li> <li><a href="./press/104563-.عاجل..-انتشال-جثة-بشاطئ-عيد-الذئاب-بالبيضاء" target="_parent" title="عاجل.. انتشال جثة بشاطئ عيد الذئاب بالبيضاء | " > عاجل.. انتشال جثة بشاطئ عيد الذئاب بالبيضاء </a></li> <li><a href="./press/104562-.عاجل..-إدارة-سجن-عكاشة-ترد-على-ناصر-الزفزافي-بخصوص-إدعاء-إضرابه-عن-الطعام" target="_parent" title="عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام | " > عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام </a></li> <li><a href="./press/104561-.بسبب-الخوف-وضغط-الشعوب-الإسلامية-فيلدرز-يلغى-مسابقة-رسوم-كاريكاتيرية-للرسول-محمد-عليه-الصلاة-والسلام" target="_parent" title="بسبب الخوف وضغط الشعوب الإسلامية فيلدرز يلغى مسابقة رسوم كاريكاتيرية للرسول محمد عليه الصلاة والسلام | " > بسبب الخوف وضغط الشعوب الإسلامية فيلدرز يلغى مسابقة رسوم كاريكاتيرية للرسول محمد عليه الصلاة والسلام </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/a29919de5769c35c9ee5516c5da387a48512.jpeg" alt="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" > نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/81a7b8cb2813fb8104af5aaecd34128b1611.jpeg" alt="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" > بالصورة.. مهدي مزين يطلق ''بدالة ''بستيل شبابي صيفي‎ </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/21e508f69aac4a36b11a5080ab370ccf9108.jpeg" alt="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" > وفاة حاجة مغربية شابة بالديار المقدسة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/4099af24eab1bba3191b3f721cee65f81888.jpeg" alt="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" > المالكي يستعد لافتتاح البرلمان وهذه أولوياته </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104571-.عاجل..اغتيال-رئيس-دولة-أوروبية" target="_parent" title="عاجل..اغتيال رئيس دولة أوروبية | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/57ce5f7925e776d94c917e18b0cac3725502.jpeg" alt="عاجل..اغتيال رئيس دولة أوروبية | دولي" title="عاجل..اغتيال رئيس دولة أوروبية | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/104571-.عاجل..اغتيال-رئيس-دولة-أوروبية" target="_parent" title="عاجل..اغتيال رئيس دولة أوروبية | دولي" > عاجل..اغتيال رئيس دولة أوروبية </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104570-.مديرية-الحموشي-توضح-تفاعلها-مع-مانشرته-قناة-شوف-تيفي-بخصوص-خبر:-شــرملها-نهــار-العيد-فكــازا-وحيث-مرتو-خدامة-فالسفارة-مزال-متعتاقلش.." target="_parent" title="مديرية الحموشي توضح تفاعلها مع مانشرته قناة شوف تيفي بخصوص خبر: شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش.. | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/c8a72666eef0143193446a87557b609f298.jpeg" alt="مديرية الحموشي توضح تفاعلها مع مانشرته قناة شوف تيفي بخصوص خبر: شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش.. | بوليتيك" title="مديرية الحموشي توضح تفاعلها مع مانشرته قناة شوف تيفي بخصوص خبر: شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش.. | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104570-.مديرية-الحموشي-توضح-تفاعلها-مع-مانشرته-قناة-شوف-تيفي-بخصوص-خبر:-شــرملها-نهــار-العيد-فكــازا-وحيث-مرتو-خدامة-فالسفارة-مزال-متعتاقلش.." target="_parent" title="مديرية الحموشي توضح تفاعلها مع مانشرته قناة شوف تيفي بخصوص خبر: شــرملها نهــار العيد فكــازا وحيث مرتو خدامة فالسفارة مزال متعتاقلش.. | بوليتيك" > مديرية الحموشي توضح تفاعلها مع مانشرته قناة ''شوف تيفي'' بخصوص خبر: ''شــرملها نهــار العيد فكــازا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104569-.حزب-الاستقلال-يفعل-مبدأ-ربط-المسؤولية-بالمحاسبة-ويسائل-رئيس-جماعة-الدخيسة-المحسبوب-عليه-بمكناس" target="_parent" title="حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/d0636c0ac9bd6a31e10ff8aada26223e9406.jpeg" alt="حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس | بوليتيك" title="حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104569-.حزب-الاستقلال-يفعل-مبدأ-ربط-المسؤولية-بالمحاسبة-ويسائل-رئيس-جماعة-الدخيسة-المحسبوب-عليه-بمكناس" target="_parent" title="حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس | بوليتيك" > حزب الاستقلال يفعل مبدأ ربط المسؤولية بالمحاسبة ويسائل رئيس جماعة الدخيسة المحسبوب عليه بمكناس </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104568-.مديرية-الحموشي-تتفاعل-مع-مقال-شوف-تيفي-وتكشف-عن-مجهوداتها-للحد-من-الاتجار-بـ-القرقوبي-بفاس" target="_parent" title="مديرية الحموشي تتفاعل مع مقال شوف تيفي وتكشف عن مجهوداتها للحد من الاتجار بـ القرقوبي بفاس | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/d0ab10eb02d8540c227083cb91923ef41882.jpeg" alt="مديرية الحموشي تتفاعل مع مقال شوف تيفي وتكشف عن مجهوداتها للحد من الاتجار بـ القرقوبي بفاس | بوليتيك" title="مديرية الحموشي تتفاعل مع مقال شوف تيفي وتكشف عن مجهوداتها للحد من الاتجار بـ القرقوبي بفاس | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/104568-.مديرية-الحموشي-تتفاعل-مع-مقال-شوف-تيفي-وتكشف-عن-مجهوداتها-للحد-من-الاتجار-بـ-القرقوبي-بفاس" target="_parent" title="مديرية الحموشي تتفاعل مع مقال شوف تيفي وتكشف عن مجهوداتها للحد من الاتجار بـ القرقوبي بفاس | بوليتيك" > مديرية الحموشي تتفاعل مع مقال ''شوف تيفي'' وتكشف عن مجهوداتها للحد من الاتجار بـ ''القرقوبي'' بفاس </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/104567-.صورة-جديدة-لحسني-مبارك-رئيس-جمهورية-مصر-الأسبق-تخلق-الحدث-عبر-مواقع-التواصل" target="_parent" title="صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/tmp/139c96611b114f4bf08b298d55d92b154819.jpeg" alt="صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل | دولي" title="صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل | دولي" /></a> <div class="khabar-cont"> <h3><a href="./press/104567-.صورة-جديدة-لحسني-مبارك-رئيس-جمهورية-مصر-الأسبق-تخلق-الحدث-عبر-مواقع-التواصل" target="_parent" title="صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل | دولي" > صورة جديدة لحسني مبارك رئيس جمهورية مصر الأسبق تخلق الحدث عبر مواقع التواصل </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/102385-.الموت-المبكر-لجنين-مجلس-الصحافة" target="_parent" title="إفتتاحية إدريس شحتان الموت المبكر لجنين مجلس الصحافة" class="titleiftitahya"></a> <h3><a href="./author/102385-.الموت-المبكر-لجنين-مجلس-الصحافة" target="_parent" title="إفتتاحية إدريس شحتان الموت المبكر لجنين مجلس الصحافة" > الموت المبكر لجنين مجلس الصحافة </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/5-مجتمع"> مجتمع </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
وفاة حاجة مغربية شابة بالديار المقدسة 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 31  غشت 2018 / 17:55</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-08/slider/21e508f69aac4a36b11a5080ab370ccf9108.jpeg" alt="وفاة حاجة مغربية شابة بالديار المقدسة   |   مجتمع" title="وفاة حاجة مغربية شابة بالديار المقدسة   |   مجتمع" /> <div class="postinfos"> <div class="posth1"> وفاة حاجة مغربية شابة بالديار المقدسة</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1"> تحولت فرحة أسرة مغربية بسفر قريبتهم لآداء مناسك الحج لحزن، عقب تلقيهم خلال الأسبوع الجاري لخبر مؤلم، يتمثل في مفارقتها للحياة، مباشرة بعد الانتهاء من آداء هذه الفريضة الدينية. </div> <p><span style="color: #0000ff;"><strong>''شوف تيفي''</strong></span></p> <p>تحولت فرحة أسرة مغربية بسفر قريبتهم لآداء مناسك الحج لحزن، عقب تلقيهم خلال الأسبوع الجاري لخبر مؤلم، يتمثل في مفارقتها للحياة، مباشرة بعد الانتهاء من آداء هذه الفريضة الدينية.</p> <p>وتشير المعطيات الخاصة بهذه الحاجة المغربية، إلى أنها شابة تبلغ من العمر قيد حياتها 36 سنة متزوجة ولها طفلان، تنحدر من مدينة الجديدة، فارقت الحياة نتيجة إصابتها بوعكة صحية مفاجئة.</p> <p>ونزل الخبر المؤلم كالصاعقة على أسرة الحاجة المغربية التي لم تصدق أن وعكة صحية بسيطة، أنهت حياتها وهي ما تزال شابة في عمر الزهور.<br /><br /></p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/المغرب"> المغرب </a> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/ مدينة الجديدة">  مدينة الجديدة </a> <a href="./press/tags/ المغربية">  المغربية </a> <a href="./press/tags/ حاجة مغربية">  حاجة مغربية </a> <a href="./press/tags/ الفريضة الدينية">  الفريضة الدينية </a> <a href="./press/tags/ "> </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=وفاة حاجة مغربية شابة بالديار المقدسة http://chouftv.ma/press/104573#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/104573" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/104562-.عاجل..-إدارة-سجن-عكاشة-ترد-على-ناصر-الزفزافي-بخصوص-إدعاء-إضرابه-عن-الطعام" target="_parent" title="عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/e76570cf5a6add944888de40600ae24a2694.jpeg" alt="عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام   |   مجتمع" title="عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام   |   مجتمع" /></a></div> <h3><a href="./press/104562-.عاجل..-إدارة-سجن-عكاشة-ترد-على-ناصر-الزفزافي-بخصوص-إدعاء-إضرابه-عن-الطعام" target="_parent" title="عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام   |   مجتمع" > عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104558-.بالفيديو:-مغربية-جميلة-مصابة-بالسيدا-تُفجــرها:خرجوني-واليديا-صغيرة-للفساد-و-الدعارة-باش-نجيب-ليهم-الفلوس" target="_parent" title="بالفيديو: مغربية جميلة مصابة بالسيدا تُفجــرها:خرجوني واليديا صغيرة للفساد و الدعارة باش نجيب ليهم الفلوس   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/5517fd5cd47a837614829018cba5e1fa3295.jpeg" alt="بالفيديو: مغربية جميلة مصابة بالسيدا تُفجــرها:خرجوني واليديا صغيرة للفساد و الدعارة باش نجيب ليهم الفلوس   |   مجتمع" title="بالفيديو: مغربية جميلة مصابة بالسيدا تُفجــرها:خرجوني واليديا صغيرة للفساد و الدعارة باش نجيب ليهم الفلوس   |   مجتمع" /></a></div> <h3><a href="./press/104558-.بالفيديو:-مغربية-جميلة-مصابة-بالسيدا-تُفجــرها:خرجوني-واليديا-صغيرة-للفساد-و-الدعارة-باش-نجيب-ليهم-الفلوس" target="_parent" title="بالفيديو: مغربية جميلة مصابة بالسيدا تُفجــرها:خرجوني واليديا صغيرة للفساد و الدعارة باش نجيب ليهم الفلوس   |   مجتمع" > بالفيديو: مغربية جميلة مصابة بالسيدا تُفجــرها:خرجوني واليديا صغيرة للفساد و الدعارة باش نجيب ليهم الفلوس </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104556-.تذكــــير-هام-للأســـر-المغربية..-هذه-مواعيد-انطلاق-الموسم-الدراسي-الجديد" target="_parent" title="تذكــــير هام للأســـر المغربية.. هذه مواعيد انطلاق الموسم الدراسي الجديد   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/154be17bb80b09319c0de5408a5b936a7767.jpeg" alt="تذكــــير هام للأســـر المغربية.. هذه مواعيد انطلاق الموسم الدراسي الجديد   |   مجتمع" title="تذكــــير هام للأســـر المغربية.. هذه مواعيد انطلاق الموسم الدراسي الجديد   |   مجتمع" /></a></div> <h3><a href="./press/104556-.تذكــــير-هام-للأســـر-المغربية..-هذه-مواعيد-انطلاق-الموسم-الدراسي-الجديد" target="_parent" title="تذكــــير هام للأســـر المغربية.. هذه مواعيد انطلاق الموسم الدراسي الجديد   |   مجتمع" > تذكــــير هام للأســـر المغربية.. هذه مواعيد انطلاق الموسم الدراسي الجديد </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/104555-.بالوثيقة..-وزارة-الأوقاف-والشؤون-الإسلامية-تصدم-إماما-ببركان-بسبب-خطبة-صلاة-الجمعة" target="_parent" title="بالوثيقة.. وزارة الأوقاف والشؤون الإسلامية تصدم إماما ببركان بسبب خطبة صلاة الجمعة   |   مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/974e883a31ffb9b5fe1230c80cc2ece12781.jpeg" alt="بالوثيقة.. وزارة الأوقاف والشؤون الإسلامية تصدم إماما ببركان بسبب خطبة صلاة الجمعة   |   مجتمع" title="بالوثيقة.. وزارة الأوقاف والشؤون الإسلامية تصدم إماما ببركان بسبب خطبة صلاة الجمعة   |   مجتمع" /></a></div> <h3><a href="./press/104555-.بالوثيقة..-وزارة-الأوقاف-والشؤون-الإسلامية-تصدم-إماما-ببركان-بسبب-خطبة-صلاة-الجمعة" target="_parent" title="بالوثيقة.. وزارة الأوقاف والشؤون الإسلامية تصدم إماما ببركان بسبب خطبة صلاة الجمعة   |   مجتمع" > بالوثيقة.. وزارة الأوقاف والشؤون الإسلامية تصدم إماما ببركان بسبب خطبة صلاة الجمعة </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/75909-.فيديو-يفضح-قطاع-النظافة-بالبيضاء..شوفو-كيفاش-تحولات-حديقة-وسط-كازا-لتفريغ--النفايات" target="_parent" title="فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات | خارج البلاطو" ><span class="iconvideosmall"></span></a> <a href="./tv/75909-.فيديو-يفضح-قطاع-النظافة-بالبيضاء..شوفو-كيفاش-تحولات-حديقة-وسط-كازا-لتفريغ--النفايات" target="_parent" title="فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/U73KetUlFLE/mqdefault.jpg" alt="فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات | خارج البلاطو" title="فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات | خارج البلاطو" /></a> <h6><i class="fa fa-clock-o"></i>منذ 1 دقيقة </h6> <h3><a href="./tv/75909-.فيديو-يفضح-قطاع-النظافة-بالبيضاء..شوفو-كيفاش-تحولات-حديقة-وسط-كازا-لتفريغ--النفايات" target="_parent" title="فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات | خارج البلاطو" > فيديو يفضح قطاع النظافة بالبيضاء..شوفو كيفاش تحولات حديقة وسط كازا لتفريغ النفايات </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/75908-.مدير-شركة-إيكوميد-لإعادة-تدوير-النفايات-يكشف-لشوف-تيفي-تفاصيل-الخلاف-بين-شركته-وبين-مجلس-مدينة-الدارالبيضاء‎" target="_parent" title="مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/75908-.مدير-شركة-إيكوميد-لإعادة-تدوير-النفايات-يكشف-لشوف-تيفي-تفاصيل-الخلاف-بين-شركته-وبين-مجلس-مدينة-الدارالبيضاء‎" target="_parent" title="مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/MU4LBSFbxvc/mqdefault.jpg" alt="مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ | خارج البلاطو" title="مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ | خارج البلاطو" /></a> <h3><a href="./tv/75908-.مدير-شركة-إيكوميد-لإعادة-تدوير-النفايات-يكشف-لشوف-تيفي-تفاصيل-الخلاف-بين-شركته-وبين-مجلس-مدينة-الدارالبيضاء‎" target="_parent" title="مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ | خارج البلاطو" > مدير شركة إيكوميد لإعادة تدوير النفايات يكشف لشوف تيفي تفاصيل الخلاف بين شركته وبين مجلس مدينة الدارالبيضاء‎ </a></h3> </div> <div class="post1"> <a href="./tv/75907-.بالفيديو..-هدف-رائع-للدولي-المغربي-عزيز-بوحدوز-في-مرمى-الفيصلي‎" target="_parent" title="بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ | قنوات أخرى" ><span class="microvideoicon"></span></a> <a href="./tv/75907-.بالفيديو..-هدف-رائع-للدولي-المغربي-عزيز-بوحدوز-في-مرمى-الفيصلي‎" target="_parent" title="بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ | قنوات أخرى" ><img src="http://i1.ytimg.com/vi/MFal1TtYHDg/mqdefault.jpg" alt="بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ | قنوات أخرى" title="بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ | قنوات أخرى" /></a> <h3><a href="./tv/75907-.بالفيديو..-هدف-رائع-للدولي-المغربي-عزيز-بوحدوز-في-مرمى-الفيصلي‎" target="_parent" title="بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ | قنوات أخرى" > بالفيديو.. هدف رائع للدولي المغربي عزيز بوحدوز في مرمى الفيصلي‎ </a></h3> </div> <div class="post1"> <a href="./tv/75906-.بعد-حملة-أجي-نتواصلو..شركة-سنطرال-دانون-تفتح-أبواب-مصنعها-بالفقيه-بنصالح-وتكشف-عن-مراحل-إنتاج-الحليب" target="_parent" title="بعد حملة أجي نتواصلو..شركة سنطرال دانون تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/75906-.بعد-حملة-أجي-نتواصلو..شركة-سنطرال-دانون-تفتح-أبواب-مصنعها-بالفقيه-بنصالح-وتكشف-عن-مراحل-إنتاج-الحليب" target="_parent" title="بعد حملة أجي نتواصلو..شركة سنطرال دانون تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/b4eJTPG0-vU/mqdefault.jpg" alt="بعد حملة أجي نتواصلو..شركة سنطرال دانون تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب | خارج البلاطو" title="بعد حملة أجي نتواصلو..شركة سنطرال دانون تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب | خارج البلاطو" /></a> <h3><a href="./tv/75906-.بعد-حملة-أجي-نتواصلو..شركة-سنطرال-دانون-تفتح-أبواب-مصنعها-بالفقيه-بنصالح-وتكشف-عن-مراحل-إنتاج-الحليب" target="_parent" title="بعد حملة أجي نتواصلو..شركة سنطرال دانون تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب | خارج البلاطو" > بعد حملة ''أجي نتواصلو''..شركة ''سنطرال دانون'' تفتح أبواب مصنعها بالفقيه بنصالح وتكشف عن مراحل إنتاج الحليب </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/a29919de5769c35c9ee5516c5da387a48512.jpeg" alt="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" /></a> <h6><i class="fa fa-clock-o"></i>منذ 37 دقيقة </h6> <h3><a href="./press/104575-.نايضة-في-أمستردام-..-هجوم-شخص-على-المسافرين-بسكين-داخل-محطة-القطارات-وهذه-الحصيلة" target="_parent" title="نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة | دولي" > نايضة في أمستردام .. هجوم شخص على المسافرين بسكين داخل محطة القطارات وهذه الحصيلة </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/81a7b8cb2813fb8104af5aaecd34128b1611.jpeg" alt="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" /></a> <h3><a href="./press/104574-.بالصورة..-مهدي-مزين-يطلق-بدالة-بستيل-شبابي-صيفي‎" target="_parent" title="بالصورة.. مهدي مزين يطلق بدالة بستيل شبابي صيفي‎ | ثقافة و فنون" > بالصورة.. مهدي مزين يطلق ''بدالة ''بستيل شبابي صيفي‎ </a></h3> </div> <div class="post1"> <a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/21e508f69aac4a36b11a5080ab370ccf9108.jpeg" alt="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" /></a> <h3><a href="./press/104573-.وفاة-حاجة-مغربية-شابة-بالديار-المقدسة" target="_parent" title="وفاة حاجة مغربية شابة بالديار المقدسة | مجتمع" > وفاة حاجة مغربية شابة بالديار المقدسة </a></h3> </div> <div class="post1"> <a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/4099af24eab1bba3191b3f721cee65f81888.jpeg" alt="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" /></a> <h3><a href="./press/104572-.المالكي-يستعد-لافتتاح-البرلمان-وهذه-أولوياته" target="_parent" title="المالكي يستعد لافتتاح البرلمان وهذه أولوياته | بوليتيك" > المالكي يستعد لافتتاح البرلمان وهذه أولوياته </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f2c20213b2e2c3b0f2c27203a293b3961222e">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/104562"><img src="http://static.chouftv.ma/t1/pictures/2018-08/medium/e76570cf5a6add944888de40600ae24a2694.jpeg" alt="" /></a></div><h3><a href="./press/104562">عاجل.. إدارة سجن عكاشة ترد على ناصر الزفزافي بخصوص إدعاء إضرابه عن الطعام</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>