﻿<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" > <head> <base href="http://chouftv.ma/" /> <script src="/cdn-cgi/apps/head/KzKFbDzW3PO9g6DtRh62dssqQsQ.js"></script><script type="text/javascript">
_atrk_opts = { atrk_acct:"07qzj1aEsk00E9", domain:"chouftv.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=07qzj1aEsk00E9" style="display:none" height="1" width="1" alt="" /></noscript> <script type="text/javascript" >
	var isMobile = {
    Android: function() {
        return navigator.userAgent.match(/Android/i);
    },
    BlackBerry: function() {
        return navigator.userAgent.match(/BlackBerry/i);
    },
    iOS: function() {
        return navigator.userAgent.match(/iPhone|iPod/i);
    },
    Opera: function() {
        return navigator.userAgent.match(/Opera Mini/i);
    },
    Windows: function() {
        return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
    },
    any: function() {
        return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
    }
};
	
		if( isMobile.any() ) 
		{
		
		var str = window.location.href ;
		res = str.replace("chouftv.ma","mobile.chouftv.ma"); 
		window.location =res;
	  
		}

</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
/*
    Include the gpt configuration as usual and define all the slots on the page
    You can get the ad tags from DFP
*/
googletag.cmd.push(function() {
	
	googletag.defineSlot('/225148649/Habillage_Choufmedia', [1, 1], 'div-gpt-ad-1472123724588-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Habillage_ChoufTV', [1, 1], 'div-gpt-ad-1472123724588-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_banner_728x90', [728, 90], 'div-gpt-ad-1460051851295-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_left', [160, 600], 'div-gpt-ad-1466649774155-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/TV_Skyscrapper_600x160_right', [160, 600], 'div-gpt-ad-1466649774155-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_billboard_970X250', [970, 250], 'div-gpt-ad-1460051851295-1').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_Grandrec_600x300', [300, 600], 'div-gpt-ad-1460051851295-2').addService(googletag.pubads());
    googletag.defineSlot('/225148649/TV_mediumrec_300x250_right', [300, 250], 'div-gpt-ad-1460051851295-3').addService(googletag.pubads());
    googletag.defineSlot('/225148649/MobileBanner_320x50', [320, 50], 'div-gpt-ad-1460051851295-4').addService(googletag.pubads());
	googletag.defineSlot('/225148649/ChoufTV_interstisiel', [1, 1], 'div-gpt-ad-1463651284904-0').addService(googletag.pubads());
    googletag.defineSlot('/225148649/Inter-CTM', [1, 1], 'div-gpt-ad-1464725590680-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/choufmedia-980x90', [980, 90], 'div-gpt-ad-1482511869517-0').addService(googletag.pubads());
	googletag.defineSlot('/225148649/FORMAT800800', [1, 1], 'div-gpt-ad-1513864671835-0').addService(googletag.pubads());

	
	googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header_Top', [[728,90]], 'div-gpt-ad-1442371043694-0').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Header', [[970,250]], 'div-gpt-ad-1442371043694-1').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Top', [[300,250]], 'div-gpt-ad-1442371043694-2').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Sidebar_Bot', [[300,250]], 'div-gpt-ad-1442371043694-3').addService(googletag.pubads());
  googletag.defineSlot('/225148649/CTV_Desktop_Content1_Article_Mid', [[728,90]], 'div-gpt-ad-1442371043694-4').addService(googletag.pubads());

  /*
    Sets the targeting with the bids received in order to compete inside DFP with your Line Items
  */
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> <link rel="stylesheet" href="css/nt7arko4.css" type="text/css"/> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68664892-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script> <meta property="fb:pages" content="453709124719281" /> <meta name="generator" content="Chouftv" /> <meta name="generation-time" content="1s" /> <link rel="shortcut icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <link rel="apple-touch-icon" href="http://chouftv.ma/Content/images/favicon.ico" /> <link rel="alternate" type="application/rss+xml" title="ChoufTV :: TV شوف تيفي أول تلفزة إلكترونية بالمغرب ||شوف" href="http://chouftv.ma/sitemap.xml"/><link rel="stylesheet" href="css/droidarabicnaskh.css" type="text/css" /> <link rel="stylesheet" href="css/style2019.css" type="text/css" /> <link rel="stylesheet" href="css/navigation.css" type="text/css" /> <link rel="stylesheet" href="css/javascript.css" /> <link rel="stylesheet" type="text/css" href="css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="css/font-awesome.min.css" /> <link href="css/ticker-style-news.css" rel="stylesheet" type="text/css" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <title>بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم</title> <meta name="keywords" content="شوف تيفي,فنانة,اماراتية,احلام,نزهة بدوان,رقية درهم" /> <meta name="description" content=" بعد السهرة الناجحة التي أحيتها الفنانة الإماراتية أحلام بمهرجان موازين في دورته السابعة عشر يوم السبت المنصرم، حضيت الأخيرة باستقبال أسطوري من قبل مجموعة من الوجوه المعروفة بالمغرب من بينها رقية" /> <meta name="author" content="شوف تيفي " /> <meta property="og:title" content="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم" /> <meta property="og:description" content=" بعد السهرة الناجحة التي أحيتها الفنانة الإماراتية أحلام بمهرجان موازين في دورته السابعة عشر يوم السبت المنصرم، حضيت الأخيرة باستقبال أسطوري من قبل مجموعة من الوجوه المعروفة بالمغرب من بينها رقية" /> <meta property="og:image" content="http://static.chouftv.ma/t1/pictures/2018-07/slider/29b4cc472d7fec39e27bccba986e47be3603.jpeg"/> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="ChoufTVma" /> <meta property="og:locale" content="ar_AR" /> <meta property="fb:app_id" content="967885769955455" /> <meta property="og:url" content="http://chouftv.ma/press/101311" /> </head> <body >
﻿

<script    type="text/javascript"  src="https://static.chouftv.ma/t1/js/jquery-min.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-2.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-5.js"></script> <script   type="text/javascript" src="https://static.chouftv.ma/t1/js/min-1.js"></script> <script   type="text/javascript" src="js/newotherfunctions-intopage.js"></script> <div class="topheader"> <div class="wrapper"> <div class="right"> <ul class="links"> <li class="chouftv"><a href="./"> <div class="prd1"></div> التلفزة الالكترونية</a> </li> <li class="press"><a href="./press"> <div class="prd3"></div> الجريدة الالكترونية</a> </li> <li class="sport"><a href="https://sport.chouftv.ma/" target="_blank" > <div class="prd4"></div> شوف سبور</a> </li> <li class="almaraatv"><a href="./almaraatv"> <div class="prd2"></div> المرأة تيفي</a> </li> <li class="almichaal"><a href="./almichaal"> <div class="prd5"></div> جريدة المشعل</a> </li> <li class="linknormal"><a href="contact">للإتصال بنا</a></li> <li class="linknormal"><a href="pub">للإشهار لدينا</a></li> <li class="linknormal" ><a href="about">من نحن </a></li> <li class="searchbuttontop">البحث</li> </ul> </div> <div class="left"> <div class="search-top" style="display:none;"> <div class="searchform"> <i class="iconbefore fa fa-search"></i> <input  name="s" id="searchbg2" size="15" onblur="if(this.value==''){this.value='البحث في الموقع ...'};" onfocus="if(this.value=='البحث في الموقع ...'){this.value=''};" tabindex="1001" type="text" value="البحث في الموقع ..." /> <button onclick="javascript:searchcontent()" class="buttondo">البحث</button> </div> </div> <div class="subscribe-top" style="display:block;" > <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" id="searchbg" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheck()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="wrapper adstop"> </div> <div class="header"> <div class="wrapper"> <div class="logo2"> <a href="./press"><img src="chouftv/logomedia.png" width="203" height="125" alt="شوف ميديا " /></a> </div> <div class="pub728"> <div id='div-gpt-ad-1460051851295-0' style='height:90px; width:728px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460051851295-0'); }); </script> </div> </div> </div> </div> <div   class="navigation dd-effect-skew" style="margin-top: -8px;" > <div class="wrapper"> <div class="inner"> <ul   class="main-menu choufmediamenu"> <li class="home"><a href="./press"><i class="fa fa-home"></i></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/561cc07659e917c935c407cde1cdced63476.jpeg" alt="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" /></a> <h3><a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" > شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101233-.هــــــــــــام..أصحاب-المحطات-ملزمون-بالإعلان-عن-اسم-كل-صنف-من-المحروقات-وسعره" target="_parent" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/ea18bb479442447d55bb5d6d9987ff582528.jpeg" alt="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" /></a> <h3><a href="./press/101233-.هــــــــــــام..أصحاب-المحطات-ملزمون-بالإعلان-عن-اسم-كل-صنف-من-المحروقات-وسعره" target="_parent" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" > هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101249-.مــدرب-نادي-شهير-يتــورط-في-فضيحة-جنسية" target="_parent" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/65d7bd3a3b47fbad53633a5c486cff131052.jpeg" alt="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" /></a> <h3><a href="./press/101249-.مــدرب-نادي-شهير-يتــورط-في-فضيحة-جنسية" target="_parent" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" > مــدرب نادي شهير يتــورط في فضيحة جنسية </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/4d297dc990d80393a22a2d960466ad244756.jpeg" alt="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" /></a> <h3><a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" > سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/29b4cc472d7fec39e27bccba986e47be3603.jpeg" alt="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" /></a> <h3><a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" > بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101234-.صحافية--تتعرض-لقبلة-المونديال-على-الهواء-مباشر" target="_parent" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/72313d6f7c131ff29793991ef3e68c212694.jpeg" alt=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" /></a> <h3><a href="./press/101234-.صحافية--تتعرض-لقبلة-المونديال-على-الهواء-مباشر" target="_parent" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" > صحافية تتعرض لقبلة المونديال على الهواء مباشر </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101126-.غريب..-فيسبوك-يحاول-التنبؤ-بموعد-وفاة-مستخدميه" target="_parent" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/ef5a6e40ce9a54d02e4e99dea72e94225704.jpeg" alt="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" /></a> <h3><a href="./press/101126-.غريب..-فيسبوك-يحاول-التنبؤ-بموعد-وفاة-مستخدميه" target="_parent" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" > غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101256-.تصعيد-خطــير..-أوروبا-تقرع-طبول-الحرب..-وتهدد-واشنطن-برد-عالمي" target="_parent" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/dc3c351a07705b469686fedf4f0d6c7996.jpeg" alt="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" /></a> <h3><a href="./press/101256-.تصعيد-خطــير..-أوروبا-تقرع-طبول-الحرب..-وتهدد-واشنطن-برد-عالمي" target="_parent" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" > تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/9911aa330e3979f30cb1e66eb7110c531180.jpeg" alt="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" /></a> <h3><a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" > عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/100908-.صحفيون-يتقدمون-بطعن-في-نتائج-الانتخابات-في-المجلس-الوطني-للصحافة" target="_parent" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/1912a73c21bb345f6333a0b869e8fbae347.jpeg" alt="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" /></a> <h3><a href="./press/100908-.صحفيون-يتقدمون-بطعن-في-نتائج-الانتخابات-في-المجلس-الوطني-للصحافة" target="_parent" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" > صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> <div class="slowtopheadercontainer" id="slowtopheadercontainer" > <div class="navigation dd-effect-skew"> <div class="wrapper"> <div class="inner"> <ul class="main-menu choufmediamenu2"> <li class="home" style="border-style:none!important;background:none!important;" ><a href="./press"><img src="chouftv/logomediascroll.png" alt="الرئيسية " height="37" width="72" /></a></li> <li><a href="./categories/1-بوليتيك" target="_parent" title="بوليتيك" > بوليتيك </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/561cc07659e917c935c407cde1cdced63476.jpeg" alt="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" /></a> <h3><a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" > شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة </a></h3> </div> </ul></li> <li><a href="./categories/2-اقتصاد" target="_parent" title="اقتصاد" > اقتصاد </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101233-.هــــــــــــام..أصحاب-المحطات-ملزمون-بالإعلان-عن-اسم-كل-صنف-من-المحروقات-وسعره" target="_parent" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/ea18bb479442447d55bb5d6d9987ff582528.jpeg" alt="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" /></a> <h3><a href="./press/101233-.هــــــــــــام..أصحاب-المحطات-ملزمون-بالإعلان-عن-اسم-كل-صنف-من-المحروقات-وسعره" target="_parent" title="هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره | اقتصاد" > هــــــــــــام..أصحاب المحطات ملزمون بالإعلان عن اسم كل صنف من المحروقات وسعره </a></h3> </div> </ul></li> <li><a href="./categories/4-سبور" target="_parent" title="سبور" > سبور </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101249-.مــدرب-نادي-شهير-يتــورط-في-فضيحة-جنسية" target="_parent" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/65d7bd3a3b47fbad53633a5c486cff131052.jpeg" alt="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" /></a> <h3><a href="./press/101249-.مــدرب-نادي-شهير-يتــورط-في-فضيحة-جنسية" target="_parent" title="مــدرب نادي شهير يتــورط في فضيحة جنسية | سبور" > مــدرب نادي شهير يتــورط في فضيحة جنسية </a></h3> </div> </ul></li> <li><a href="./categories/5-مجتمع" target="_parent" title="مجتمع" > مجتمع </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/4d297dc990d80393a22a2d960466ad244756.jpeg" alt="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" /></a> <h3><a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" > سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا </a></h3> </div> </ul></li> <li><a href="./categories/6-ثقافة-و-فنون" target="_parent" title="ثقافة و فنون" > ثقافة و فنون </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/29b4cc472d7fec39e27bccba986e47be3603.jpeg" alt="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" /></a> <h3><a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" > بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم </a></h3> </div> </ul></li> <li><a href="./categories/7-منوعات" target="_parent" title="منوعات" > منوعات </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101234-.صحافية--تتعرض-لقبلة-المونديال-على-الهواء-مباشر" target="_parent" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/72313d6f7c131ff29793991ef3e68c212694.jpeg" alt=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" /></a> <h3><a href="./press/101234-.صحافية--تتعرض-لقبلة-المونديال-على-الهواء-مباشر" target="_parent" title=" صحافية تتعرض لقبلة المونديال على الهواء مباشر | منوعات" > صحافية تتعرض لقبلة المونديال على الهواء مباشر </a></h3> </div> </ul></li> <li><a href="./categories/8-نت-2.0" target="_parent" title="نت 2.0" > نت 2.0 </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101126-.غريب..-فيسبوك-يحاول-التنبؤ-بموعد-وفاة-مستخدميه" target="_parent" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/ef5a6e40ce9a54d02e4e99dea72e94225704.jpeg" alt="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" /></a> <h3><a href="./press/101126-.غريب..-فيسبوك-يحاول-التنبؤ-بموعد-وفاة-مستخدميه" target="_parent" title="غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه | نت 2.0" > غريب.. فيسبوك يحاول التنبؤ بموعد وفاة مستخدميه </a></h3> </div> </ul></li> <li><a href="./categories/10-دولي" target="_parent" title="دولي" > دولي </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101256-.تصعيد-خطــير..-أوروبا-تقرع-طبول-الحرب..-وتهدد-واشنطن-برد-عالمي" target="_parent" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/dc3c351a07705b469686fedf4f0d6c7996.jpeg" alt="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" /></a> <h3><a href="./press/101256-.تصعيد-خطــير..-أوروبا-تقرع-طبول-الحرب..-وتهدد-واشنطن-برد-عالمي" target="_parent" title="تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي | دولي" > تصعيد خطــير.. أوروبا تقرع طبول الحرب.. وتهدد واشنطن برد عالمي </a></h3> </div> </ul></li> <li><a href="./categories/11-حوادث-و-حقوق" target="_parent" title="حوادث و حقوق" > حوادث و حقوق </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/9911aa330e3979f30cb1e66eb7110c531180.jpeg" alt="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" /></a> <h3><a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" > عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة </a></h3> </div> </ul></li> <li><a href="./categories/12-صحافة" target="_parent" title="صحافة" > صحافة </a> <ul class="sub-menu postsmenu"> <div class="post1"> <a href="./press/100908-.صحفيون-يتقدمون-بطعن-في-نتائج-الانتخابات-في-المجلس-الوطني-للصحافة" target="_parent" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" ><img src="http://static.chouftv.ma/t1/pictures/2018-06/medium/1912a73c21bb345f6333a0b869e8fbae347.jpeg" alt="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" /></a> <h3><a href="./press/100908-.صحفيون-يتقدمون-بطعن-في-نتائج-الانتخابات-في-المجلس-الوطني-للصحافة" target="_parent" title="صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة | صحافة" > صحفيون يتقدمون بطعن في نتائج الانتخابات في المجلس الوطني للصحافة </a></h3> </div> </ul></li> <li class="nt7arko"><a href="http://chouftv.ma/nt7arko" target="_blank" ><span class="dash">#</span><span class="uppr">NT7ARKO</span></a></li> </ul> </div> <div class="socialtop"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> </div> </div> <div class="hotnews"> <div class="wrapper"> <h2>آخر الأخبار</h2> <ul id="news-js-news" class="content" > <li><a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | " > سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا </a></li> <li><a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | " > شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة </a></li> <li><a href="./press/101314-.10-تلاميذ-يمثلون-المغرب-في-الأولمبياد-الدولية-والبطولة-المتوسطية-للشباب-في-مادة-الرياضيات" target="_parent" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | " > 10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات </a></li> <li><a href="./press/101313-.هام-للراغبين-في-العمل-بدولة-قطر-مقابل-راتب-شهري-مهم" target="_parent" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | " > هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم </a></li> <li><a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | " > عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة </a></li> <li><a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | " > بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم </a></li> <li><a href="./press/101310-.جثة-متحللة-لشاب-في-مقتبل-العمر-تستنفر-المصالح-الأمنية-بمدينة-تيزنيت" target="_parent" title="جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت | " > جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت </a></li> <li><a href="./press/101309-.عاجل..هزة-أرضية-بالساحل-القريب-من-مدينة-العيون" target="_parent" title="عاجل..هزة أرضية بالساحل القريب من مدينة العيون | " > عاجل..هزة أرضية بالساحل القريب من مدينة العيون </a></li> <li><a href="./press/101308-.بالصورة..بعد-تسريب-مكالمته-الهاتفية-الخاصة-بموازين..مسلم-يخرج-عن-صمته:-أنا-ولد-الشعب-حتى-الموت" target="_parent" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت | " > بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: ''أنا ولد الشعب حتى الموت'' </a></li> <li><a href="./press/101307-.فضيحة-في-قلب-وزارة-الصحة...ملفات-فساد-في-طريقها-إلى-القضاء" target="_parent" title="فضيحة في قلب وزارة الصحة...ملفات فساد في طريقها إلى القضاء | " > فضيحة في قلب وزارة الصحة...ملفات ''فساد'' في طريقها إلى القضاء </a></li> <li><a href="./press/101306-.حصـــري..والدة-حمزة-أخت-قاتل-مرداس-توفيت-مباشرة-بعد-مكالمة-هاتفية-جمعتها-بابنها-من-داخل-سجن-عكاشة" target="_parent" title="حصـــري..والدة حمزة أخت قاتل مرداس توفيت مباشرة بعد مكالمة هاتفية جمعتها بابنها من داخل سجن عكاشة | " > حصـــري..والدة حمزة ''أخت قاتل مرداس'' توفيت مباشرة بعد مكالمة هاتفية جمعتها بابنها من داخل سجن عكاشة </a></li> <li><a href="./press/101305-.حريق-مهول-يشب-بغابة-للأركان-بجبال-إداوتنان" target="_parent" title="حريق مهول يشب بغابة للأركان بجبال إداوتنان | " > حريق مهول يشب بغابة للأركان بجبال إداوتنان </a></li> <li><a href="./press/101304-.خطير..-شاب-ملقب-بـ-ولد-الحليوي-قطع-يد-صديقه-بسيف-بالقنيطرة+صور" target="_parent" title="خطير.. شاب ملقب بـ ولد الحليوي قطع يد صديقه بسيف بالقنيطرة+صور | " > خطير.. شاب ملقب بـ ''ولد الحليوي'' قطع يد صديقه بسيف بالقنيطرة+صور </a></li> <li><a href="./press/101303-.صادم-وبالصور..زواج-أربعيني-بطفلة-تبلغ-من-العمر-11-سنة-يثير-ضجة-واسعة-بماليزيا" target="_parent" title="صادم وبالصور..زواج أربعيني بطفلة تبلغ من العمر 11 سنة يثير ضجة واسعة بماليزيا | " > صادم وبالصور..زواج أربعيني بطفلة تبلغ من العمر 11 سنة يثير ضجة واسعة بماليزيا </a></li> <li><a href="./press/101302-.معتمرون-مغاربة-عالقون-في-السعودية" target="_parent" title="معتمرون مغاربة عالقون في السعودية | " > معتمرون مغاربة عالقون في السعودية </a></li> </ul> </div> </div> <div class="wrapper allsite"> <div class="news-top"> <div class="right"> <div class="carouselnews"> <div class="khabar-one"> <a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/4d297dc990d80393a22a2d960466ad244756.jpeg" alt="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" > سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/561cc07659e917c935c407cde1cdced63476.jpeg" alt="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" > شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101314-.10-تلاميذ-يمثلون-المغرب-في-الأولمبياد-الدولية-والبطولة-المتوسطية-للشباب-في-مادة-الرياضيات" target="_parent" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/c19fadd6a81c37cc3f4c8c2d1b3a8b11368.jpeg" alt="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" /></a> <div class="khabar-cont"> <h3><a href="./press/101314-.10-تلاميذ-يمثلون-المغرب-في-الأولمبياد-الدولية-والبطولة-المتوسطية-للشباب-في-مادة-الرياضيات" target="_parent" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" > 10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101313-.هام-للراغبين-في-العمل-بدولة-قطر-مقابل-راتب-شهري-مهم" target="_parent" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/8af4229300a8be14d8d7e3f6c4d180882148.jpeg" alt="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" /></a> <div class="khabar-cont"> <h3><a href="./press/101313-.هام-للراغبين-في-العمل-بدولة-قطر-مقابل-راتب-شهري-مهم" target="_parent" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" > هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/9911aa330e3979f30cb1e66eb7110c531180.jpeg" alt="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/101312-.عاجل-و-حصري..السراح-المؤقت-للاعب-المنتخب-المغربي-أمين-حاريث..وهاكيفاش-خرج-من-المحكمة" target="_parent" title="عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة | حوادث و حقوق" > عاجل و حصري..السراح المؤقت للاعب المنتخب المغربي أمين حاريث..وهاكيفاش خرج من المحكمة </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/29b4cc472d7fec39e27bccba986e47be3603.jpeg" alt="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/101311-.بعد-موازين..الفنانة-الإماراتية-أحلام-في-ضيافة-الوزيرة-رقية-الدرهم" target="_parent" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم | ثقافة و فنون" > بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101310-.جثة-متحللة-لشاب-في-مقتبل-العمر-تستنفر-المصالح-الأمنية-بمدينة-تيزنيت" target="_parent" title="جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/a65f4f951260ef430741ea9a9a235c67313.jpeg" alt="جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت | حوادث و حقوق" title="جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/101310-.جثة-متحللة-لشاب-في-مقتبل-العمر-تستنفر-المصالح-الأمنية-بمدينة-تيزنيت" target="_parent" title="جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت | حوادث و حقوق" > جثة متحللة لشاب في مقتبل العمر تستنفر المصالح الأمنية بمدينة تيزنيت </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101309-.عاجل..هزة-أرضية-بالساحل-القريب-من-مدينة-العيون" target="_parent" title="عاجل..هزة أرضية بالساحل القريب من مدينة العيون | حوادث و حقوق" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/e91e980d2f47a735e9ee52b47f502d1b251.jpeg" alt="عاجل..هزة أرضية بالساحل القريب من مدينة العيون | حوادث و حقوق" title="عاجل..هزة أرضية بالساحل القريب من مدينة العيون | حوادث و حقوق" /></a> <div class="khabar-cont"> <h3><a href="./press/101309-.عاجل..هزة-أرضية-بالساحل-القريب-من-مدينة-العيون" target="_parent" title="عاجل..هزة أرضية بالساحل القريب من مدينة العيون | حوادث و حقوق" > عاجل..هزة أرضية بالساحل القريب من مدينة العيون </a></h3> </div> </div> <div class="khabar-one"> <a href="./press/101308-.بالصورة..بعد-تسريب-مكالمته-الهاتفية-الخاصة-بموازين..مسلم-يخرج-عن-صمته:-أنا-ولد-الشعب-حتى-الموت" target="_parent" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت | ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/tmp/b2f67288074b8edd82a74c6473c4f6357759.jpeg" alt="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت | ثقافة و فنون" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت | ثقافة و فنون" /></a> <div class="khabar-cont"> <h3><a href="./press/101308-.بالصورة..بعد-تسريب-مكالمته-الهاتفية-الخاصة-بموازين..مسلم-يخرج-عن-صمته:-أنا-ولد-الشعب-حتى-الموت" target="_parent" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت | ثقافة و فنون" > بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: ''أنا ولد الشعب حتى الموت'' </a></h3> </div> </div> </div> </div> <div class="iftitahya"> <a href="./author/100932-.برلمانيونا-والريع-المريح" target="_parent" title="إفتتاحية إدريس شحتان برلمانيونا والريع المريح" class="titleiftitahya"></a> <h3><a href="./author/100932-.برلمانيونا-والريع-المريح" target="_parent" title="إفتتاحية إدريس شحتان برلمانيونا والريع المريح" > برلمانيونا والريع المريح </a></h3> </div> </div> <div class="wrapper ads_970x250"> <div id='div-gpt-ad-1442371043694-1' style='height:250px;width:100%;text-align:center;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442371043694-1'); }); </script> </div> <iframe style="width:0px;height:0px;margin: 0 auto;overflow:hidden;" frameborder="0" marginwidth ="0px" marginheight="0px" scrolling="no" src="http://chouftv.ma//press/91738?utm_source=Face&utm_medium=Souf&utm_campaign=sponsor" > </iframe> </div> <div class="categor-area"> <div class="rightposts"> <div class="breadcumb" style="margin-top:0;"> <ul> <li class="spanhome"><a href="./" ><i class="fa fa-home"></i> الرئيسية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li><a href="./press">الجريدة الإلكترونية</a></li> <li><i class="fa fa-chevron-left"></i></li> <li> <a href="./categories/6-ثقافة و فنون"> ثقافة و فنون </a> </li> </ul> </div> <div class="articlewrapper"> <h1 style="font-size:19px;font-weight:bold;text-align:center;padding:10px;color:#ed1a23">
بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم 
</h1> <div class="imagearticle"> <span class="date">بتاريــخ : 3 يوليوز 2018 / 11:29</span> <img  src="http://static.chouftv.ma/t1/pictures/2018-07/slider/29b4cc472d7fec39e27bccba986e47be3603.jpeg" alt="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم   |   ثقافة و فنون" title="بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم   |   ثقافة و فنون" /> <div class="postinfos"> <div class="posth1"> بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم</div> <div class="postshare"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56cd2e300b6a1a06"></script> <div class="addthis_sharing_toolbox"></div> </div> </div> </div> <div class="articlecontainer"> <div class="textarticle"> <div class="quotetext1">  بعد السهرة الناجحة التي أحيتها الفنانة الإماراتية أحلام بمهرجان موازين في دورته السابعة عشر يوم السبت المنصرم، حضيت الأخيرة باستقبال أسطوري من قبل مجموعة من الوجوه المعروفة بالمغرب من بينها رقية </div> <p><span style="color: #0000ff;"><strong>شوف تيفي</strong></span></p> <p>&nbsp;بعد السهرة الناجحة التي أحيتها الفنانة الإماراتية أحلام بمهرجان موازين في دورته السابعة عشر يوم السبت المنصرم، حضيت الأخيرة باستقبال أسطوري من قبل مجموعة من الوجوه المعروفة بالمغرب من بينها رقية الدرهم كاتبة الدولة لدى وزير الصناعة والإستثمار والتجارة والإقتصاد الرقمي مكلفة بالتجارة الخارجية.</p> <p>&nbsp;وبهذا الشأن، قالت أحلام عبر حسابها الرسمي على تطبيق سناب شات &laquo; ألف شكر لمعالي وزيرة التجارة رقية الدرهم على الدعوة والمحبة إلي غمرتوني بها إنتي والمكرمات معالي الوزيرات من المملكة المغربية &raquo; .</p> <p>&nbsp;ومن جهة آخرى التقت أحلام الشامسي بالعداءة والبطلة الأولمبية المغربية نزهة بدوان التي تقاسمت معها لحظات وثقتها الفنانة الإماراية بالصورة .</p> <p>&nbsp;للإشارة، فإن حفل أحلام عرفت حضورا جماهيريا كثيفا، حيث أتحفت الجماهير المغربية بأغانيها المتنوعة.</p> <p><img src="http://www.chouftv.ma/media/FILE-20180703-1110PK3KW7VWVBP8.png" alt="" width="571" height="429" /></p> <p>&nbsp;</p> <div class="adsvideopost"> </div> </div> <div class="ecriv-box"> <div class="right"> <div class="imge"><a href="./press/alkotab/1/1" > <img src="http://chouftv.ma/programmes/journalists/logoauthor.jpg" alt=""> </a></div> <h3><a href="./press/alkotab/1/1" > ‫شوف تيفي  </a></h3> </div> <div class="ecr-info"> <p> مشرف النشر بشوف تيفي ، أول قناة إلكترونية مغربية  يمكنكم  تصفح كل مقالات شوف تيفي  من   <a href="./press/alkotab/1/1" class="authorpage" > هنا  </a> </p> </div> </div> <div class="secondshare"> <div class="tagsmeta"> <i class="fa fa-tags"></i> <a href="./press/tags/شوف تيفي"> شوف تيفي </a> <a href="./press/tags/فنانة"> فنانة </a> <a href="./press/tags/اماراتية"> اماراتية </a> <a href="./press/tags/احلام"> احلام </a> <a href="./press/tags/نزهة بدوان"> نزهة بدوان </a> <a href="./press/tags/رقية درهم"> رقية درهم </a> </div> <br/> <div class="sharingcontent" > <div class="sharewhatsapp"> <a href="whatsapp://send?text=بعد موازين..الفنانة الإماراتية أحلام في ضيافة الوزيرة رقية الدرهم http://chouftv.ma/press/101311#.VrEAg0DPLFao.whatsapp" target="_blank" >whatsapp
<i class="fa fa-whatsapp"></i></a> </div> <div class="addthis_native_toolbox"></div> </div> <div class="shortlink" > رابط مختصر للمحتوى  :   
            <input value="http://chouftv.ma/press/101311" class="shortlinkinput" onclick="select()" /> </div> </div> </div> </div> <br> <div class="relatedposts"> <h2>إقرأ أيضا </h2> <div class="into relatedpostslider"> <div class="one"> <div class="image"><a   href="./press/101308-.بالصورة..بعد-تسريب-مكالمته-الهاتفية-الخاصة-بموازين..مسلم-يخرج-عن-صمته:-أنا-ولد-الشعب-حتى-الموت" target="_parent" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت   |   ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/b2f67288074b8edd82a74c6473c4f6357759.jpeg" alt="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت   |   ثقافة و فنون" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت   |   ثقافة و فنون" /></a></div> <h3><a href="./press/101308-.بالصورة..بعد-تسريب-مكالمته-الهاتفية-الخاصة-بموازين..مسلم-يخرج-عن-صمته:-أنا-ولد-الشعب-حتى-الموت" target="_parent" title="بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: أنا ولد الشعب حتى الموت   |   ثقافة و فنون" > بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: ''أنا ولد الشعب حتى الموت'' </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/101276-.مشاهير-عالميون-يحطون-الرحال-بمدينة-ورززات-لتصوير-أحد-أضخم-المسلسلات-التلفزيونية-البرازيلية" target="_parent" title="مشاهير عالميون يحطون الرحال بمدينة ورززات لتصوير أحد أضخم المسلسلات التلفزيونية البرازيلية   |   ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/b3630bec11ba6681fcb7b5fd883d391b4901.jpeg" alt="مشاهير عالميون يحطون الرحال بمدينة ورززات لتصوير أحد أضخم المسلسلات التلفزيونية البرازيلية   |   ثقافة و فنون" title="مشاهير عالميون يحطون الرحال بمدينة ورززات لتصوير أحد أضخم المسلسلات التلفزيونية البرازيلية   |   ثقافة و فنون" /></a></div> <h3><a href="./press/101276-.مشاهير-عالميون-يحطون-الرحال-بمدينة-ورززات-لتصوير-أحد-أضخم-المسلسلات-التلفزيونية-البرازيلية" target="_parent" title="مشاهير عالميون يحطون الرحال بمدينة ورززات لتصوير أحد أضخم المسلسلات التلفزيونية البرازيلية   |   ثقافة و فنون" > مشاهير عالميون يحطون الرحال بمدينة ورززات لتصوير أحد أضخم المسلسلات التلفزيونية البرازيلية </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/101255-.فيديو-جد-مثير..يوتيوبور-طيح-مسلم-صاحب-المهمات-الصعبة-في-الفخ-ومغاربة-فايسبوكيين-طلقو-عليه-حملة-بسباب-موازين" target="_parent" title="فيديو جد مثير..يوتيوبور طيح مسلم صاحب المهمات الصعبة في الفخ ومغاربة فايسبوكيين طلقو عليه حملة بسباب موازين   |   ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/7ed143a5f380f000a7acee05cab45229633.jpeg" alt="فيديو جد مثير..يوتيوبور طيح مسلم صاحب المهمات الصعبة في الفخ ومغاربة فايسبوكيين طلقو عليه حملة بسباب موازين   |   ثقافة و فنون" title="فيديو جد مثير..يوتيوبور طيح مسلم صاحب المهمات الصعبة في الفخ ومغاربة فايسبوكيين طلقو عليه حملة بسباب موازين   |   ثقافة و فنون" /></a></div> <h3><a href="./press/101255-.فيديو-جد-مثير..يوتيوبور-طيح-مسلم-صاحب-المهمات-الصعبة-في-الفخ-ومغاربة-فايسبوكيين-طلقو-عليه-حملة-بسباب-موازين" target="_parent" title="فيديو جد مثير..يوتيوبور طيح مسلم صاحب المهمات الصعبة في الفخ ومغاربة فايسبوكيين طلقو عليه حملة بسباب موازين   |   ثقافة و فنون" > فيديو جد مثير..يوتيوبور طيح مسلم صاحب المهمات الصعبة في الفخ ومغاربة فايسبوكيين طلقو عليه حملة بسباب موازين </a></h3> </div> <div class="one"> <div class="image"><a   href="./press/101254-.بالصور..-بعد-إشاعة-وصفه-المقاطعين-بالكلاب:-الستاتي-يلجأ-للقضاء" target="_parent" title="بالصور.. بعد إشاعة وصفه المقاطعين بالكلاب: الستاتي يلجأ للقضاء   |   ثقافة و فنون" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/d811491a1ec7388af80fcb9561c52ae98536.jpeg" alt="بالصور.. بعد إشاعة وصفه المقاطعين بالكلاب: الستاتي يلجأ للقضاء   |   ثقافة و فنون" title="بالصور.. بعد إشاعة وصفه المقاطعين بالكلاب: الستاتي يلجأ للقضاء   |   ثقافة و فنون" /></a></div> <h3><a href="./press/101254-.بالصور..-بعد-إشاعة-وصفه-المقاطعين-بالكلاب:-الستاتي-يلجأ-للقضاء" target="_parent" title="بالصور.. بعد إشاعة وصفه المقاطعين بالكلاب: الستاتي يلجأ للقضاء   |   ثقافة و فنون" > بالصور.. بعد إشاعة وصفه المقاطعين'' بالكلاب'': الستاتي يلجأ للقضاء </a></h3> </div> </div> </div> </div> <div class="sidebar"> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side"> <h2 class="jadidvideos">أحدث حلقات برنامجنا</h2> <div class="into"> <div class="videotop"> <a href="./tv/74269-.أول-خروج-إعلامي-لأستاذة-الفلسفة-بعدما-تعرضت-للطرد-التعسفي..تغيبت-على-خدمتي-بسباب-تلميذ-واعتباري-كموظفة-شبح-من-طرف-الوزارة-غير-منصف" target="_parent" title="أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف | بــووز" ><span class="iconvideosmall"></span></a> <a href="./tv/74269-.أول-خروج-إعلامي-لأستاذة-الفلسفة-بعدما-تعرضت-للطرد-التعسفي..تغيبت-على-خدمتي-بسباب-تلميذ-واعتباري-كموظفة-شبح-من-طرف-الوزارة-غير-منصف" target="_parent" title="أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف | بــووز" ><img src="http://i1.ytimg.com/vi/Rz6ptJEVI7Y/mqdefault.jpg" alt="أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف | بــووز" title="أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف | بــووز" /></a> <h6><i class="fa fa-clock-o"></i>منذ 49 دقيقة </h6> <h3><a href="./tv/74269-.أول-خروج-إعلامي-لأستاذة-الفلسفة-بعدما-تعرضت-للطرد-التعسفي..تغيبت-على-خدمتي-بسباب-تلميذ-واعتباري-كموظفة-شبح-من-طرف-الوزارة-غير-منصف" target="_parent" title="أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف | بــووز" > أول خروج إعلامي لأستاذة الفلسفة بعدما تعرضت للطرد التعسفي..تغيبت على خدمتي بسباب تلميذ واعتباري كموظفة شبح من طرف الوزارة غير منصف </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./tv/74268-.بالفيديو..لحظة-خروج-أمين-حارث-من-المحكمة-بعد-مثوله-أمام-النيابة-العامة-بمراكــش" target="_parent" title="بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/74268-.بالفيديو..لحظة-خروج-أمين-حارث-من-المحكمة-بعد-مثوله-أمام-النيابة-العامة-بمراكــش" target="_parent" title="بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش | بــووز" ><img src="http://i1.ytimg.com/vi/R4o9Dw4ex0M/mqdefault.jpg" alt="بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش | بــووز" title="بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش | بــووز" /></a> <h3><a href="./tv/74268-.بالفيديو..لحظة-خروج-أمين-حارث-من-المحكمة-بعد-مثوله-أمام-النيابة-العامة-بمراكــش" target="_parent" title="بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش | بــووز" > بالفيديو..لحظة خروج أمين حارث من المحكمة بعد مثوله أمام النيابة العامة بمراكــش </a></h3> </div> <div class="post1"> <a href="./tv/74267-.شوف-المخزن-و-تْخزن-شعار-دعارة-بالعلالي-بكازا-بـ100-درهم" target="_parent" title="شوف المخزن و تْخزن شعار دعارة بالعلالي بكازا بـ100 درهم | بــووز" ><span class="microvideoicon"></span></a> <a href="./tv/74267-.شوف-المخزن-و-تْخزن-شعار-دعارة-بالعلالي-بكازا-بـ100-درهم" target="_parent" title="شوف المخزن و تْخزن شعار دعارة بالعلالي بكازا بـ100 درهم | بــووز" ><img src="http://i1.ytimg.com/vi/rinNwaZtEeE/mqdefault.jpg" alt="شوف المخزن و تْخزن شعار دعارة بالعلالي بكازا بـ100 درهم | بــووز" title="شوف المخزن و تْخزن شعار دعارة بالعلالي بكازا بـ100 درهم | بــووز" /></a> <h3><a href="./tv/74267-.شوف-المخزن-و-تْخزن-شعار-دعارة-بالعلالي-بكازا-بـ100-درهم" target="_parent" title="شوف المخزن و تْخزن شعار دعارة بالعلالي بكازا بـ100 درهم | بــووز" > ''شوف المخزن و تْخزن'' شعار دعارة بالعلالي بكازا بـ100 درهم </a></h3> </div> <div class="post1"> <a href="./tv/74266-.المدارس-العليا-بتمارة-تحتفي-بتلاميذها-المُتفوقين-في-الباكالوريا" target="_parent" title="المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا | خارج البلاطو" ><span class="microvideoicon"></span></a> <a href="./tv/74266-.المدارس-العليا-بتمارة-تحتفي-بتلاميذها-المُتفوقين-في-الباكالوريا" target="_parent" title="المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا | خارج البلاطو" ><img src="http://i1.ytimg.com/vi/fIsuxovuTHs/mqdefault.jpg" alt="المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا | خارج البلاطو" title="المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا | خارج البلاطو" /></a> <h3><a href="./tv/74266-.المدارس-العليا-بتمارة-تحتفي-بتلاميذها-المُتفوقين-في-الباكالوريا" target="_parent" title="المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا | خارج البلاطو" > المدارس العليا بتمارة تحتفي بتلاميذها المُتفوقين في الباكالوريا </a></h3> </div> </div> </div> </div> <div class="fb-side"> <iframe src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=false&app_id=113869198637480&channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Df2cd5d6f1b859e8%26domain%3Ddevelopers.facebook.com%26origin%3Dhttps%253A%252F%252Fdevelopers.facebook.com%252Ff3c4d93372a5f4%26relation%3Dparent.parent&container_width=613&height=400&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fchouftv.maroc&locale=en_US&sdk=joey&show_facepile=true&small_header=true&tabs=timeline&width=300" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:295px; height:400px !important; background:#F2F2F2;" allowTransparency="true"></iframe> </div> <div class="ads300"> </div> 
    ﻿<div class="latestvideo-side style2"> <h2 class="jadidnews">آخر المستجدات</h2> <div class="into"> <div class="videotop"> <a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/4d297dc990d80393a22a2d960466ad244756.jpeg" alt="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" /></a> <h6><i class="fa fa-clock-o"></i>منذ 13 دقيقة </h6> <h3><a href="./press/101316-.سار-للراغبين-في-تحقيق-حلم-الهجرة..دولة-أوروبية-تحتاج-لـ75-ألف-مهاجر-سنويا" target="_parent" title="سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا | مجتمع" > سار للراغبين في تحقيق حلم الهجرة..دولة أوروبية تحتاج لـ75 ألف مهاجر سنويا </a></h3> </div> <div class="othervideos"> <div class="post1"> <a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/561cc07659e917c935c407cde1cdced63476.jpeg" alt="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" /></a> <h3><a href="./press/101315-.شغال-توسعة-المقطع-الطرقي-بين-بني-بوفراح-وكالا-إيريس-بالحسيمة-بلغت-35-في-المائة" target="_parent" title="شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة | بوليتيك" > شغال توسعة المقطع الطرقي بين بني بوفراح وكالا إيريس بالحسيمة بلغت 35 في المائة </a></h3> </div> <div class="post1"> <a href="./press/101314-.10-تلاميذ-يمثلون-المغرب-في-الأولمبياد-الدولية-والبطولة-المتوسطية-للشباب-في-مادة-الرياضيات" target="_parent" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/c19fadd6a81c37cc3f4c8c2d1b3a8b11368.jpeg" alt="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" /></a> <h3><a href="./press/101314-.10-تلاميذ-يمثلون-المغرب-في-الأولمبياد-الدولية-والبطولة-المتوسطية-للشباب-في-مادة-الرياضيات" target="_parent" title="10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات | بوليتيك" > 10 تلاميذ يمثلون المغرب في الأولمبياد الدولية والبطولة المتوسطية للشباب في مادة الرياضيات </a></h3> </div> <div class="post1"> <a href="./press/101313-.هام-للراغبين-في-العمل-بدولة-قطر-مقابل-راتب-شهري-مهم" target="_parent" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" ><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/8af4229300a8be14d8d7e3f6c4d180882148.jpeg" alt="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" /></a> <h3><a href="./press/101313-.هام-للراغبين-في-العمل-بدولة-قطر-مقابل-راتب-شهري-مهم" target="_parent" title="هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم | مجتمع" > هام للراغبين في العمل بدولة قطر مقابل راتب شهري مهم </a></h3> </div> </div> </div> </div> </div> </div> </div> 

﻿   
<div class="clear"></div> <div class="footerall"> <div class="wrapper"> <div class="right"> <div class="footerlogo"><img src="chouftv/logofooter.jpg" width="255" height="137" alt="شوف تيفي  القناة الإلكترونية الأولى بالمغرب "/></div> <div class="socialfooter"> <a href="https://www.facebook.com/chouftv.maroc" target="_blank" class="fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ChoufTVma" target="_blank" class="tw"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/choufmedia" target="_blank" class="yt"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/groups/Chouf-TV-8249372?gid=8249372&trk=vsrp_groups_res_pri_act&trkInfo=VSRPsearchId%3A3871825311423148162532%2CVSRPtargetId%3A8249372%2CVSRPcmpt%3Aprimary" target="_blank" class="lk"><i class="fa fa-linkedin"></i></a> <a href="https://plus.google.com/u/2/communities/100345081845955661043" target="_blank" class="gplus"><i class="fa fa-google-plus"></i></a> <a href="https://vk.com/public82064144" target="_blank" class="vkk"><i class="fa fa-vk"></i></a> <a href="http://chouftv.ma/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a> </div> </div> <div class="column-1"> <h3>روابط تهمــــك :</h3> <ul class="linksfooter"> <li><a href="./">القناة الالكترونية</a></li> <li><a href="./press">الجريدة الالكترونية</a></li> <li><a href="https://sport.chouftv.ma/" >شوف سبور</a></li> <li><a href="almichaal">المشعل</a></li> <li><a href="pub">للإشهار لدينا</a></li> <li><a href="contact">للإتصال بنا</a></li> <li><a href="team">طاقم القناة</a></li> <li><a href="http://chouftv.ma/press/pages/5-1/"> شروط الإستخدام </a></li> </ul> </div> <div class="column-1 adress"> <h3>للتواصل :</h3> <ul class="adresswebsite"> <li><i class="fa fa-home"></i> شارع ابراهيم الروداني زنقة ابن الصوفي العمارة 4  الشقة 1 المعاريف</li> <li><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdded2d3c9dcdec9fdded5d2c8dbc9cb93d0dc">[email&#160;protected]</a></li> <li class="contactphone"> (212) 522996334 / (212) 522996143 / (212) 661233372 <i class="fa fa-phone"></i> </li> <li class="contactphone"> 212) 522995280 <i class="fa fa-phone"></i> </li> </ul> <div class="subscribe-bottom"> <div class="subscribeform"> <i class="iconbefore fa fa-envelope"></i> <input class="textsubscribe" name="s" id="searchbg3" size="15" onblur="if(this.value==''){this.value='إشترك بالقائمة البريدية ..'|strip};" onfocus="if(this.value=='إشترك بالقائمة البريدية ..'){this.value=''|strip};" tabindex="1001" type="text" value="إشترك بالقائمة البريدية .." /> <button onclick="javascript:mailcheckfooter()" class="buttondo">التأكيد</button> </div> </div> </div> </div> </div> <div class="footer-bottom"> <div class="wrapper"> <div class="right"> <p> All rights reserved to <a href="https://www.chouftv.ma">chouftv.ma</a> © 2018. </p> </div> <div class="left"> <a class="wassla" target="_blank" href="https://www.wassla.net"></a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script   type="text/javascript" src="js/otherfunctions.js"></script> <link rel="stylesheet" type="text/css" href="css/buttons.css"/> <link rel="stylesheet" type="text/css" href="css/animate.css"/> <script src="js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="js/noty/packaged/jquery.noty.packaged.js"></script> <script type="text/javascript">
	
	var notification_html = [];
    notification_html[2] = '<div class="notification-post"><i class="fa fa-times"></i><div class="imgpost"><a href="./press/101308"><img src="http://static.chouftv.ma/t1/pictures/2018-07/medium/b2f67288074b8edd82a74c6473c4f6357759.jpeg" alt="" /></a></div><h3><a href="./press/101308">بالصورة..بعد تسريب مكالمته الهاتفية الخاصة بموازين..مسلم يخرج عن صمته: ''أنا ولد الشعب حتى الموت''</a></h3></div>',
    notification_html[3] = '';
	


        function generate(type, text) {

            var n = noty({
                text        : text,
                type        : type,
                dismissQueue: true,
                layout      : 'bottomLeft',
                closeWith   : ['click'],
                theme       : 'relax',
                maxVisible  : 10,
                animation   : {
                    open  : 'animated bounceInLeft',
                    close : 'animated bounceOutLeft',
                    easing: 'swing',
                    speed : 500
                }
            });
            console.log('html: ' + n.options.id);
        }

        function generateAll() {
            generate('information', notification_html[2]);
        	//generate('notification');
           	//generate('success');
        }

       

    </script> </body> </html>